<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?54" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/246710--video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/246710--video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia">
                    
                <meta property="og:title" content="Video: Accidente en show de fuegos artificiales dej&oacute; heridos en Australia" />
                <meta property="og:description" content="Durante las celebraciones del A&ntilde;o Nuevo, una tragedia provoc&oacute; la evacuaci&oacute;n de miles de presentes reunidos en una playa. " />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Internacionales" />
                <meta property="og:url" content="http://www.diario26.com/246710--video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2017/12/31/379212.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?54" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Video: Accidente en show de fuegos artificiales dejó heridos en Australia - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Video: Accidente en show de fuegos artificiales dej&oacute; heridos en Australia"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379072.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246685--los-extranos-hechos-que-rodearon-la-muerte-del-fiscal-nisman"><img src="http://cdn1.diario26.com.ar/media/image/2017/11/21/376437.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246685--los-extranos-hechos-que-rodearon-la-muerte-del-fiscal-nisman">Los extraños hechos que rodearon la muerte del fiscal Nisman</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246678--carrio-felicito-a-vidal-por-su-reaccion-ante-los-guardavidas-en-mar-del-plata"><img src="http://cdn.diario26.com.ar/media/image/2017/12/30/379153.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246678--carrio-felicito-a-vidal-por-su-reaccion-ante-los-guardavidas-en-mar-del-plata">Carrió felicitó a Vidal por su reacción ante los guardavidas en Mar del Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246672--otorgan-prision-domiciliaria-al-sindicalista-omar-caballo-suarez"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/30/379151.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246672--otorgan-prision-domiciliaria-al-sindicalista-omar-caballo-suarez">Otorgan prisión domiciliaria al sindicalista Omar "Caballo" Suárez</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246665--sin-cristina-la-justicia-elevo-a-juicio-la-causa-por-lavado-de-dinero-contra-baez"><img src="http://cdn.diario26.com.ar/media/image/2017/01/03/355540.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246665--sin-cristina-la-justicia-elevo-a-juicio-la-causa-por-lavado-de-dinero-contra-baez">Sin Cristina, la Justicia elevó a juicio la causa por lavado de dinero contra Báez</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246666--boudou-podra-salir-de-la-carcel-para-al-nacimiento-de-sus-hijos"><img src="http://cdn.diario26.com.ar/media/image/2017/11/04/375254.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246666--boudou-podra-salir-de-la-carcel-para-al-nacimiento-de-sus-hijos">Boudou podrá salir de la cárcel para al nacimiento de sus hijos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246673--melconian-ha-quedado-un-banco-central-mas-descolocado"><img src="http://cdn.diario26.com.ar/media/image/2017/11/09/375612.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246673--melconian-ha-quedado-un-banco-central-mas-descolocado">Melconian: "Ha quedado un Banco Central más descolocado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246674--el-petroleo-supera-los-us-60-por-barril-y-alcanza-su-mayor-nivel-desde-2015"><img src="http://cdn2.diario26.com.ar/media/image/2017/09/25/372255.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246674--el-petroleo-supera-los-us-60-por-barril-y-alcanza-su-mayor-nivel-desde-2015">El petróleo supera los u$s 60 por barril y alcanza su mayor nivel desde 2015</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246669--merval-trepo-casi-78-en-2017-y-fue-uno-de-los-mercados-que-mas-subio-a-nivel-global"><img src="http://cdn2.diario26.com.ar/media/image/2017/10/23/374462.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246669--merval-trepo-casi-78-en-2017-y-fue-uno-de-los-mercados-que-mas-subio-a-nivel-global">Merval: trepó casi 78% en 2017 y fue uno de los mercados que más subió a nivel global</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246667--autorizan-aumento-en-peajes-de-autopistas-portenas-nuevas-tarifas"><img src="http://cdn1.diario26.com.ar/media/image/2017/03/02/358462.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246667--autorizan-aumento-en-peajes-de-autopistas-portenas-nuevas-tarifas">Autorizan aumento en peajes de autopistas porteñas: nuevas tarifas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246659--el-dolar-corto-la-racha-alcista-y-finalizo-el-ano-por-debajo-de-los-19"><img src="http://cdn2.diario26.com.ar/media/image/2017/11/22/376540.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246659--el-dolar-corto-la-racha-alcista-y-finalizo-el-ano-por-debajo-de-los-19">El dólar cortó la racha alcista y finalizó el año por debajo de los $19</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246686--autor-de-la-masacre-de-santa-fe-amenazaba-a-sus-hijos-con-armas-y-balas"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/30/379159.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246686--autor-de-la-masacre-de-santa-fe-amenazaba-a-sus-hijos-con-armas-y-balas">Autor de la Masacre de Santa Fe amenazaba a sus hijos con armas y balas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246676--joven-de-19-anos-confeso-que-mato-a-su-novio-con-el-arma-de-su-padre"><img src="http://cdn.diario26.com.ar/media/image/2017/12/30/379152.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246676--joven-de-19-anos-confeso-que-mato-a-su-novio-con-el-arma-de-su-padre">Joven de 19 años confesó que mató a su novio con el arma de su padre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246658--masacre-en-santa-fe-agente-de-servicio-penitenciario-mato-a-su-ex-pareja-y-cuatro-familiares"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/29/379116.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246658--masacre-en-santa-fe-agente-de-servicio-penitenciario-mato-a-su-ex-pareja-y-cuatro-familiares">Masacre en Santa Fe: agente de servicio penitenciario mató a su ex pareja y cuatro familiares</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246654--detienen-al-lider-de-los-cucos-banda-que-extorsionaba-a-los-puesteros-de-la-salada"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/29/379112.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246654--detienen-al-lider-de-los-cucos-banda-que-extorsionaba-a-los-puesteros-de-la-salada">Detienen al líder de Los Cucos, banda que extorsionaba a los puesteros de La Salada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246643--condenaron-al-monstruo-de-villa-balnearia-violo-por-20-anos-a-su-hija"><img src="http://cdn.diario26.com.ar/media/image/2017/12/29/379053.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246643--condenaron-al-monstruo-de-villa-balnearia-violo-por-20-anos-a-su-hija">Condenaron al "Monstruo de Villa Balnearia": violó por 20 años a su hija</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Información General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246684--mas-de-13-mil-usuarios-de-edesur-siguen-sin-luz-y-sin-respuestas"><img src="http://cdn2.diario26.com.ar/media/image/2017/02/20/357920.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246684--mas-de-13-mil-usuarios-de-edesur-siguen-sin-luz-y-sin-respuestas">Más de 13 mil usuarios de Edesur siguen sin luz y sin respuestas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246681--ara-san-juan-la-armada-afirmo-que-no-hay-contactos-por-inspeccionar"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/12/377881.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246681--ara-san-juan-la-armada-afirmo-que-no-hay-contactos-por-inspeccionar">ARA San Juan: la Armada afirmó que "no hay contactos por inspeccionar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246671--tragedia-en-tucuman-murio-al-caer-de-un-parapente-y-su-familia-exige-saber-que-paso"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/30/379145.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246671--tragedia-en-tucuman-murio-al-caer-de-un-parapente-y-su-familia-exige-saber-que-paso">Tragedia en Tucumán: murió al caer de un parapente y su familia exige saber qué pasó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246664--la-ciudad-de-buenos-aires-batio-record-de-calor-en-2017-con-una-temperatura-media-anual-de-187"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/29/379126.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246664--la-ciudad-de-buenos-aires-batio-record-de-calor-en-2017-con-una-temperatura-media-anual-de-187">La Ciudad de Buenos Aires batió récord de calor en 2017, con una temperatura media anual de 18°7</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246663--el-golpe-de-calor-cuales-son-los-sintomas-como-se-previene"><img src="http://cdn.diario26.com.ar/media/image/2017/12/29/379123.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246663--el-golpe-de-calor-cuales-son-los-sintomas-como-se-previene">El golpe de calor: ¿cuáles son los síntomas?, ¿cómo se previene?</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246682--confirman-que-principal-sospechoso-por-crimen-de-modelo-argentina-es-el-esposo"><img src="http://cdn.diario26.com.ar/media/image/2017/12/30/379155.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246682--confirman-que-principal-sospechoso-por-crimen-de-modelo-argentina-es-el-esposo">Confirman que principal sospechoso por crimen de modelo argentina es el esposo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246680--puigdemont-exigio-a-rajoy-restaurar-el-gobierno-catalan-cesado"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/30/379154.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246680--puigdemont-exigio-a-rajoy-restaurar-el-gobierno-catalan-cesado">Puigdemont exigió a Rajoy restaurar el gobierno catalán cesado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246650--brasil-la-justicia-freno-indulto-de-temer-a-presos-por-corrupcion"><img src="http://cdn2.diario26.com.ar/media/image/2017/05/30/364826.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246650--brasil-la-justicia-freno-indulto-de-temer-a-presos-por-corrupcion">Brasil: la Justicia frenó indulto de Temer a presos por corrupción</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246638--murio-la-unica-hija-del-dictador-espanol-francisco-franco"><img src="http://cdn.diario26.com.ar/media/image/2017/12/29/379051.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246638--murio-la-unica-hija-del-dictador-espanol-francisco-franco">Murió la única hija del dictador español Francisco Franco</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246633--al-menos-12-muertos-y-cuatro-heridos-en-incendio-en-nueva-york"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/29/379049.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246633--al-menos-12-muertos-y-cuatro-heridos-en-incendio-en-nueva-york">Al menos 12 muertos y cuatro heridos en incendio en Nueva York</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246677--pique-y-shakira-sufrieron-un-accidente-durante-sus-vacaciones-en-familia"><img src="http://cdn2.diario26.com.ar/media/image/2017/11/22/376553.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246677--pique-y-shakira-sufrieron-un-accidente-durante-sus-vacaciones-en-familia">Piqué y Shakira sufrieron un accidente durante sus vacaciones en familia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246675--sol-perez-combate-el-calor-con-una-foto-muy-hot-en-instagram"><img src="http://cdn2.diario26.com.ar/media/image/2017/11/29/376977.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246675--sol-perez-combate-el-calor-con-una-foto-muy-hot-en-instagram">Sol Pérez combate el calor con una foto muy hot en Instagram</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246670--netflix-te-mostramos-las-peliculas-que-se-incorporan-a-partir-de-enero"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/15/378122.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246670--netflix-te-mostramos-las-peliculas-que-se-incorporan-a-partir-de-enero">Netflix: te mostramos las películas que se incorporan a partir de enero</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246668--diosa-en-la-pileta-antonela-roccuzzo-subio-mas-la-temperatura-con-su-bikini"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/30/379133.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246668--diosa-en-la-pileta-antonela-roccuzzo-subio-mas-la-temperatura-con-su-bikini">Diosa en la pileta: Antonela Roccuzzo subió más la temperatura con su bikini</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246660--modelo-argentina-fue-brutalemente-asesinada-en-hotel-de-mexico"><img src="http://cdn.diario26.com.ar/media/image/2017/12/29/379118.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246660--modelo-argentina-fue-brutalemente-asesinada-en-hotel-de-mexico">Modelo argentina fue brutalemente asesinada en hotel de México</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246683--ex-futbolista-de-boca-se-accidento-con-pirotecnia-y-sufrio-lesion-ocular">
                                                <img src="http://cdn2.diario26.com.ar/media/image/2017/12/30/379156.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/246683--ex-futbolista-de-boca-se-accidento-con-pirotecnia-y-sufrio-lesion-ocular">Ex futbolista de Boca se accidentó con pirotecnia y sufrió lesión ocular</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246679--dirigente-mendocino-amenaza-con-suspender-el-amistoso-entre-boca-y-godoy-cruz">
                                                <img src="http://cdn2.diario26.com.ar/media/image/2017/09/18/371888.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/246679--dirigente-mendocino-amenaza-con-suspender-el-amistoso-entre-boca-y-godoy-cruz">Dirigente mendocino amenaza con suspender el amistoso entre Boca y Godoy Cruz</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246630--tinelli-anuncio-que-se-retira-de-la-gestion-de-futbol-de-san-lorenzo">
                                                <img src="http://cdn.diario26.com.ar/media/image/2011/08/29/349926.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/246630--tinelli-anuncio-que-se-retira-de-la-gestion-de-futbol-de-san-lorenzo">Tinelli anunció que se retira de la gestión de fútbol de San Lorenzo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246626--river-llego-a-un-acuerdo-por-su-primer-refuerzo-damian-musto">
                                                <img src="http://cdn1.diario26.com.ar/media/image/2017/12/28/379023.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/246626--river-llego-a-un-acuerdo-por-su-primer-refuerzo-damian-musto">River llegó a un acuerdo por su primer refuerzo: Damián Musto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246620--allanan-sede-de-independiente-por-causa-de-lavado-de-activos">
                                                <img src="http://cdn2.diario26.com.ar/media/image/2017/12/28/379010.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/246620--allanan-sede-de-independiente-por-causa-de-lavado-de-activos">Allanan sede de Independiente por causa de lavado de activos</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246619--maxi-montenegro-las-tasas-de-interes-altas-encarecen-los-costos"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/28/379022.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246619--maxi-montenegro-las-tasas-de-interes-altas-encarecen-los-costos">Maxi Montenegro: "Las tasas de interés altas encarecen los costos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246584--villa-lugano-denuncian-fiesta-con-desnudos-destrozos-y-descontrol"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/27/378954.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246584--villa-lugano-denuncian-fiesta-con-desnudos-destrozos-y-descontrol">Villa Lugano: denuncian fiesta con desnudos, destrozos y descontrol</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246570--lagomarsino-sobre-nisman-creo-que-fue-un-autodisparo-o-un-suicidio-inducido"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/27/378894.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246570--lagomarsino-sobre-nisman-creo-que-fue-un-autodisparo-o-un-suicidio-inducido">Lagomarsino, sobre Nisman: "Creo que fue un autodisparo o un suicidio inducido"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246568--familia-alquilo-por-internet-una-casa-en-mar-del-plata-y-fueron-estafados"><img src="http://cdn1.diario26.com.ar/media/image/2017/12/27/378892.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246568--familia-alquilo-por-internet-una-casa-en-mar-del-plata-y-fueron-estafados">Familia alquiló por internet una casa en Mar del Plata y fueron estafados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246553--mujer-paso-a-saludar-a-familiares-por-navidad-y-termino-incendiando-la-casa"><img src="http://cdn.diario26.com.ar/media/image/2017/12/26/378873.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246553--mujer-paso-a-saludar-a-familiares-por-navidad-y-termino-incendiando-la-casa">Mujer pasó a saludar a familiares por Navidad y terminó incendiando la casa</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/246366--giacobbe-macri-actua-con-firmeza-estabamos-acostumbrados-a-liderazgo-de-machos-alfa"><img src="http://cdn.diario26.com.ar/media/image/2017/12/20/378453.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246366--giacobbe-macri-actua-con-firmeza-estabamos-acostumbrados-a-liderazgo-de-machos-alfa">Giacobbe: "Macri actúa con firmeza, estábamos acostumbrados a liderazgo de 'machos alfa'"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246362--debate-en-radio-latina-tevez-vuelve-a-boca"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/20/378448.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246362--debate-en-radio-latina-tevez-vuelve-a-boca">Debate en Radio Latina: ¿Tevez vuelve a Boca?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/245616--seguridad-informatica-estamos-en-medio-de-una-guerra-de-cyber-delincuencia"><img src="http://cdn1.diario26.com.ar/media/image/2017/11/30/377119.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/245616--seguridad-informatica-estamos-en-medio-de-una-guerra-de-cyber-delincuencia">Seguridad informática: "Estamos en medio de una guerra de cyber-delincuencia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/245612--padre-de-tripulante-del-ara-san-juan-no-es-contra-la-armada-queremos-la-verdad"><img src="http://cdn1.diario26.com.ar/media/image/2017/11/30/377118.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/245612--padre-de-tripulante-del-ara-san-juan-no-es-contra-la-armada-queremos-la-verdad">Padre de tripulante del ARA San Juan: "No es contra la Armada, queremos la verdad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/245341--madre-de-la-joven-arrojada-de-un-tren-gracias-a-dios-brenda-se-encuentra-estable"><img src="http://cdn1.diario26.com.ar/media/image/2017/11/23/376637.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/245341--madre-de-la-joven-arrojada-de-un-tren-gracias-a-dios-brenda-se-encuentra-estable">Madre de la joven arrojada de un tren: "Gracias a Dios Brenda se encuentra estable"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="buscar" method="POST">
                            <input class="search" type="search" placeholder="Buscar" name="term">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>                            
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/11/23/379072.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?54"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
                i++;
            });
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.aspectRatio('16:9');
                        player.poster("http://cdn.diario26.com.ar/media/image/2017/12/31/379212.jpg?s=2");
                        player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:50});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:50});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 50px">
    <!-- start:page content -->
    <div id="page-content" class="clearfix article-page">

        <!--  -->
        <div class="row cat-internacionales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 15px">
                <div class="thumb-wrap relative">
                    <a href="/internacionales" class="theme">
                        Internacionales                    </a>
                </div>
            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Video: Accidente en show de fuegos artificiales dejó heridos en Australia</h1>
                <span class="text description col-xs-8 col-lg-9">Durante las celebraciones del Año Nuevo, una tragedia provocó la evacuación de miles de presentes reunidos en una playa. </span>
                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2017-12-31 16:54:04"/>
                Domingo 31 de diciembre de 2017            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin">
                    <!--<div class="col-lg-12">-->
                        <p><img style="width: 100%;" title="Australia - a&ntilde;o nuevo" src="/media/image/2017/12/31/379212.jpg" alt="Australia - a&ntilde;o nuevo" /></p>
<p>En Australia ya es 2018 y las celebraciones por el nuevo a&ntilde;o no se hicieron esperar. Sin embargo, la irresponsabilidad en el uso de pirot&eacute;cnicos hizo que la alegr&iacute;a se convierta en p&aacute;nico. Dos personas resultaron heridas.</p>
<p>&nbsp;</p>
<p>Un grupo de personas se encontraba reunido en la playa australiana de Terrigal para disfrutar de un show de fuegos artificiales que ten&iacute;a planeado durar alrededor de 15 minutos; sin embargo, un desperfecto hizo que se detonara en pocos segundos y cause un accidente.</p>
<p><img style="width: 100%;" title="Australia - a&ntilde;o nuevo" src="/media/image/2017/12/31/379213.jpg" alt="Australia - a&ntilde;o nuevo" /></p>
<p>Los videos del show publicados en Twitter, mostraron el desconcierto de los asistentes que al notar el descontrol de los fuegos artificiales, entraron en p&aacute;nico y huyeron del lugar junto a sus familiares.</p>
<blockquote class="twitter-video" data-lang="es">
<p dir="ltr" lang="en">Glad the two men are ok <a href="https://twitter.com/hashtag/Terrigal?src=hash&amp;ref_src=twsrc%5Etfw">#Terrigal</a> fireworks, was great up until. <a href="https://t.co/fa8EXDE9iP">pic.twitter.com/fa8EXDE9iP</a></p>
&mdash; Himan (@himanshurau) <a href="https://twitter.com/himanshurau/status/947445839022112769?ref_src=twsrc%5Etfw">31 de diciembre de 2017</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<p><br /> <br />La polic&iacute;a inform&oacute; que los dos heridos fueron trasladados en ambulancia a un hospital cercano para recibir tratamiento m&eacute;dico de inmediato.</p>                    <!--</div>-->
                </div>

                <div class="clear"></div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/246710--video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia">
                    </div>
                            </div>
            <!--  -->
            
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
            
        </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-internacionales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/246682--confirman-que-principal-sospechoso-por-crimen-de-modelo-argentina-es-el-esposo">
                    <img src="http://cdn.diario26.com.ar/media/image/2017/12/30/379155.jpg?s=5" alt="Confirman que principal sospechoso por crimen de modelo argentina es el esposo" title="Confirman que principal sospechoso por crimen de modelo argentina es el esposo" class="img-responsive">
                </a>
                <a href="/internacionales" class="theme">
                    Internacionales                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/246682--confirman-que-principal-sospechoso-por-crimen-de-modelo-argentina-es-el-esposo">Confirman que principal sospechoso por crimen de modelo argentina es el esposo</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El embajador argentino en México, Daniel Chuburu, confirmó que el esposo de Karen Ailén Grodzniski es el principal sospechoso del crimen. También hay una segunda persona en la mira de los investigadores.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/246680--puigdemont-exigio-a-rajoy-restaurar-el-gobierno-catalan-cesado">
                    <img src="http://cdn.diario26.com.ar/media/image/2017/12/30/379154.jpg?s=5" alt="Puigdemont exigió a Rajoy restaurar el gobierno catalán cesado" title="Puigdemont exigió a Rajoy restaurar el gobierno catalán cesado" class="img-responsive">
                </a>
                <a href="/internacionales" class="theme">
                    Internacionales                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/246680--puigdemont-exigio-a-rajoy-restaurar-el-gobierno-catalan-cesado">Puigdemont exigió a Rajoy restaurar el gobierno catalán cesado</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El destituido presidente catalán también insistió en que los Catalanes se han ganado el derecho a formar "una república de hombres y mujeres libres", sin llegar a decir si defendería otra vez la ruptura unilateral.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/246650--brasil-la-justicia-freno-indulto-de-temer-a-presos-por-corrupcion">
                    <img src="http://cdn.diario26.com.ar/media/image/2017/05/30/364826.jpg?s=5" alt="Brasil: la Justicia frenó indulto de Temer a presos por corrupción" title="Brasil: la Justicia frenó indulto de Temer a presos por corrupción" class="img-responsive">
                </a>
                <a href="/internacionales" class="theme">
                    Internacionales                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/246650--brasil-la-justicia-freno-indulto-de-temer-a-presos-por-corrupcion">Brasil: la Justicia frenó indulto de Temer a presos por corrupción</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La decisión respondió a un pedido de la fiscal general, Raquel Dodge, quien pidió dejar sin efecto ciertos beneficios de un decreto del presidente por considerarlo inconstitucional y violatorio de la separación de poderes.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia">&lt; Anterior</a></li>
<li class="page active"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia">1</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=2">2</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=3">3</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=4">4</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=5">5</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=6">6</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=7">7</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=8">8</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=9">9</a></li>
<li class="page"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=10">10</a></li>
<li class="next"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/246710?title=video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia&amp;Article_page=29">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/246710--video-accidente-en-show-de-fuegos-artificiales-dejo-heridos-en-australia"><span>246682</span><span>246680</span><span>246650</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/internacionales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Interes General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2017. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?54"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?54"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?54"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?54"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?54"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
