<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?57" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios">
                <meta property="og:title" content="Novedad: Instagram avisar&aacute; la &uacute;ltima hora de conexi&oacute;n de los usuarios" />
                <meta property="og:description" content="La funci&oacute;n &quot;delatora&quot; se agrega a otra que notificar&aacute; cuando se hagan capturas de pantalla de las historias. &iquest;P&aacute;nico entre los usuarios de la red social?" />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="http://www.diario26.com/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2018/01/18/380307.jpg?s=2" />
                		<script language=javascript>document.write(unescape('%3Cscript%20type%3D%22text/javascript%22%20data-cfasync%3D%22false%22%3E%0A/*%3C%21%5BCDATA%5B/*%20*/%0A%20%20var%20_pop%20%3D%20_pop%20%7C%7C%20%5B%5D%3B%0A%20%20_pop.push%28%5B%27siteId%27%2C%202455447%5D%29%3B%0A%20%20_pop.push%28%5B%27minBid%27%2C%200%5D%29%3B%0A%20%20_pop.push%28%5B%27popundersPerIP%27%2C%201%5D%29%3B%0A%20%20_pop.push%28%5B%27delayBetween%27%2C%200%5D%29%3B%0A%20%20_pop.push%28%5B%27default%27%2C%20false%5D%29%3B%0A%20%20_pop.push%28%5B%27defaultPerDay%27%2C%200%5D%29%3B%0A%20%20_pop.push%28%5B%27topmostLayer%27%2C%20false%5D%29%3B%0A%20%20%28function%28%29%20%7B%0A%20%20%20%20var%20pa%20%3D%20document.createElement%28%27script%27%29%3B%20pa.type%20%3D%20%27text/javascript%27%3B%20pa.async%20%3D%20true%3B%0A%20%20%20%20var%20s%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%20%0A%20%20%20%20pa.src%20%3D%20%27//c1.popads.net/pop.js%27%3B%0A%20%20%20%20pa.onerror%20%3D%20function%28%29%20%7B%0A%20%20%20%20%20%20var%20sa%20%3D%20document.createElement%28%27script%27%29%3B%20sa.type%20%3D%20%27text/javascript%27%3B%20sa.async%20%3D%20true%3B%0A%20%20%20%20%20%20sa.src%20%3D%20%27//c2.popads.net/pop.js%27%3B%0A%20%20%20%20%20%20s.parentNode.insertBefore%28sa%2C%20s%29%3B%0A%20%20%20%20%7D%3B%0A%20%20%20%20s.parentNode.insertBefore%28pa%2C%20s%29%3B%0A%20%20%7D%29%28%29%3B%0A/*%5D%5D%3E/*%20*/%0A%3C/script%3E'))</script>
                    <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?57" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Novedad: Instagram avisará la última hora de conexión de los usuarios - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Novedad: Instagram avisar&aacute; la &uacute;ltima hora de conexi&oacute;n de los usuarios"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247320--escandalo-en-pinamar-denuncian-a-funcionario-publico-por-presunto-pedido-de-coimas"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380320.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247320--escandalo-en-pinamar-denuncian-a-funcionario-publico-por-presunto-pedido-de-coimas">Escándalo en Pinamar: denuncian a funcionario público por presunto pedido de coimas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247319--duro-comunicado-de-la-cgt-contra-el-gobierno-quien-quiera-oir-que-oiga"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380317.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247319--duro-comunicado-de-la-cgt-contra-el-gobierno-quien-quiera-oir-que-oiga">Duro comunicado de la CGT contra el Gobierno: "Quien quiera oir, que oiga"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247311--causa-marcelo-balcedo-ya-son-us-6-millones-los-hallados-en-cajas-de-seguridad"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380303.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247311--causa-marcelo-balcedo-ya-son-us-6-millones-los-hallados-en-cajas-de-seguridad">Causa Marcelo Balcedo: ya son U$S 6 millones los hallados en cajas de seguridad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247310--presidente-de-la-amia-el-asesinato-de-nisman-es-consecuencia-de-la-impunidad"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380302.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247310--presidente-de-la-amia-el-asesinato-de-nisman-es-consecuencia-de-la-impunidad">Presidente de la AMIA: "El asesinato de Nisman es consecuencia de la impunidad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247293--arroyo-salgado-el-magnicidio-de-nisman-cruzo-una-raya-en-la-argentina"><img src="http://cdn2.diario26.com.ar/media/image/2016/12/12/354404.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247293--arroyo-salgado-el-magnicidio-de-nisman-cruzo-una-raya-en-la-argentina">Arroyo Salgado: "El magnicidio de Nisman cruzó una raya en la Argentina"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247313--leve-mejora-en-ventas-de-supermercados-11-y-shoppings-1-en-noviembre"><img src="http://cdn.diario26.com.ar/media/image/2017/09/20/372031.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247313--leve-mejora-en-ventas-de-supermercados-11-y-shoppings-1-en-noviembre">Leve mejora en ventas de Supermercados (+1,1%) y shoppings (+1%) en noviembre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247312--el-dolar-bajo-cinco-centavos-y-cerro-la-jornada-a-1914"><img src="http://cdn.diario26.com.ar/media/image/2011/08/29/352011.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247312--el-dolar-bajo-cinco-centavos-y-cerro-la-jornada-a-1914">El dólar bajó cinco centavos y cerró la jornada a $19,14</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247303--para-melconian-el-gobierno-tiene-errores-de-diagnostico-y-mucha-inaccion"><img src="http://cdn.diario26.com.ar/media/image/2017/11/09/375612.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247303--para-melconian-el-gobierno-tiene-errores-de-diagnostico-y-mucha-inaccion">Para Melconian, el Gobierno tiene "errores de diagnóstico y mucha inacción"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247292--estiman-que-exportaciones-de-carne-argentina-a-china-aumentaran-25-este-ano"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380276.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247292--estiman-que-exportaciones-de-carne-argentina-a-china-aumentaran-25-este-ano">Estiman que exportaciones de carne argentina a China aumentarán 25% este año</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247272--deficit-fiscal-fue-de-39-en-2017-y-bajo-por-primera-vez-en-13-anos"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/17/380233.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247272--deficit-fiscal-fue-de-39-en-2017-y-bajo-por-primera-vez-en-13-anos">Déficit fiscal fue de 3,9% en 2017 y bajó por primera vez en 13 años</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247307--nahir-galarza-ya-esta-en-wikipedia-que-dice-su-perfil"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380295.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247307--nahir-galarza-ya-esta-en-wikipedia-que-dice-su-perfil">Nahir Galarza ya está en Wikipedia, ¿qué dice su perfil?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247295--nena-de-12-anos-apunalo-a-su-padrastro-para-defender-a-su-mama"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380277.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247295--nena-de-12-anos-apunalo-a-su-padrastro-para-defender-a-su-mama">Nena de 12 años apuñaló a su padrastro para defender a su mamá</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247274--fiscal-dijo-que-no-hay-cambios-en-la-causa-tras-ampliacion-indagatoria-de-nahir-galarza"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/17/380238.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247274--fiscal-dijo-que-no-hay-cambios-en-la-causa-tras-ampliacion-indagatoria-de-nahir-galarza">Fiscal dijo que no hay cambios en la causa tras ampliación indagatoria de Nahir Galarza</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247236--nahir-galarza-amplio-su-declaracion-indagatoria-los-disparos-fueron-accidentales"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/08/379617.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247236--nahir-galarza-amplio-su-declaracion-indagatoria-los-disparos-fueron-accidentales">Nahir Galarza amplió su declaración indagatoria: "Los disparos fueron accidentales"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247224--abril-sosa-asesino-confeso-que-la-rapto-y-ahorco-despues-de-intentar-abusar-de-ella"><img src="http://cdn.diario26.com.ar/media/image/2018/01/16/380151.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247224--abril-sosa-asesino-confeso-que-la-rapto-y-ahorco-despues-de-intentar-abusar-de-ella">Abril Sosa: asesino confesó que la raptó y ahorcó después de intentar abusar de ella</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Información General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247317--google-maps-extrana-foto-de-mujer-causa-horror-en-las-redes-tras-quedarse-dormida-en-una-playa"><img src="http://cdn.diario26.com.ar/media/image/2018/01/18/380310.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247317--google-maps-extrana-foto-de-mujer-causa-horror-en-las-redes-tras-quedarse-dormida-en-una-playa">Google Maps: extraña foto de mujer causa horror en las redes tras quedarse dormida en una playa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380307.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios">Novedad: Instagram avisará la última hora de conexión de los usuarios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247315--necochea-clausuraron-el-boliche-que-ofrecia-tragos-gratis-a-cambio-de-un-striptease"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380308.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247315--necochea-clausuraron-el-boliche-que-ofrecia-tragos-gratis-a-cambio-de-un-striptease">Necochea: clausuraron el boliche que ofrecía tragos gratis a cambio de un striptease</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247306--cuatro-barcos-entre-ellos-el-ruso-yantar-continuan-en-la-busqueda-del-ara-san-juan"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/15/380057.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247306--cuatro-barcos-entre-ellos-el-ruso-yantar-continuan-en-la-busqueda-del-ara-san-juan">Cuatro barcos, entre ellos el ruso "Yantar", continúan en la búsqueda del "ARA San Juan"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247298--a-lo-mi-pobre-angelito-padres-se-olvidan-a-su-hija-en-una-estacion-de-servicio"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380284.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247298--a-lo-mi-pobre-angelito-padres-se-olvidan-a-su-hija-en-una-estacion-de-servicio">A lo "Mi pobre angelito": padres se olvidan a su hija en una estación de servicio</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247318--el-papa-francisco-llego-a-peru-donde-culminara-su-gira-sudamericana"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380313.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247318--el-papa-francisco-llego-a-peru-donde-culminara-su-gira-sudamericana">El Papa Francisco llegó a Perú, donde culminará su gira sudamericana</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247314--el-papa-francisco-culmino-su-visita-a-chile-y-viajo-hacia-peru"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380304.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247314--el-papa-francisco-culmino-su-visita-a-chile-y-viajo-hacia-peru">El Papa Francisco culminó su visita a Chile y viajó hacia Perú</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247308--papa-francisco-bajo-del-papamovil-para-ayudar-a-mujer-policia-que-cayo-de-caballo"><img src="http://cdn.diario26.com.ar/media/image/2018/01/18/380305.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247308--papa-francisco-bajo-del-papamovil-para-ayudar-a-mujer-policia-que-cayo-de-caballo">Papa Francisco bajó del Papamóvil para ayudar a mujer policía que cayó de caballo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247302--papa-defendio-a-obispo-acusado-de-encubrir-abusos-sexuales-todo-es-calumnia"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380289.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247302--papa-defendio-a-obispo-acusado-de-encubrir-abusos-sexuales-todo-es-calumnia">Papa defendió a obispo acusado de encubrir abusos sexuales: "Todo es calumnia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247300--el-papa-caso-en-pleno-vuelo-a-dos-tripulantes-del-avion-papal"><img src="http://cdn.diario26.com.ar/media/image/2018/01/18/380288.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247300--el-papa-caso-en-pleno-vuelo-a-dos-tripulantes-del-avion-papal">El Papa casó en pleno vuelo a dos tripulantes del avión papal</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247304--woody-allen-nego-abusos-a-su-hija-y-condeno-cinismo-de-la-familia-farrow"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380292.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247304--woody-allen-nego-abusos-a-su-hija-y-condeno-cinismo-de-la-familia-farrow">Woody Allen negó abusos a su hija y condenó "cinismo" de la familia Farrow</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247301--9-festival-de-la-cancion-popular-viernes-desde-las-21-por-canal-26-y-youtube"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380301.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247301--9-festival-de-la-cancion-popular-viernes-desde-las-21-por-canal-26-y-youtube">9º Festival de la Canción Popular: viernes desde las 21 por Canal 26 y YouTube</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247297--brigitte-bardot-considera-hipocritas-las-acusaciones-de-acoso-hechas-por-las-actrices-"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380290.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247297--brigitte-bardot-considera-hipocritas-las-acusaciones-de-acoso-hechas-por-las-actrices-">Brigitte Bardot considera hípócritas  las acusaciones de acoso hechas por las actrices.</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247296--investigan-a-kevin-spacey-por-un-tercer-ataque-sexual"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380283.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247296--investigan-a-kevin-spacey-por-un-tercer-ataque-sexual">Investigan a Kevin Spacey por un tercer ataque sexual</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247294--mira-como-ricky-martin-explico-a-sus-hijos-por-que-tienen-dos-papas"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380279.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247294--mira-como-ricky-martin-explico-a-sus-hijos-por-que-tienen-dos-papas">Mirá como Ricky Martin explicó a sus hijos por qué tienen dos papás</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247309--abierto-de-australia-el-calor-fue-el-duro-rival-que-casi-elimina-a-del-potro">
                                                <img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380299.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247309--abierto-de-australia-el-calor-fue-el-duro-rival-que-casi-elimina-a-del-potro">Abierto de Australia: el calor fue el duro rival que casi elimina a Del Potro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247305--joven-que-denuncio-a-cardona-y-barrios-fui-maltratada-y-golpeada-no-violada">
                                                <img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380293.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247305--joven-que-denuncio-a-cardona-y-barrios-fui-maltratada-y-golpeada-no-violada">Joven que denunció a Cardona y Barrios: "Fui maltratada y golpeada, no violada"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247299--miguel-angel-pierri-sobre-escandalo-en-boca-esta-causa-nacio-de-las-redes-sociales">
                                                <img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380285.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247299--miguel-angel-pierri-sobre-escandalo-en-boca-esta-causa-nacio-de-las-redes-sociales">Miguel Ángel Pierri, sobre escándalo en Boca: "Esta causa nació de las redes sociales”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247291--escandalo-en-boca-para-guillermo-es-un-tema-delicado-y-tevez-afirmo-que-el-grupo-los-apoya">
                                                <img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380275.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247291--escandalo-en-boca-para-guillermo-es-un-tema-delicado-y-tevez-afirmo-que-el-grupo-los-apoya">Escándalo en Boca: para Guillermo es un "tema delicado" y Tevez afirmó que el grupo "los apoya"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247290--del-potro-supera-el-dolor-para-pasar-a-tercera-ronda-en-australia">
                                                <img src="http://cdn1.diario26.com.ar/media/image/2018/01/18/380273.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247290--del-potro-supera-el-dolor-para-pasar-a-tercera-ronda-en-australia">Del Potro supera el dolor para pasar a tercera ronda en Australia</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247301--9-festival-de-la-cancion-popular-viernes-desde-las-21-por-canal-26-y-youtube"><img src="http://cdn.diario26.com.ar/media/image/2018/01/18/380301.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247301--9-festival-de-la-cancion-popular-viernes-desde-las-21-por-canal-26-y-youtube">9º Festival de la Canción Popular: viernes desde las 21 por Canal 26 y YouTube</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247285--escandalo-en-necochea-chicas-se-desnudan-por-tragos-en-un-boliche"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/18/380262.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247285--escandalo-en-necochea-chicas-se-desnudan-por-tragos-en-un-boliche">Escándalo en Necochea: chicas se desnudan por tragos en un boliche</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247280--alejandro-finocchiaro-sobre-ctera-tenemos-la-voluntad-de-dialogar"><img src="http://cdn.diario26.com.ar/media/image/2018/01/17/380247.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247280--alejandro-finocchiaro-sobre-ctera-tenemos-la-voluntad-de-dialogar">Alejandro Finocchiaro sobre CTERA: "Tenemos la voluntad de dialogar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247216--dance-dance-dance-y-fiesta-en-la-playa-bandana-con-canal-26-en-mar-del-plata"><img src="http://cdn.diario26.com.ar/media/image/2018/01/16/380136.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247216--dance-dance-dance-y-fiesta-en-la-playa-bandana-con-canal-26-en-mar-del-plata">"Dance, dance, dance" y fiesta en la playa: Bandana con Canal 26 en Mar del Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247076--asalto-comando-en-el-shopping-dot-robaron-400-mil-pesos-de-casa-de-cambio"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/12/379893.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247076--asalto-comando-en-el-shopping-dot-robaron-400-mil-pesos-de-casa-de-cambio">Asalto comando en el shopping Dot: robaron 400 mil pesos de casa de cambio</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247277--fiebre-amarilla-en-brasil-hay-una-demanda-muy-importante-de-la-vacuna"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/17/380242.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247277--fiebre-amarilla-en-brasil-hay-una-demanda-muy-importante-de-la-vacuna">Fiebre amarilla en Brasil: "Hay una demanda muy importante de la vacuna"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247279--juana-sosa-en-emergencia-nacional-y-a-la-espera-de-un-trasplante-de-corazon"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/17/380243.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247279--juana-sosa-en-emergencia-nacional-y-a-la-espera-de-un-trasplante-de-corazon">Juana Sosa, en emergencia nacional y a la espera de un trasplante de corazón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247278--fonoaudiologa-sobre-shakira-cuando-hay-un-problema-funcional-es-importante-que-se-atienda"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/17/380241.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247278--fonoaudiologa-sobre-shakira-cuando-hay-un-problema-funcional-es-importante-que-se-atienda">Fonoaudióloga sobre Shakira: "Cuando hay un problema funcional, es importante que se atienda"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247185--periodista-chileno-sobre-conflicto-mapuche-quieren-exponer-su-reclamo-al-papa"><img src="http://cdn.diario26.com.ar/media/image/2018/01/15/380091.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247185--periodista-chileno-sobre-conflicto-mapuche-quieren-exponer-su-reclamo-al-papa">Periodista chileno sobre conflicto mapuche: "Quieren exponer su reclamo al Papa"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/246366--giacobbe-macri-actua-con-firmeza-estabamos-acostumbrados-a-liderazgo-de-machos-alfa"><img src="http://cdn2.diario26.com.ar/media/image/2017/12/20/378453.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/246366--giacobbe-macri-actua-con-firmeza-estabamos-acostumbrados-a-liderazgo-de-machos-alfa">Giacobbe: "Macri actúa con firmeza, estábamos acostumbrados a liderazgo de 'machos alfa'"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="buscar" method="POST">
                            <input class="search" type="search" placeholder="Buscar" name="term">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>                            
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?57"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
                i++;
            });
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.aspectRatio('16:9');
                        player.poster("http://cdn.diario26.com.ar/media/image/2018/01/18/380307.jpg?s=2");
                        player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:50});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:50});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 50px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                    <a href="/general" class="theme">
                        Interes general                    </a>
                </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    ¿PÁNICO EN LA RED SOCIAL?                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Novedad: Instagram avisará la última hora de conexión de los usuarios</h1>
                                <span class="text description col-xs-8 col-lg-9">La función "delatora" se agrega a otra que notificará cuando se hagan capturas de pantalla de las historias. ¿Pánico entre los usuarios de la red social?</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2018-01-18 17:31:21"/>
                Jueves 18 de enero de 2018            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin">
                    <!--<div class="col-lg-12">-->
                        <p><img style="width: 100%;" title="Instagram" src="/media/image/2018/01/18/380307.jpg" alt="Instagram" /></p>
<p>&nbsp;</p>
<p>Instagram es una de esas redes sociales que, pronto, podr&iacute;a ser considerada como una red "policial".</p>
<p>&nbsp;</p>
<p>Esto, por supuesto, es simplemente un modo figurado de decir, aunque no est&aacute; tan lejos de ser verdad.</p>
<p>&nbsp;</p>
<p>Es que desde ahora agregar&aacute; una funci&oacute;n que "delata" la &uacute;ltima hora de conexi&oacute;n del usuario. Pero, atenci&oacute;n, porque eso no querr&aacute; decir que hablaron por mensaje directo. Tambi&eacute;n te muestra conectado, o te marca la hora de conexi&oacute;n, si usaste la app para cualquier cosa.</p>
<p>&nbsp;</p>
<p>Pero esto no es todo. Hay m&aacute;s.</p>
<p>&nbsp;</p>
<p><img style="width: 100%;" title="Instagram" src="/media/image/2018/01/18/380309.jpg" alt="Instagram" /></p>
<p>&nbsp;</p>
<p>Cuando hagamos un screenshot de una historia, Instagram avisar&aacute; al que la subi&oacute;... que lo capturamos.</p>
<p>&nbsp;</p>
<p>Lo dicho: &iquest;ser&aacute; Instagram una red social "policial"? El tiempo y los usuarios lo dir&aacute;n.</p>                    <!--</div>-->
                </div>

                <div class="clear"></div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios">
                    </div>
                            </div>
            <!--  -->
            
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
            
        </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/247317--google-maps-extrana-foto-de-mujer-causa-horror-en-las-redes-tras-quedarse-dormida-en-una-playa">
                    <img src="http://cdn.diario26.com.ar/media/image/2018/01/18/380310.jpg?s=5" alt="Google Maps: extraña foto de mujer causa horror en las redes tras quedarse dormida en una playa" title="Google Maps: extraña foto de mujer causa horror en las redes tras quedarse dormida en una playa" class="img-responsive">
                </a>
                <a href="/general" class="theme">
                    Interes general                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/247317--google-maps-extrana-foto-de-mujer-causa-horror-en-las-redes-tras-quedarse-dormida-en-una-playa">Google Maps: extraña foto de mujer causa horror en las redes tras quedarse dormida en una playa</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Una mujer en bikini fue captada por las cámaras de Street View en una playa de Cancún, en México. Pero, curiosamente, la foto no resultó ser nada placentera.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/247315--necochea-clausuraron-el-boliche-que-ofrecia-tragos-gratis-a-cambio-de-un-striptease">
                    <img src="http://cdn.diario26.com.ar/media/image/2018/01/18/380308.jpg?s=5" alt="Necochea: clausuraron el boliche que ofrecía tragos gratis a cambio de un striptease" title="Necochea: clausuraron el boliche que ofrecía tragos gratis a cambio de un striptease" class="img-responsive">
                </a>
                <a href="/general" class="theme">
                    Interes general                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/247315--necochea-clausuraron-el-boliche-que-ofrecia-tragos-gratis-a-cambio-de-un-striptease">Necochea: clausuraron el boliche que ofrecía tragos gratis a cambio de un striptease</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Luego de que se hiciera público el video que muestra como incentivaban a las jóvenes a sacarse la ropa y bailar, clausuraron el boliche de la ciudad balnearia de Necochea.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/247306--cuatro-barcos-entre-ellos-el-ruso-yantar-continuan-en-la-busqueda-del-ara-san-juan">
                    <img src="http://cdn.diario26.com.ar/media/image/2018/01/15/380057.jpg?s=5" alt="Cuatro barcos, entre ellos el ruso "Yantar", continúan en la búsqueda del "ARA San Juan"" title="Cuatro barcos, entre ellos el ruso "Yantar", continúan en la búsqueda del "ARA San Juan"" class="img-responsive">
                </a>
                <a href="/general" class="theme">
                    Interes general                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/247306--cuatro-barcos-entre-ellos-el-ruso-yantar-continuan-en-la-busqueda-del-ara-san-juan">Cuatro barcos, entre ellos el ruso "Yantar", continúan en la búsqueda del "ARA San Juan"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Cuatro barcos, uno de ellos ruso y los otros tres argentinos, realizaban operaciones de búsqueda del submarino "ARA San Juan", el cual permanecía desaparecido junto a sus 44 tripulantes desde el 15 de noviembre pasado.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios">&lt; Anterior</a></li>
<li class="page active"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios">1</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=2">2</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=3">3</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=4">4</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=5">5</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=6">6</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=7">7</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=8">8</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=9">9</a></li>
<li class="page"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=10">10</a></li>
<li class="next"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/247316?title=novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios&amp;Article_page=67">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/247316--novedad-instagram-avisara-la-ultima-hora-de-conexion-de-los-usuarios"><span>247317</span><span>247315</span><span>247306</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Interes General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2018. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?57"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?57"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?57"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?57"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?57"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
