<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?57" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/247872--las-ventas-minoristas-bajaron-1-en-enero-segun-came" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/247872--las-ventas-minoristas-bajaron-1-en-enero-segun-came">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/247872--las-ventas-minoristas-bajaron-1-en-enero-segun-came">
                <meta property="og:title" content="Las ventas minoristas bajaron 1% en enero, seg&uacute;n CAME" />
                <meta property="og:description" content="Las ventas minoristas de los comercios pymes finalizaron enero con una ca&iacute;da de 1% frente a igual mes del a&ntilde;o pasado, indic&oacute; la Confederaci&oacute;n Argentina de la Mediana Empresa (CAME)." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Economia" />
                <meta property="og:url" content="http://www.diario26.com/247872--las-ventas-minoristas-bajaron-1-en-enero-segun-came"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2018/02/05/381206.jpg?s=2" />
                	<script type="text/javascript" data-cfasync="false">
/*<![CDATA[/* */
 (function(){ var m=window;m["_\u0070\u006fp"]=[["\u0073\x69\x74e\u0049d",2455447],["\u006d\x69\x6e\u0042\x69\u0064",0],["p\u006fp\u0075\u006e\x64e\u0072s\u0050\x65\u0072\u0049\u0050",0],["\u0064\u0065l\u0061yB\x65\x74we\x65n",0],["\x64\u0065\u0066a\x75\x6c\u0074",false],["\x64\u0065\x66a\x75l\x74Pe\x72D\u0061\u0079",0],["topmos\u0074\u004ca\u0079\u0065r",!0]];var y=["/\u002f\u00631\u002e\u0070\x6f\x70\x61\u0064\x73\x2e\u006e\u0065\u0074\x2fpo\x70.\x6as","\x2f/c2\x2e\x70op\u0061\u0064s.n\x65\u0074/\x70\x6f\u0070.\u006as","\u002f/\x77ww\x2e\u006b\u006d\u0075\x78\u0073bd\u006ax\u0073\u006a\u0071\u0065\x2e\u0063\u006f\u006d\u002f\u0070t\u0079\x68\x2e\u006a\u0073","\u002f\x2f\x77\u0077w.\u0070\u0073x\x6e\x77zks\u0074\u0074yg\u0066\x73.\u0063\u006f\u006d/mn\x72\u002e\x6a\u0073",""],x=0,e,w=function(){if(""==y[x])return;e=m["\x64\u006f\u0063u\u006de\x6e\x74"]["\x63\x72\x65\x61t\u0065\x45\u006c\x65\u006de\u006et"]("s\x63r\u0069p\u0074");e["\u0074y\x70e"]="\u0074\u0065\x78\u0074/j\x61\u0076\u0061s\u0063\x72\u0069p\x74";e["\u0061syn\u0063"]=!0;var h=m["\x64\u006f\x63\x75\u006de\u006e\x74"]["g\x65\x74\x45l\x65\u006d\x65\x6et\x73\x42y\u0054\u0061\x67N\u0061m\x65"]("\u0073\x63r\u0069p\x74")[0];e["src"]=y[x];if(x<2){e["\u0063\u0072os\x73\x4f\x72\u0069\x67i\u006e"]="a\u006e\x6fn\u0079m\x6f\u0075\x73";};e["\u006f\u006e\u0065\u0072ror"]=function(){x++;w()};h["\u0070ar\x65n\x74N\u006f\u0064\x65"]["\x69ns\u0065\x72\u0074\u0042\x65\u0066\u006f\x72\u0065"](e,h)};w()})();
/*]]>/* */
</script>
                    <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?57" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Las ventas minoristas bajaron 1% en enero, según CAME - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Las ventas minoristas bajaron 1% en enero, seg&uacute;n CAME"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247860--hugo-moyano-sobre-el-gobierno-estan-fracasando-les-queda-poco-tiempo"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/29/380889.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247860--hugo-moyano-sobre-el-gobierno-estan-fracasando-les-queda-poco-tiempo">Hugo Moyano sobre el Gobierno: "Están fracasando, les queda poco tiempo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247859--moyano-sobre-apoyar-la-reforma-laboral-antes-prefiero-que-me-maten"><img src="http://cdn1.diario26.com.ar/media/image/2011/08/29/348817.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247859--moyano-sobre-apoyar-la-reforma-laboral-antes-prefiero-que-me-maten">Moyano sobre apoyar la reforma laboral: "Antes prefiero que me maten"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247857--juez-de-la-causa-advierte-que-pueden-haber-mas-detenidos-por-el-trafico-de-informacion-de-la-afip"><img src="http://cdn2.diario26.com.ar/media/image/2018/02/04/381136.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247857--juez-de-la-causa-advierte-que-pueden-haber-mas-detenidos-por-el-trafico-de-informacion-de-la-afip">Juez de la causa advierte que pueden haber más detenidos por el tráfico de información de la AFIP</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247851--nelson-castro-cristina-no-va-a-estar-presa-es-poco-probable"><img src="http://cdn2.diario26.com.ar/media/image/2018/02/04/381161.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247851--nelson-castro-cristina-no-va-a-estar-presa-es-poco-probable">Nelson Castro: "Cristina no va a estar presa, es poco probable"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247846--finocchiaro-por-anos-el-estado-se-ausento-y-los-gremios-definieron-la-politica-educativa"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381156.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247846--finocchiaro-por-anos-el-estado-se-ausento-y-los-gremios-definieron-la-politica-educativa">Finocchiaro: "Por años, el Estado se ausentó y los gremios definieron la política educativa"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247848--nielsen-para-el-gobierno-el-combate-contra-la-inflacion-dejo-de-ser-prioritario"><img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381159.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247848--nielsen-para-el-gobierno-el-combate-contra-la-inflacion-dejo-de-ser-prioritario">Nielsen: "Para el Gobierno el combate contra la inflación dejó de ser prioritario"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247811--el-banco-nacion-cerro-el-2017-con-un-crecimiento-de-la-cartera-del-90"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/03/381090.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247811--el-banco-nacion-cerro-el-2017-con-un-crecimiento-de-la-cartera-del-90">El Banco Nación cerró el 2017 con un crecimiento de la cartera del 90%</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247799---por-efecto-merval-el-dolar-reacciono-y-cotizo-a-1980"><img src="http://cdn2.diario26.com.ar/media/image/2017/11/14/375957.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247799---por-efecto-merval-el-dolar-reacciono-y-cotizo-a-1980"> Por efecto Merval, el dólar reaccionó y cotizó a $19,80</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247790--aumentan-un-13-los-peajes-de-los-accesos-norte-y-oeste"><img src="http://cdn.diario26.com.ar/media/image/2017/08/28/370705.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247790--aumentan-un-13-los-peajes-de-los-accesos-norte-y-oeste">Aumentan un 13% los peajes de los Accesos Norte y Oeste</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247768--la-venta-de-autos-0-kilometro-marco-un-nuevo-record-en-enero"><img src="http://cdn2.diario26.com.ar/media/image/2018/02/01/381041.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247768--la-venta-de-autos-0-kilometro-marco-un-nuevo-record-en-enero">La venta de autos 0 kilómetro marcó un nuevo récord en enero</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247845--asesinaron-a-punaladas-al-baterista-de-la-banda-superuva-luego-de-un-recital"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/05/381188.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247845--asesinaron-a-punaladas-al-baterista-de-la-banda-superuva-luego-de-un-recital">Asesinaron a puñaladas al baterista de la banda "Superuva" luego de un recital</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247840--violento-choque-en-centro-porteno-entre-dos-autos-y-una-moto-hubo-heridos"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381139.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247840--violento-choque-en-centro-porteno-entre-dos-autos-y-una-moto-hubo-heridos">Violento choque en centro porteño entre dos autos y una moto: hubo heridos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247838---asi-atraparon-a-funcionarios-de-la-afip-que-vendian-informacion-de-contribuyentes"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381136.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247838---asi-atraparon-a-funcionarios-de-la-afip-que-vendian-informacion-de-contribuyentes"> Así atraparon a funcionarios de la AFIP que vendían información de contribuyentes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247831--detuvieron-en-mendoza-a-narco-con-40-kilos-de-marihuana-por-trabajo-de-perro-antidrogas"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/03/381108.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247831--detuvieron-en-mendoza-a-narco-con-40-kilos-de-marihuana-por-trabajo-de-perro-antidrogas">Detuvieron en Mendoza a narco con 40 kilos de marihuana por trabajo de perro antidrogas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247829--policia-mato-a-un-ladron-e-hirio-a-otro-al-resistirse-a-un-robo"><img src="http://cdn.diario26.com.ar/media/image/2018/02/03/381106.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247829--policia-mato-a-un-ladron-e-hirio-a-otro-al-resistirse-a-un-robo">Policía mató a un ladrón e hirió a otro al resistirse a un robo</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Información General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247855--celulas-madre-podrian-ser-utiles-para-combatir-la-diabetes"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381165.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247855--celulas-madre-podrian-ser-utiles-para-combatir-la-diabetes">Células madre podrían ser útiles para combatir la diabetes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247854--prefectura-capturo-un-buque-espanol-dentro-de-la-zona-economica-exclusiva-de-argentina"><img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381164.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247854--prefectura-capturo-un-buque-espanol-dentro-de-la-zona-economica-exclusiva-de-argentina">Prefectura capturó un buque español dentro de la zona económica exclusiva de Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247850--familiares-de-ciudadana-china-no-pudieron-reconocer-el-cuerpo-hallado-cerca-del-aeropuerto-de-ezeiza"><img src="http://cdn.diario26.com.ar/media/image/2018/02/02/381075.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247850--familiares-de-ciudadana-china-no-pudieron-reconocer-el-cuerpo-hallado-cerca-del-aeropuerto-de-ezeiza">Familiares de ciudadana china no pudieron reconocer el cuerpo hallado cerca del aeropuerto de Ezeiza</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247849--un-hombre-fue-detenido-e-internado-despues-de-amenazar-con-tomar-un-avion"><img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381160.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247849--un-hombre-fue-detenido-e-internado-despues-de-amenazar-con-tomar-un-avion">Un hombre fue detenido e internado después de amenazar con tomar un avión</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247843--el-submarino-ara-san-juan-tenia-orden-de-espiar-a-buques-y-aviones-britanicos"><img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381152.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247843--el-submarino-ara-san-juan-tenia-orden-de-espiar-a-buques-y-aviones-britanicos">El submarino ARA San Juan tenía orden de espiar a buques y aviones británicos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247856--tillerson-destaco-liderazgo-de-argentina-en-la-region-y-que-se-estudian-sanciones-petroleras-a-venezuela"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381166.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247856--tillerson-destaco-liderazgo-de-argentina-en-la-region-y-que-se-estudian-sanciones-petroleras-a-venezuela">Tillerson destacó "liderazgo" de Argentina en la región y que se estudian sanciones petroleras a Venezuela</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247852--secretario-de-eeuu-afirma-que-las-relaciones-con-argentina-son-cada-vez-mas-solidas"><img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381162.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247852--secretario-de-eeuu-afirma-que-las-relaciones-con-argentina-son-cada-vez-mas-solidas">Secretario de EEUU afirma que las relaciones con Argentina "son cada vez más sólidas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247847---el-cohete-mas-pequeno-y-barato-del-mundo-japon-lanzo-el-ss-520-5"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381157.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247847---el-cohete-mas-pequeno-y-barato-del-mundo-japon-lanzo-el-ss-520-5"> El cohete más pequeño y barato del mundo: Japón lanzó el SS-520 5</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247822--debate-en-brasil-por-la-fuerte-demanda-de-cirugias-genitales"><img src="http://cdn2.diario26.com.ar/media/image/2018/02/03/381101.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247822--debate-en-brasil-por-la-fuerte-demanda-de-cirugias-genitales">Debate en Brasil por la fuerte demanda de cirugías genitales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247816--italia-detienen-a-sospechoso-de-disparar-a-extranjeros-desde-un-coche"><img src="http://cdn.diario26.com.ar/media/image/2018/02/03/381095.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247816--italia-detienen-a-sospechoso-de-disparar-a-extranjeros-desde-un-coche">Italia: detienen a sospechoso de disparar a extranjeros desde un coche</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247853--instagram-sol-perez-y-un-nuevo-video-hot-en-la-pileta"><img src="http://cdn.diario26.com.ar/media/image/2018/01/06/379496.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247853--instagram-sol-perez-y-un-nuevo-video-hot-en-la-pileta">Instagram: Sol Pérez y un nuevo video hot en la pileta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247826--barby-silenzi-quiere-conquistar-a-icardi-en-medio-de-su-crisis-con-wanda-nara"><img src="http://cdn2.diario26.com.ar/media/image/2017/07/23/368639.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247826--barby-silenzi-quiere-conquistar-a-icardi-en-medio-de-su-crisis-con-wanda-nara">Barby Silenzi quiere conquistar a Icardi en medio de su crisis con Wanda Nara</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247825--uma-thurman-revelo-detalles-del-ataque-sexual-de-harvey-weinstein"><img src="http://cdn.diario26.com.ar/media/image/2018/02/03/381105.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247825--uma-thurman-revelo-detalles-del-ataque-sexual-de-harvey-weinstein">Uma Thurman reveló detalles del ataque sexual de Harvey Weinstein</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247813---twitter-ursula-vargues-polemica-sobre-el-aborto-y-los-hombres"><img src="http://cdn2.diario26.com.ar/media/image/2018/02/03/381094.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247813---twitter-ursula-vargues-polemica-sobre-el-aborto-y-los-hombres"> Twitter: Úrsula Vargues polémica sobre el aborto y los hombres</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247809--lady-gaga-vuelve-a-anular-conciertos-de-su-gira-debido-a-fuertes-dolores"><img src="http://cdn1.diario26.com.ar/media/image/2017/02/06/357125.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247809--lady-gaga-vuelve-a-anular-conciertos-de-su-gira-debido-a-fuertes-dolores">Lady Gaga vuelve a anular conciertos de su gira debido a "fuertes dolores"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247858--san-lorenzo-y-boca-empataron-en-el-nuevo-gasometro">
                                                <img src="http://cdn2.diario26.com.ar/media/image/2018/02/04/381173.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247858--san-lorenzo-y-boca-empataron-en-el-nuevo-gasometro">San Lorenzo y Boca empataron en el Nuevo Gasómetro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247842--camino-al-mundial-de-rusia-2018-todo-para-conocer-al-pais-anfitrion">
                                                <img src="http://cdn2.diario26.com.ar/media/image/2018/02/04/381148.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247842--camino-al-mundial-de-rusia-2018-todo-para-conocer-al-pais-anfitrion">Camino al Mundial de Rusia 2018: todo para conocer al país anfitrión</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247836--un-triunfo-que-ilusiona-independiente-le-gano-1-a-0-a-colon-en-santa-fe">
                                                <img src="http://cdn2.diario26.com.ar/media/image/2018/02/04/381134.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247836--un-triunfo-que-ilusiona-independiente-le-gano-1-a-0-a-colon-en-santa-fe">Un triunfo que ilusiona: Independiente le ganó 1 a 0 a Colón en Santa Fe</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247832--con-un-scocco-inspiradisimo-river-le-gano-2-a-0-a-olimpo-en-el-monumental">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381124.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247832--con-un-scocco-inspiradisimo-river-le-gano-2-a-0-a-olimpo-en-el-monumental">Con un Scocco inspiradísimo, River le ganó 2 a 0 a Olimpo en el Monumental</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247827--copa-davis-chile-sera-el-rival-de-argentina-en-objetivo-de-regresar-al-grupo-mundial">
                                                <img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381125.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/247827--copa-davis-chile-sera-el-rival-de-argentina-en-objetivo-de-regresar-al-grupo-mundial">Copa Davis: Chile será el rival de Argentina en objetivo de regresar al Grupo Mundial</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247842--camino-al-mundial-de-rusia-2018-todo-para-conocer-al-pais-anfitrion"><img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381148.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247842--camino-al-mundial-de-rusia-2018-todo-para-conocer-al-pais-anfitrion">Camino al Mundial de Rusia 2018: todo para conocer al país anfitrión</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247841--aumentos-en-el-transporte-publico-debut-de-nuevas-tarifas-y-la-reaccion-de-la-gente"><img src="http://cdn1.diario26.com.ar/media/image/2018/02/04/381147.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247841--aumentos-en-el-transporte-publico-debut-de-nuevas-tarifas-y-la-reaccion-de-la-gente">Aumentos en el transporte público: debut de nuevas tarifas y la reacción de la gente</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247665--video-impresionante-rescate-de-un-padre-y-su-hija-en-playa-de-mar-del-plata"><img src="http://cdn.diario26.com.ar/media/image/2018/01/29/380878.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247665--video-impresionante-rescate-de-un-padre-y-su-hija-en-playa-de-mar-del-plata">Video: impresionante rescate de un padre y su hija en playa de Mar del Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247639--jorge-taddei-sobre-caida-de-grua-en-mataderos-la-familia-esta-shockeada"><img src="http://cdn.diario26.com.ar/media/image/2018/01/28/380830.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247639--jorge-taddei-sobre-caida-de-grua-en-mataderos-la-familia-esta-shockeada">Jorge Taddei sobre caída de grúa en Mataderos: "La familia está shockeada"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247583--familiar-de-un-abuelo-del-geriatrico-clausurado-le-dijeron-que-si-hablaba-le-cortaban-las-piernas-"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/26/380742.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247583--familiar-de-un-abuelo-del-geriatrico-clausurado-le-dijeron-que-si-hablaba-le-cortaban-las-piernas-">Familiar de un abuelo del geriátrico clausurado: "Le dijeron que si hablaba le cortaban las piernas" </a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/247769--inundaciones-en-salta-fue-el-enero-mas-lluvioso-de-los-ultimos-siete-anos"><img src="http://cdn.diario26.com.ar/media/image/2018/02/01/381043.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247769--inundaciones-en-salta-fue-el-enero-mas-lluvioso-de-los-ultimos-siete-anos">Inundaciones en Salta: "Fue el enero más lluvioso de los últimos siete años"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247516--especialista-sobre-app-para-casos-de-violencia-de-genero-facilita-el-acceso-a-la-justicia"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/24/380640.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247516--especialista-sobre-app-para-casos-de-violencia-de-genero-facilita-el-acceso-a-la-justicia">Especialista sobre app para casos de violencia de género: "Facilita el acceso a la Justicia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247344--pediatra-sobre-enfermedades-causadas-por-cambios-de-temperaturas-es-un-mito"><img src="http://cdn1.diario26.com.ar/media/image/2018/01/19/380354.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247344--pediatra-sobre-enfermedades-causadas-por-cambios-de-temperaturas-es-un-mito">Pediatra sobre enfermedades causadas por cambios de temperaturas: "Es un mito"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247277--fiebre-amarilla-en-brasil-hay-una-demanda-muy-importante-de-la-vacuna"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/17/380242.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247277--fiebre-amarilla-en-brasil-hay-una-demanda-muy-importante-de-la-vacuna">Fiebre amarilla en Brasil: "Hay una demanda muy importante de la vacuna"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/247279--juana-sosa-en-emergencia-nacional-y-a-la-espera-de-un-trasplante-de-corazon"><img src="http://cdn2.diario26.com.ar/media/image/2018/01/17/380243.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/247279--juana-sosa-en-emergencia-nacional-y-a-la-espera-de-un-trasplante-de-corazon">Juana Sosa, en emergencia nacional y a la espera de un trasplante de corazón</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="buscar" method="POST">
                            <input class="search" type="search" placeholder="Buscar" name="term">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>                            
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?57"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
                i++;
            });
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.aspectRatio('16:9');
                        player.poster("http://cdn.diario26.com.ar/media/image/2018/02/05/381206.jpg?s=2");
                        player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:50});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:50});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 50px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-economia bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                    <a href="/economia" class="theme">
                        Economia                    </a>
                </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    SE REGISTRARON CAÍDAS INTERANUALES                 </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Las ventas minoristas bajaron 1% en enero, según CAME</h1>
                                <span class="text description col-xs-8 col-lg-9">Las ventas minoristas de los comercios pymes finalizaron enero con una caída de 1% frente a igual mes del año pasado, indicó la Confederación Argentina de la Mediana Empresa (CAME).</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2018-02-05 10:34:05"/>
                Lunes  5 de febrero de 2018            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin">
                    <!--<div class="col-lg-12">-->
                        <p><img style="width: 100%;" title="CAME - ventas minoristas" src="/media/image/2018/02/05/381206.jpg" alt="CAME - ventas minoristas" /></p>
<p>Las ventas minoristas de los comercios pymes finalizaron enero con una ca&iacute;da de 1% frente a igual mes del a&ntilde;o pasado, indic&oacute; la Confederaci&oacute;n Argentina de la Mediana Empresa (CAME).</p>
<p><br /> Seg&uacute;n el sondeo, el 45,1% de los comercios consultados tuvieron ca&iacute;das interanuales en sus ventas, el 39,9% registr&oacute; aumentos y el 15% se mantuvo sin cambios.</p>
<p><br /> De los 19 rubros evaluados, 14 disminuyeron, cuatro crecieron y uno continu&oacute; sin cambios, subray&oacute; y destac&oacute; que los rubros en alza fueron Jugueter&iacute;a y Librer&iacute;as, Materiales para la construcci&oacute;n, Farmacias y Neum&aacute;ticos.</p>
<p><br /> "El comienzo del a&ntilde;o tuvo un mes irregular para los comercios que sintieron la fuga de turistas al exterior y la mayor demanda de autos y viviendas. Eso resinti&oacute; el consumo corriente", analiz&oacute; el presidente de CAME, Fabi&aacute;n Tarr&iacute;o.</p>
<p><br /> Seg&uacute;n el estudio, las ventas minoristas de los comercios pymes cerraron el primer mes del a&ntilde;o con una baja de 1% en la medici&oacute;n interanual.</p>
<p><br /> "El resultado no sorprende si se tienen en cuenta un conjunto de factores que le restaron p&uacute;blico a los negocios", consider&oacute; el informe.</p>
<p><br /> En ese sentido, puntualiz&oacute; que incidieron "la buena temporada tur&iacute;stica local, que increment&oacute; el gasto en servicios, y la mayor cantidad de familias que este a&ntilde;o eligieron veranear en el exterior, frente a los precios m&aacute;s convenientes de otros destinos".</p>
<p><br /> "Tambi&eacute;n el incremento en los patentamientos de autos que fue r&eacute;cord en enero, y la mayor demanda de viviendas le restaron liquidez a las familias para destinar a consumo corriente", analiz&oacute;.</p>
<p><br /> Advirti&oacute; que los negocios cercanos a las fronteras con Paraguay "siguieron muy afectados por el declive de ventas ya que muchas familias cruzaron a comprar, especialmente indumentaria, calzados, lencer&iacute;a y electr&oacute;nicos".</p>
<p><br /> Aclar&oacute; que "en las ciudades tur&iacute;sticas hubo buenos vol&uacute;menes de ventas y el mes termin&oacute; con un resultado moderado".</p>
<p><br /> "Los locales lanzaron muchas ofertas y descuentos para atraer p&uacute;blico y resultaron buenas estrategias en algunos casos", se&ntilde;al&oacute;.</p>                    <!--</div>-->
                </div>

                <div class="clear"></div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/247872--las-ventas-minoristas-bajaron-1-en-enero-segun-came">
                    </div>
                            </div>
            <!--  -->
            
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
            
        </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-economia">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/247848--nielsen-para-el-gobierno-el-combate-contra-la-inflacion-dejo-de-ser-prioritario">
                    <img src="http://cdn.diario26.com.ar/media/image/2018/02/04/381159.jpg?s=5" alt="Nielsen: "Para el Gobierno el combate contra la inflación dejó de ser prioritario"" title="Nielsen: "Para el Gobierno el combate contra la inflación dejó de ser prioritario"" class="img-responsive">
                </a>
                <a href="/economia" class="theme">
                    Economia                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/247848--nielsen-para-el-gobierno-el-combate-contra-la-inflacion-dejo-de-ser-prioritario">Nielsen: "Para el Gobierno el combate contra la inflación dejó de ser prioritario"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El ex secretario de Finanzas, Guillermo Nielsen, aseguró que el problema que afecta a la Argentina es la falta de vocación para bajar el déficit fiscal. </span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/247811--el-banco-nacion-cerro-el-2017-con-un-crecimiento-de-la-cartera-del-90">
                    <img src="http://cdn.diario26.com.ar/media/image/2018/02/03/381090.jpg?s=5" alt="El Banco Nación cerró el 2017 con un crecimiento de la cartera del 90%" title="El Banco Nación cerró el 2017 con un crecimiento de la cartera del 90%" class="img-responsive">
                </a>
                <a href="/economia" class="theme">
                    Economia                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/247811--el-banco-nacion-cerro-el-2017-con-un-crecimiento-de-la-cartera-del-90">El Banco Nación cerró el 2017 con un crecimiento de la cartera del 90%</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La entidad cerró el 2017 con un crecimiento de cartera del 90% y una nueva aceleración de los préstamos en el cuarto trimestre.
</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/247799---por-efecto-merval-el-dolar-reacciono-y-cotizo-a-1980">
                    <img src="http://cdn.diario26.com.ar/media/image/2017/11/14/375957.jpg?s=5" alt=" Por efecto Merval, el dólar reaccionó y cotizó a $19,80" title=" Por efecto Merval, el dólar reaccionó y cotizó a $19,80" class="img-responsive">
                </a>
                <a href="/economia" class="theme">
                    Economia                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/247799---por-efecto-merval-el-dolar-reacciono-y-cotizo-a-1980"> Por efecto Merval, el dólar reaccionó y cotizó a $19,80</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La divisa estadounidense registró una suba de diez centavos, al cotizar a 19,80 pesos para la venta, según el promedio que efectúa el Banco Central.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came">&lt; Anterior</a></li>
<li class="page active"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came">1</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=2">2</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=3">3</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=4">4</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=5">5</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=6">6</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=7">7</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=8">8</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=9">9</a></li>
<li class="page"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=10">10</a></li>
<li class="next"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/247872?title=las-ventas-minoristas-bajaron-1-en-enero-segun-came&amp;Article_page=41">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/247872--las-ventas-minoristas-bajaron-1-en-enero-segun-came"><span>247848</span><span>247811</span><span>247799</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/economia');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Interes General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2018. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?57"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?57"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?57"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?57"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?57"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
