<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?73" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo">
                <meta property="og:title" content="La harina subi&oacute; casi un 200% y el pan podr&iacute;a dispararse hasta $90 el kilo" />
                <meta property="og:description" content="Panaderos sostienen que sus comercios atraviesan &quot;una grave crisis&quot; porque no pudieron trasladar todo el aumento a sus productos y este mi&eacute;rcoles volver&aacute;n a protestar frente al Congreso de la Naci&oacute;n.

" />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Economia" />
                <meta property="og:url" content="http://www.diario26.com/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2018/05/25/389536.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?73" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>La harina subió casi un 200% y el pan podría dispararse hasta $90 el kilo - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="La harina subi&oacute; casi un 200% y el pan podr&iacute;a dispararse hasta $90 el kilo"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252443--pichetto-tras-reunion-con-cupula-de-la-cgt-hablamos-sobre-los-problemas-en-el-trabajo"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390502.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252443--pichetto-tras-reunion-con-cupula-de-la-cgt-hablamos-sobre-los-problemas-en-el-trabajo">Pichetto, tras reunión con cúpula de la CGT: "Hablamos sobre los problemas en el trabajo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252442--ciccone-la-justicia-pidio-5-anos-y-medio-de-carcel-para-amado-boudou"><img src="http://cdn.diario26.com.ar/media/image/2018/05/29/389900.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252442--ciccone-la-justicia-pidio-5-anos-y-medio-de-carcel-para-amado-boudou">Ciccone: la Justicia pidió 5 años y medio de cárcel para Amado Boudou</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252437--esteban-bullrich-operado-de-urgencia-por-cuadro-de-apendicitis"><img src="http://cdn.diario26.com.ar/media/image/2017/10/23/374456.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252437--esteban-bullrich-operado-de-urgencia-por-cuadro-de-apendicitis">Esteban Bullrich, operado de urgencia por cuadro de apendicitis</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252436--desestiman-denuncia-contra-actores-de-toc-toc-por-exhibir-panuelos-de-campana-de-aborto-legal"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390498.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252436--desestiman-denuncia-contra-actores-de-toc-toc-por-exhibir-panuelos-de-campana-de-aborto-legal">Desestiman denuncia contra actores de "Toc Toc" por exhibir pañuelos de campaña de Aborto Legal</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252434--el-senado-postergo-el-debate-del-pedido-de-desafuero-de-cristina-kirchner"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390493.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252434--el-senado-postergo-el-debate-del-pedido-de-desafuero-de-cristina-kirchner">El Senado postergó el debate del pedido de desafuero de Cristina Kirchner</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252440--auxilio-financiero-del-fmi-seria-de-us-20-000-millones-segun-deutsche-bank"><img src="http://cdn.diario26.com.ar/media/image/2011/08/29/350178.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252440--auxilio-financiero-del-fmi-seria-de-us-20-000-millones-segun-deutsche-bank">Auxilio financiero del FMI sería de U$S 20.000 millones, según Deutsche Bank</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo"><img src="http://cdn.diario26.com.ar/media/image/2018/05/25/389536.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo">La harina subió casi un 200% y el pan podría dispararse hasta $90 el kilo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252425--la-pobreza-va-a-aumentar-en-forma-importante-advierte-la-uca"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390471.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252425--la-pobreza-va-a-aumentar-en-forma-importante-advierte-la-uca">"La pobreza va a aumentar en forma importante", advierte la UCA</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252422--la-oferta-del-central-volvio-a-contener-al-dolar-que-cerro-a-2554"><img src="http://cdn.diario26.com.ar/media/image/2018/05/31/390090.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252422--la-oferta-del-central-volvio-a-contener-al-dolar-que-cerro-a-2554">La oferta del Central volvió a contener al dólar que cerró a $25,54</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252419--cigarrillos-aumentaran-al-menos-cuatro-veces-al-ano"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390462.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252419--cigarrillos-aumentaran-al-menos-cuatro-veces-al-ano">Cigarrillos aumentarán al menos cuatro veces al año</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252445--villa-zavaleta-asi-son-los-controles-en-la-villa-mas-habitada-de-la-ciudad"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390508.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252445--villa-zavaleta-asi-son-los-controles-en-la-villa-mas-habitada-de-la-ciudad">Villa Zavaleta: así son los controles en la villa más habitada de la Ciudad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252421--panamericana-atropello-mato-y-fue-detenido-borracho-horas-despues"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390467.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252421--panamericana-atropello-mato-y-fue-detenido-borracho-horas-despues">Panamericana: atropelló, mató y fue detenido borracho horas después</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252415--dos-muertos-tras-incendio-en-un-departamento-de-san-telmo"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390456.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252415--dos-muertos-tras-incendio-en-un-departamento-de-san-telmo">Dos muertos tras incendio en un departamento de San Telmo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252390--madre-de-erica-soriano-lagostena-la-perseguia-constantemente"><img src="http://cdn.diario26.com.ar/media/image/2018/06/04/390399.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252390--madre-de-erica-soriano-lagostena-la-perseguia-constantemente">Madre de Erica Soriano: "Lagostena la perseguía constantemente"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252361--madre-de-erica-soriano-necesitamos-saber-donde-esta-el-cuerpo-para-cerrar-la-herida"><img src="http://cdn.diario26.com.ar/media/image/2018/06/03/390318.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252361--madre-de-erica-soriano-necesitamos-saber-donde-esta-el-cuerpo-para-cerrar-la-herida">Madre de Erica Soriano: "Necesitamos saber dónde está el cuerpo para cerrar la herida"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252427--detalles-del-espectacular-expreso-de-las-luces-del-norte-la-atraccion-que-deslumbra-en-rusia"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390477.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252427--detalles-del-espectacular-expreso-de-las-luces-del-norte-la-atraccion-que-deslumbra-en-rusia">Detalles del espectacular Expreso de las Luces del Norte, la atracción que deslumbra en Rusia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252426--universidades-publicas-el-74-no-se-recibe-a-tiempo-y-la-mitad-no-aprueba-mas-de-una-materia-por-ano"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390472.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252426--universidades-publicas-el-74-no-se-recibe-a-tiempo-y-la-mitad-no-aprueba-mas-de-una-materia-por-ano">Universidades públicas: el 74% no se recibe a tiempo y la mitad no aprueba más de una materia por año</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252414--fallecio-pelusa-la-elefanta-que-luchaba-por-su-vida-en-el-zoologico-de-la-plata"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390454.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252414--fallecio-pelusa-la-elefanta-que-luchaba-por-su-vida-en-el-zoologico-de-la-plata">Falleció Pelusa, la elefanta que luchaba por su vida en el zoológico de La Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252412--grupo-antiaborto-lleva-al-congreso-cerca-de-250-000-firma-contra-el-proyecto"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390452.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252412--grupo-antiaborto-lleva-al-congreso-cerca-de-250-000-firma-contra-el-proyecto">Grupo antiaborto lleva al Congreso cerca de 250.000 firma contra el proyecto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252411--debate-por-el-aborto-se-analizan-posibles-cambios"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390451.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252411--debate-por-el-aborto-se-analizan-posibles-cambios">Debate por el aborto: se analizan posibles cambios</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252435--volcan-de-fuego-en-guatemala-nube-de-cenizas-complica-tarea-de-rescatistas"><img src="http://cdn.diario26.com.ar/media/image/2018/06/04/390423.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252435--volcan-de-fuego-en-guatemala-nube-de-cenizas-complica-tarea-de-rescatistas">Volcán de Fuego en Guatemala: nube de cenizas complica tarea de rescatistas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252398--volcan-de-fuego-asciende-el-numero-de-victimas-fatales-en-guatemala"><img src="http://cdn.diario26.com.ar/media/image/2018/06/04/390420.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252398--volcan-de-fuego-asciende-el-numero-de-victimas-fatales-en-guatemala">Volcán de fuego: asciende el número de víctimas fatales en Guatemala</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252343--pedro-sanchez-asumio-como-nuevo-presidente-del-gobierno-espanol"><img src="http://cdn.diario26.com.ar/media/image/2018/06/03/390275.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252343--pedro-sanchez-asumio-como-nuevo-presidente-del-gobierno-espanol">Pedro Sánchez asumió como nuevo presidente del Gobierno español</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252296--trump-confirmo-cumbre-con-kim-jong-el-12-de-junio-en-singapur"><img src="http://cdn.diario26.com.ar/media/image/2018/06/01/390148.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252296--trump-confirmo-cumbre-con-kim-jong-el-12-de-junio-en-singapur">Trump confirmó cumbre con Kim Jong el 12 de Junio en Singapur</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252293--video-se-salvo-de-milagro-criminal-apreto-el-gatillo-pero-el-arma-no-disparo"><img src="http://cdn.diario26.com.ar/media/image/2018/06/01/390136.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252293--video-se-salvo-de-milagro-criminal-apreto-el-gatillo-pero-el-arma-no-disparo">Video: se salvó de milagro, criminal apretó el gatillo pero el arma no disparó</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252417--violento-asalto-a-maju-lozano-el-video-con-el-terrible-momento"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390459.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252417--violento-asalto-a-maju-lozano-el-video-con-el-terrible-momento">Violento asalto a Maju Lozano, el video con el terrible momento</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252407--instagram-infartante-desnudo-de-karina-jelinek-que-dejo-sin-respiracion-a-sus-seguidores"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390445.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252407--instagram-infartante-desnudo-de-karina-jelinek-que-dejo-sin-respiracion-a-sus-seguidores">Instagram: infartante desnudo de Karina Jelinek que dejó sin respiración a sus seguidores</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252393--kim-kardashian-vestido-transparente-y-escote-que-ponen-instagram-en-llamas"><img src="http://cdn.diario26.com.ar/media/image/2018/06/04/390407.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252393--kim-kardashian-vestido-transparente-y-escote-que-ponen-instagram-en-llamas">Kim Kardashian, vestido transparente y escote que ponen Instagram en llamas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252391--shakira-y-pique-muertos-de-amor-en-su-primer-concierto"><img src="http://cdn.diario26.com.ar/media/image/2018/06/04/390402.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252391--shakira-y-pique-muertos-de-amor-en-su-primer-concierto">Shakira y Piqué muertos de amor en su primer concierto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252386--martin-fierro-lali-esposito-la-diosa-que-le-puso-musica-a-los-premios"><img src="http://cdn.diario26.com.ar/media/image/2018/06/04/390383.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252386--martin-fierro-lali-esposito-la-diosa-que-le-puso-musica-a-los-premios">Martín Fierro: Lali Espósito, la diosa que le puso música a los premios</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252446--escandalo-sexual-la-fiesta-de-la-seleccion-de-mexico-24-horas-con-30-escorts">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390509.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/252446--escandalo-sexual-la-fiesta-de-la-seleccion-de-mexico-24-horas-con-30-escorts">Escándalo sexual: la fiesta de la Selección de México, 24 horas con 30 escorts</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252441--se-suspendio-el-amistoso-entre-israel-y-la-seleccion-argentina">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/06/03/390276.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/252441--se-suspendio-el-amistoso-entre-israel-y-la-seleccion-argentina">Se suspendió el amistoso entre Israel y la Selección Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252438--ricardo-centurion-internado-de-urgencia-por-apendicitis-aguda">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/03/19/384569.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/252438--ricardo-centurion-internado-de-urgencia-por-apendicitis-aguda">Ricardo Centurión, internado de urgencia por apendicitis aguda</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252433--polemica-y-disculpas-cristian-ansaldi-muy-hot-junto-a-su-esposa-en-un-jacuzzi-mundial">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390490.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/252433--polemica-y-disculpas-cristian-ansaldi-muy-hot-junto-a-su-esposa-en-un-jacuzzi-mundial">Polémica y disculpas: Cristian Ansaldi, muy hot junto a su esposa en un jacuzzi "mundial"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252429--sampaoli-prueba-variantes-y-ensayo-equipo-para-el-debut-ante-islandia">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390481.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/252429--sampaoli-prueba-variantes-y-ensayo-equipo-para-el-debut-ante-islandia">Sampaoli prueba variantes y ensayó equipo para el debut ante Islandia</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252445--villa-zavaleta-asi-son-los-controles-en-la-villa-mas-habitada-de-la-ciudad"><img src="http://cdn.diario26.com.ar/media/image/2018/06/05/390508.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252445--villa-zavaleta-asi-son-los-controles-en-la-villa-mas-habitada-de-la-ciudad">Villa Zavaleta: así son los controles en la villa más habitada de la Ciudad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252390--madre-de-erica-soriano-lagostena-la-perseguia-constantemente"><img src="http://cdn.diario26.com.ar/media/image/2018/06/04/390399.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252390--madre-de-erica-soriano-lagostena-la-perseguia-constantemente">Madre de Erica Soriano: "Lagostena la perseguía constantemente"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252227--baradel-el-pueblo-argentino-no-quiere-tarifazos-es-lamentable-que-macri-no-escuche"><img src="http://cdn.diario26.com.ar/media/image/2018/05/30/390015.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252227--baradel-el-pueblo-argentino-no-quiere-tarifazos-es-lamentable-que-macri-no-escuche">Baradel: "El pueblo argentino no quiere tarifazos, es lamentable que Macri no escuche"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252161--ara-san-juan-informe-muestra-las-contradicciones-de-la-armada"><img src="http://cdn.diario26.com.ar/media/image/2017/11/30/377126.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252161--ara-san-juan-informe-muestra-las-contradicciones-de-la-armada">ARA San Juan: informe muestra las contradicciones de la Armada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252151--vecina-de-marcela-vieron-merodeando-un-hombre-y-no-era-el-marido"><img src="http://cdn.diario26.com.ar/media/image/2018/05/29/389879.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252151--vecina-de-marcela-vieron-merodeando-un-hombre-y-no-era-el-marido">Vecina de Marcela: "Vieron merodeando un hombre y no era el marido"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/252298--lagomarsino-no-habria-que-descartar-que-la-muerte-de-nisman-fuera-por-causa-contra-cristina-kirchner"><img src="http://cdn.diario26.com.ar/media/image/2018/06/01/390147.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252298--lagomarsino-no-habria-que-descartar-que-la-muerte-de-nisman-fuera-por-causa-contra-cristina-kirchner">Lagomarsino: "No habría que descartar que la muerte de Nisman fuera por causa contra Cristina Kirchner"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252225--fanatico-de-messi-la-historia-del-joven-que-dejo-de-pagar-la-luz-para-ver-a-su-idolo"><img src="http://cdn.diario26.com.ar/media/image/2018/05/29/389938.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252225--fanatico-de-messi-la-historia-del-joven-que-dejo-de-pagar-la-luz-para-ver-a-su-idolo">Fanático de Messi: la historia del joven que dejó de pagar la luz para ver a su ídolo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/251651--borinsky-sobre-reforma-del-codigo-penal-las-penas-deben-cumplirse-de-manera-efectiva"><img src="http://cdn.diario26.com.ar/media/image/2018/05/15/388836.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/251651--borinsky-sobre-reforma-del-codigo-penal-las-penas-deben-cumplirse-de-manera-efectiva">Borinsky, sobre Reforma del Código Penal: "Las penas deben cumplirse de manera efectiva"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/251413--dante-spinetta-el-nuevo-disco-tiene-la-mistica-del-viejo-rock-argentino"><img src="http://cdn.diario26.com.ar/media/image/2018/05/09/388371.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/251413--dante-spinetta-el-nuevo-disco-tiene-la-mistica-del-viejo-rock-argentino">Dante Spinetta: "El nuevo disco tiene la mística del viejo rock argentino"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/251402--gustavo-segre-en-brasil-no-estan-pendientes-de-la-cotizacion-del-dolar"><img src="http://cdn.diario26.com.ar/media/image/2018/05/09/388372.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/251402--gustavo-segre-en-brasil-no-estan-pendientes-de-la-cotizacion-del-dolar">Gustavo Segré: "En Brasil no están pendientes de la cotización del dólar"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="buscar" method="POST">
                            <input class="search" type="search" placeholder="Buscar" name="term">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                                        <li><a href="/tag/71--inflacion">Inflación</a></li>
                                        <li><a href="/tag/5640--ni-una-menos">Ni una menos</a></li>
                                        <li><a href="/tag/301--copa-libertadores">Copa Libertadores</a></li>
                                        <li><a href="/tag/1853--mundial-rusia-2018">Mundial Rusia 2018</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?73"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.aspectRatio('16:9');
                        player.poster("http://cdn.diario26.com.ar/media/image/2018/05/25/389536.jpg?s=2");
                        player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-economia bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                    <a href="/economia" class="theme">
                        Economia                    </a>
                </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    SUPERA EL PRECIO INTERNACIONAL                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">La harina subió casi un 200% y el pan podría dispararse hasta $90 el kilo</h1>
                                <span class="text description col-xs-8 col-lg-9">Panaderos sostienen que sus comercios atraviesan "una grave crisis" porque no pudieron trasladar todo el aumento a sus productos y este miércoles volverán a protestar frente al Congreso de la Nación.

</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2018-06-05 16:20:05"/>
                Martes  5 de junio de 2018            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Pan - aumento" src="/media/image/2018/05/25/389536.jpg" alt="Pan - aumento" /></p>
<p>&nbsp;</p>
<p><strong>El valor de la bolsa de harina de 50 kilos subi&oacute; 188% en cuatro meses superando los par&aacute;metros internacionales</strong> en paralelo al aumento de tarifas de gas, electricidad y agua, por lo que el precio del pan podr&iacute;a dispararse hasta los 80 o 90 pesos.</p>
<p><br /><strong>Los panaderos sostienen que sus comercios atraviesan "una grave crisis"</strong> porque no pudieron trasladar todo el aumento a sus productos y ma&ntilde;ana volver&aacute;n a protestar frente al Congreso de la Naci&oacute;n a las 10:30.</p>
<p><br />El Centro de Industriales Panaderos del Oeste (CIPOD) regalar&aacute; unos 5.000 kilos de pan en protesta por el "descontrolado" aumento de la harina, medida que ser&aacute; replicada en distintos puntos de la Argentina.</p>
<p><br /><strong>La bolsa de 50 kilos de harina costaba 250 pesos a fines de febrero y en la actualidad los molinos la comercializan a 720 pesos</strong>, por lo que se acumul&oacute; una suba del 188% mientras que el kilo de pan aument&oacute; como m&aacute;ximo un 20% dependiendo de la zona.</p>
<p><br />En la Capital Federal y gran parte del Conurbano bonaerense el precio del pan se encuentra en los 60 pesos promedio, aunque hay panader&iacute;as del segundo y tercer cord&oacute;n del Gran Buenos Aires a&uacute;n lo sostienen entre 44 y 50 pesos.</p>
<p><br />En la ciudad de Santa Rosa, capital de La Pampa, el kilo de pan ya lleg&oacute; a los 80 pesos al p&uacute;blico, seg&uacute;n precis&oacute; el presidente de la C&aacute;mara de Panaderos de la provincia, Eduardo Duscher, a la prensa local.</p>
<p><br />"Estamos viviendo una grave crisis, tratando de poder controlar los precios, entendiendo el bolsillo del consumidor. No podemos trasladar todos los aumentos al producto final", dijo al canal A24 el panadero Gustavo Salvador, integrante del CIPOD.</p>
<p><br />La suba del precio del harina est&aacute; motivada por el fuerte y r&aacute;pido alza en el valor del trigo que la industria molinera le compra a los productores, por una devaluaci&oacute;n del 34% en lo que va del a&ntilde;o.</p>
<p><br />Hasta 2016, el precio del harina ten&iacute;a un nivel "controlado" dado que las retenciones a las exportaciones de trigo amortiguaban el valor internacional, pero ahora el mercado est&aacute; completamente liberado y los productores lo venden en el mercado dom&eacute;stico al mismo valor que al exterior.</p>
<p><br /><strong>"La gente ya no pide 1 kilo o medio kilo de pan. La gente entra al local y dice 'dame pan por 20 pesos o por 15 pesos'.</strong> Y esto no puede seguir as&iacute;", dijo Salvador, uno de los impulsores de la protesta que se realizar&aacute; frente al Congreso.</p>
<p><br />Los panaderos le piden al Gobierno de Mauricio Macri una pol&iacute;tica p&uacute;blica para "regular" el precio del harina teniendo en cuenta que el pan es uno de los alimentos que m&aacute;s consumen los argentinos, clave en la mesa familiar.</p>
<p><br />"Necesitamos que la bolsa de harina baje a 350 pesos, es decir, 7 pesos por kilo. Sino, el pan va a superar los 80 o 90 pesos por kilo", dijo el representante panadero e indic&oacute; que tambi&eacute;n ejercen fuerte presi&oacute;n las subas de las tarifas y de los alquileres.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/1103--crisis-economica">
                        <div class="tag">
                            Crisis económica                        </div>
                    </a>
                                        <a href="/tag/4046--precios">
                        <div class="tag">
                            Precios                        </div>
                    </a>
                                        <a href="/tag/7104--pan">
                        <div class="tag">
                            Pan                        </div>
                    </a>
                                        <a href="/tag/1544--aumento">
                        <div class="tag">
                            Aumento                        </div>
                    </a>
                                        <a href="/tag/1305--tarifazo">
                        <div class="tag">
                            Tarifazo                        </div>
                    </a>
                                        <a href="/tag/1093--economia-finanzas">
                        <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2011/08/29/352331.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Economía (Finanzas)                        </div>
                    </a>
                                        <a href="/tag/1094--economia-argentina">
                        <div class="tag">
                            Economía argentina                        </div>
                    </a>
                                        <a href="/tag/7106--panaderia">
                        <div class="tag">
                            Panadería                        </div>
                    </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>

            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-economia">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/252406--bcra-las-reservas-cayeron-al-nivel-mas-bajo-desde-septiembre-de-2017">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/03/13/384073.jpg?s=5&a=252406" alt="BCRA: las reservas cayeron al nivel más bajo desde septiembre de 2017" title="BCRA: las reservas cayeron al nivel más bajo desde septiembre de 2017" class="img-responsive">
                                    </a>
                <a href="/economia" class="theme">
                    Economia                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/252406--bcra-las-reservas-cayeron-al-nivel-mas-bajo-desde-septiembre-de-2017">BCRA: las reservas cayeron al nivel más bajo desde septiembre de 2017</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Según datos del Banco Central, las reservas bajaron este lunes unos US$ 280 millones con relación al viernes cuando estaban en 50.215 millones.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/252405--segun-moodys-argentina-enfrenta-mas-riesgos-financieros-que-otros-paises">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/05/04/388019.jpg?s=5&a=252405" alt="Según Moody's, Argentina enfrenta más riesgos financieros que otros países" title="Según Moody's, Argentina enfrenta más riesgos financieros que otros países" class="img-responsive">
                                    </a>
                <a href="/economia" class="theme">
                    Economia                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/252405--segun-moodys-argentina-enfrenta-mas-riesgos-financieros-que-otros-paises">Según Moody's, Argentina enfrenta más riesgos financieros que otros países</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La calificadora advirtió que Argentina afronta "mayores riesgos" debido al abultado déficit fiscal y la inflación "persistentemente alta".</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/252403--el-mercado-espera-27-de-inflacion-y-la-recesion-durara-2-trimestres">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/05/16/388938.jpg?s=5&a=252403" alt="El mercado espera 27% de inflación y la recesión durará 2 trimestres" title="El mercado espera 27% de inflación y la recesión durará 2 trimestres" class="img-responsive">
                                    </a>
                <a href="/economia" class="theme">
                    Economia                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/252403--el-mercado-espera-27-de-inflacion-y-la-recesion-durara-2-trimestres">El mercado espera 27% de inflación y la recesión durará 2 trimestres</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Según el sondeo, la inflación núcleo esperada aumentó 5,3 puntos porcentuales hasta 25,1% interanual.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo">&lt; Anterior</a></li>
<li class="page active"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo">1</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=2">2</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=3">3</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=4">4</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=5">5</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=6">6</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=7">7</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=8">8</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=9">9</a></li>
<li class="page"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=10">10</a></li>
<li class="next"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/252439?title=la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo&amp;Article_page=57">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/252439--la-harina-subio-casi-un-200-y-el-pan-podria-dispararse-hasta-90-el-kilo"><span>252406</span><span>252405</span><span>252403</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/economia');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2018. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?73"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?73"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?73"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?73"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?73"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
