<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?74" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">
                <meta property="og:title" content="Wimbledon: Pella dio la sopresa y elimin&oacute; a Cilic, &uacute;ltimo finalista y tercer preclasificado" />
                <meta property="og:description" content="El bahiense se impuso ante el croata por 3-6, 1-6, 6-4, 7-6 (7/3) y 7-5 en un partido que se disput&oacute; en dos d&iacute;as por la suspensi&oacute;n por lluvia. En la pr&oacute;xima instancia, se medir&aacute; ante el estadounidense MacKenzie McDonald por un lugar en octavos de final." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Deportes" />
                <meta property="og:url" content="http://www.diario26.com/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2018/07/05/393268.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?74" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Wimbledon: Pella dio la sopresa y eliminó a Cilic, último finalista y tercer preclasificado - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Wimbledon: Pella dio la sopresa y elimin&oacute; a Cilic, &uacute;ltimo finalista y tercer preclasificado"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253464--tenso-cruce-entre-hernan-lombardi-y-nelson-castro-por-despidos-en-telam"><img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393269.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253464--tenso-cruce-entre-hernan-lombardi-y-nelson-castro-por-despidos-en-telam">Tenso cruce entre Hernán Lombardi y Nelson Castro por despidos en Télam</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253461--macri-y-su-gran-dilema-pacta-o-no-con-el-peronismo"><img src="http://cdn.diario26.com.ar/media/image/2018/05/07/388184.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253461--macri-y-su-gran-dilema-pacta-o-no-con-el-peronismo">Macri y su gran dilema: ¿pacta o no con el peronismo?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253456--el-lapsus-de-elisa-carrio-hay-que-mantener-propinas-y-coimas"><img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393264.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253456--el-lapsus-de-elisa-carrio-hay-que-mantener-propinas-y-coimas">El 'lapsus' de Elisa Carrió: "Hay que mantener propinas y coimas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253447--sancion-definitiva-a-ley-brisa-reparacion-economica-para-hijos-de-victimas-de-femicidio"><img src="http://cdn.diario26.com.ar/media/image/2018/06/03/390328.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253447--sancion-definitiva-a-ley-brisa-reparacion-economica-para-hijos-de-victimas-de-femicidio">Sanción definitiva a "ley Brisa": reparación económica para hijos de víctimas de femicidio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253440--detienen-a-tres-hombres-vinculados-a-quique-antequera-uno-de-los-reyes-de-la-salada"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393236.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253440--detienen-a-tres-hombres-vinculados-a-quique-antequera-uno-de-los-reyes-de-la-salada">Detienen a tres hombres vinculados a "Quique" Antequera, uno de los "reyes" de La Salada</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253462--dolar-promediando-la-jornada-cotiza-cerca-de-los-29"><img src="http://cdn.diario26.com.ar/media/image/2011/08/29/352903.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253462--dolar-promediando-la-jornada-cotiza-cerca-de-los-29">Dólar: promediando la jornada cotiza cerca de los $29</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253459--el-plan-economico-de-sergio-massa-para-salir-de-la-crisis"><img src="http://cdn.diario26.com.ar/media/image/2017/10/22/374363.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253459--el-plan-economico-de-sergio-massa-para-salir-de-la-crisis">El plan económico de Sergio Massa para “salir de la crisis”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253458--jose-luis-espert-explico-las-razones-detras-de-la-suba-del-dolar"><img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393266.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253458--jose-luis-espert-explico-las-razones-detras-de-la-suba-del-dolar">José Luis Espert explicó las razones detrás de la suba del dólar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253446--la-produccion-de-autos-bajo-134-en-junio-y-ventas-se-desplomaron-mas-del-30"><img src="http://cdn.diario26.com.ar/media/image/2018/03/05/383428.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253446--la-produccion-de-autos-bajo-134-en-junio-y-ventas-se-desplomaron-mas-del-30">La producción de autos bajó 13,4% en junio y ventas se desplomaron más del 30%</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253442--extienden-plazo-para-que-inversores-cambien-sus-lebac-por-letes"><img src="http://cdn.diario26.com.ar/media/image/2018/03/22/384820.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253442--extienden-plazo-para-que-inversores-cambien-sus-lebac-por-letes">Extienden plazo para que inversores cambien sus Lebac por Letes</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253455--se-entrego-un-tercer-sospechoso-por-la-muerte-de-valentina-urbano"><img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393261.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253455--se-entrego-un-tercer-sospechoso-por-la-muerte-de-valentina-urbano">Se entregó un tercer sospechoso por la muerte de Valentina Urbano</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253441--asociacion-ilicita-detienen-a-la-recaudadora-de-jorge-castillo-el-rey-de-la-salada"><img src="http://cdn.diario26.com.ar/media/image/2017/06/21/366508.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253441--asociacion-ilicita-detienen-a-la-recaudadora-de-jorge-castillo-el-rey-de-la-salada">Asociación ilícita: detienen a la "recaudadora" de Jorge Castillo, el "rey de La Salada"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253427--fiesta-drogas-y-muerte-la-abandonan-sin-vida-en-hospital"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393218.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253427--fiesta-drogas-y-muerte-la-abandonan-sin-vida-en-hospital">Fiesta, drogas y muerte: la abandonan sin vida en hospital</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253409--atacaron-a-balazos-una-casa-en-rosario-y-mataron-a-una-nena-de-cinco-anos"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393189.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253409--atacaron-a-balazos-una-casa-en-rosario-y-mataron-a-una-nena-de-cinco-anos">Atacaron a balazos una casa en Rosario y mataron a una nena de cinco años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253404--detuvieron-al-menor-que-era-buscado-por-el-crimen-del-ingeniero-premiado-por-la-nasa"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393185.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253404--detuvieron-al-menor-que-era-buscado-por-el-crimen-del-ingeniero-premiado-por-la-nasa">Detuvieron al menor que era buscado por el crimen del ingeniero premiado por la NASA</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253451--facebook-dio-de-baja-la-fanpage-de-apoyo-a-nahir-galarza"><img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393260.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253451--facebook-dio-de-baja-la-fanpage-de-apoyo-a-nahir-galarza">Facebook dio de baja la fanpage de apoyo a Nahir Galarza</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253450--paola-lo-cane-madre-de-justina-yo-se-que-ella-me-abraza-y-me-dice-lo-logre-mama"><img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393259.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253450--paola-lo-cane-madre-de-justina-yo-se-que-ella-me-abraza-y-me-dice-lo-logre-mama">Paola Lo Cane, madre de Justina: “Yo sé que ella me abraza y me dice 'lo logré mamá'”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253443--trasplante-de-organos-por-unanimidad-diputados-dio-sancion-definitiva-a-la-ley-justina"><img src="http://cdn.diario26.com.ar/media/image/2017/12/27/378945.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253443--trasplante-de-organos-por-unanimidad-diputados-dio-sancion-definitiva-a-la-ley-justina">Trasplante de órganos: por unanimidad, Diputados dio sanción definitiva a la "Ley Justina"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253437--ara-san-juan-gobierno-cambiara-la-empresa-que-lo-buscara-e-informo-a-familiares"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393241.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253437--ara-san-juan-gobierno-cambiara-la-empresa-que-lo-buscara-e-informo-a-familiares">ARA San Juan: Gobierno cambiará la empresa que lo buscará e informó a familiares</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253436--wikipedia-se-autobloquea-ley-europea-perjudica-la-libertad-de-internet"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393230.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253436--wikipedia-se-autobloquea-ley-europea-perjudica-la-libertad-de-internet">Wikipedia se "autobloquea": ley europea perjudica la libertad de Internet</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253460--europa-rechazo-controvertida-reforma-de-derechos-de-autor-"><img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393267.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253460--europa-rechazo-controvertida-reforma-de-derechos-de-autor-">Europa rechazó controvertida reforma de derechos de autor </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253439--nueva-york-mujer-protesto-contra-trump-a-los-pies-de-la-estatua-de-la-libertad"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393244.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253439--nueva-york-mujer-protesto-contra-trump-a-los-pies-de-la-estatua-de-la-libertad">Nueva York: mujer protestó contra Trump a los pies de la Estatua de la Libertad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253431--tension-en-guatemala-por-fuerte-actividad-del-volcan-de-pacaya"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393225.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253431--tension-en-guatemala-por-fuerte-actividad-del-volcan-de-pacaya">Tensión en Guatemala por fuerte actividad del volcán de Pacaya</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253429--correa-denuncia-complot-de-gobierno-de-ecuador-por-orden-de-detencion"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393223.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253429--correa-denuncia-complot-de-gobierno-de-ecuador-por-orden-de-detencion">Correa denuncia "complot" de Gobierno de Ecuador por orden de detención</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253406--video-viral-afirman-haber-filmado-a-dios-caminando-entre-las-nubes"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393186.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253406--video-viral-afirman-haber-filmado-a-dios-caminando-entre-las-nubes">Video viral: afirman haber filmado a "Dios caminando entre las nubes"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253454--le-bloquearon-la-cuenta-de-twitter-a-jimena-baron"><img src="http://cdn.diario26.com.ar/media/image/2018/05/13/388683.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253454--le-bloquearon-la-cuenta-de-twitter-a-jimena-baron">Le bloquearon la cuenta de Twitter a Jimena Barón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253452--instagram-la-produccion-ultra-hot-en-la-playa-de-erika-mitdank"><img src="http://cdn.diario26.com.ar/media/image/2011/08/29/346279.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253452--instagram-la-produccion-ultra-hot-en-la-playa-de-erika-mitdank">Instagram: la producción ultra hot en la playa de Erika Mitdank</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253444--lollapalooza-2019-120-mil-entradas-vendidas-en-solo-tres-horas"><img src="http://cdn.diario26.com.ar/media/image/2018/03/19/384548.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253444--lollapalooza-2019-120-mil-entradas-vendidas-en-solo-tres-horas">Lollapalooza 2019: 120 mil entradas vendidas en sólo tres horas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253438--morena-rial-internada-en-una-clinica-psiquiatrica"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393231.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253438--morena-rial-internada-en-una-clinica-psiquiatrica">Morena Rial, internada en una clínica psiquiátrica</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253432--netflix-house-of-cards-anuncio-que-regresa-la-presidenta"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393224.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253432--netflix-house-of-cards-anuncio-que-regresa-la-presidenta">Netflix: House of Cards anunció que regresa La Presidenta</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393268.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">Wimbledon: Pella dio la sopresa y eliminó a Cilic, último finalista y tercer preclasificado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253457--la-fifa-condeno-sus-dichos-y-maradona-debio-disculparse-tras-decir-robo-a-colombia">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393265.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/253457--la-fifa-condeno-sus-dichos-y-maradona-debio-disculparse-tras-decir-robo-a-colombia">La FIFA condenó sus dichos y Maradona debió disculparse tras decir “robo” a Colombia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253453--que-director-tecnico-pidio-mirtha-legrand-para-la-seleccion-argentina">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/05/13/388689.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/253453--que-director-tecnico-pidio-mirtha-legrand-para-la-seleccion-argentina">¿Qué director técnico pidió Mirtha Legrand para la Selección argentina?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253449--cavani-el-gran-ausente-para-el-duelo-entre-uruguay-vs-francia">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393258.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/253449--cavani-el-gran-ausente-para-el-duelo-entre-uruguay-vs-francia">Cavani, el gran ausente para el duelo entre Uruguay vs. Francia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253448--pitana-dirigira-francia-vs-uruguay-y-se-candidatea-para-la-final-del-mundial">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/07/05/393257.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/253448--pitana-dirigira-francia-vs-uruguay-y-se-candidatea-para-la-final-del-mundial">Pitana dirigirá Francia vs. Uruguay y se candidatea para la final del Mundial</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253379--por-que-no-estuvo-presente-nahir-galarza-en-la-sentencia"><img src="http://cdn.diario26.com.ar/media/image/2018/03/03/383249.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253379--por-que-no-estuvo-presente-nahir-galarza-en-la-sentencia">¿Por qué no estuvo presente Nahir Galarza en la sentencia?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253378--liliana-gonzalez-tras-condena-a-nahir-galarza-festeje-porque-es-un-fallo-justo"><img src="http://cdn.diario26.com.ar/media/image/2018/07/03/393120.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253378--liliana-gonzalez-tras-condena-a-nahir-galarza-festeje-porque-es-un-fallo-justo">Liliana González, tras condena a Nahir Galarza: "Festejé porque es un fallo justo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253375--abogado-de-nahir-galarza-se-quejo-de-la-justicia-rapida-abandono-movil-de-canal-26"><img src="http://cdn.diario26.com.ar/media/image/2018/07/03/393114.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253375--abogado-de-nahir-galarza-se-quejo-de-la-justicia-rapida-abandono-movil-de-canal-26">Abogado de Nahir Galarza se quejó de la "Justicia rápida", abandonó móvil de Canal 26</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253372--hermana-de-fernando-pastorizzo-nahir-galarza-me-lo-quito-y-tiene-que-pagar"><img src="http://cdn.diario26.com.ar/media/image/2018/07/03/393110.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253372--hermana-de-fernando-pastorizzo-nahir-galarza-me-lo-quito-y-tiene-que-pagar">Hermana de Fernando Pastorizzo: "Nahir Galarza me lo quitó y tiene que pagar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253286--argentina-eliminada-el-analisis-de-los-enviados-especiales-de-canal-26-a-rusia"><img src="http://cdn.diario26.com.ar/media/image/2018/06/30/392900.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253286--argentina-eliminada-el-analisis-de-los-enviados-especiales-de-canal-26-a-rusia">Argentina eliminada: el análisis de los enviados especiales de Canal 26 a Rusia</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/253422--universidad-de-comahue-habla-de-crisis-economica-e-imposibilidad-de-pagar-la-luz"><img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393203.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253422--universidad-de-comahue-habla-de-crisis-economica-e-imposibilidad-de-pagar-la-luz">Universidad de Comahue habla de crisis económica e imposibilidad de pagar la luz</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/253023--di-matteo-ser-mercado-emergente-no-soluciona-nada-y-no-nos-pone-plata-en-bolsillo"><img src="http://cdn.diario26.com.ar/media/image/2018/06/22/392002.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/253023--di-matteo-ser-mercado-emergente-no-soluciona-nada-y-no-nos-pone-plata-en-bolsillo">Di Matteo: "Ser mercado emergente no soluciona nada y no nos pone plata en bolsillo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252971--psicologo-deportivo-sobre-messi-hay-algo-de-la-hinchada-de-jugas-muy-lindo-pero-traeme-una-copa-y-pesa-en-su-cabeza"><img src="http://cdn.diario26.com.ar/media/image/2018/06/21/391816.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252971--psicologo-deportivo-sobre-messi-hay-algo-de-la-hinchada-de-jugas-muy-lindo-pero-traeme-una-copa-y-pesa-en-su-cabeza">Psicólogo deportivo sobre Messi: "Hay algo de la hinchada de 'jugás muy lindo, pero traeme una copa' y pesa en su cabeza"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252839--marcelo-leiras-sobre-sesion-por-aborto-legal-fue-la-jornada-mas-emocionante-desde-el-10-de-diciembre-del-83-"><img src="http://cdn.diario26.com.ar/media/image/2018/06/17/391474.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252839--marcelo-leiras-sobre-sesion-por-aborto-legal-fue-la-jornada-mas-emocionante-desde-el-10-de-diciembre-del-83-">Marcelo Leiras sobre sesión por aborto legal: "Fue la jornada más emocionante desde el 10 de diciembre del 83" </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/252589--los-factores-que-promovieron-la-inflacion-fueron-la-devaluacion-y-el-tarifazo"><img src="http://cdn.diario26.com.ar/media/image/2018/06/09/390808.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/252589--los-factores-que-promovieron-la-inflacion-fueron-la-devaluacion-y-el-tarifazo">"Los factores que promovieron la inflación fueron la devaluación y el tarifazo"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="buscar" method="POST">
                            <input class="search" type="search" placeholder="Buscar" name="term">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                                        <li><a href="/tag/85--sergio-massa">Sergio Massa</a></li>
                                        <li><a href="/tag/1094--economia-argentina">Economía argentina</a></li>
                                        <li><a href="/tag/71--inflacion">Inflación</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/8250--valentina-urbano">Valentina Urbano</a></li>
                                        <li><a href="/tag/1853--mundial-rusia-2018">Mundial Rusia 2018</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?74"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.aspectRatio('16:9');
                        player.poster("http://cdn.diario26.com.ar/media/image/2018/07/05/393268.jpg?s=2");
                        player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                    <a href="/deportes" class="theme">
                        Deportes                    </a>
                </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    TERCER GRAND SLAM DEL AÑO                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Wimbledon: Pella dio la sopresa y eliminó a Cilic, último finalista y tercer preclasificado</h1>
                                <span class="text description col-xs-8 col-lg-9">El bahiense se impuso ante el croata por 3-6, 1-6, 6-4, 7-6 (7/3) y 7-5 en un partido que se disputó en dos días por la suspensión por lluvia. En la próxima instancia, se medirá ante el estadounidense MacKenzie McDonald por un lugar en octavos de final.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2018-07-05 11:39:02"/>
                Jueves  5 de julio de 2018            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin">
                    <!--<div class="col-lg-12">-->
                    <p><strong><img style="width: 100%;" title="Victoria de Guido Pella en Wimbledon (Reuters)" src="/media/image/2018/07/05/393268.jpg" alt="Victoria de Guido Pella en Wimbledon (Reuters)" /></strong></p>
<p><strong>Guido Pella</strong> dio la sorpresa en <strong>Wimbledon</strong> y elimin&oacute; al <strong>tercer favorito y finalista de 2017,</strong> <strong>Marin Cilic,</strong> en un partido que se disput&oacute; en dos d&iacute;as y en el que remont&oacute; dos mangas.</p>
<p>&nbsp;</p>
<p>Pella, 82&ordm; del mundo, venci&oacute; por <strong>3-6, 1-6, 6-4, 7-6 (7/3) y 7-5</strong>, y se medir&aacute; por una plaza en octavos de final al estadounidense <strong>MacKenzie McDonald</strong>, que, como &eacute;l, nunca hab&iacute;a alcanzado la tercera ronda de un torneo del <strong>Grand Slam</strong>.</p>
<p>&nbsp;</p>
<p>El jugador zurdo de 28 a&ntilde;os, oriundo de Bah&iacute;a Blanca,<strong> se benefici&oacute; de la interrupci&oacute;n del partido el mi&eacute;rcoles por la lluvia</strong>, cuando su rival mandaba por 2 sets a 0 y 3 juegos a 1.</p>
<p>&nbsp;</p>
<p>El argentino, que <strong>nunca hab&iacute;a ganado a uno de los primeros cinco jugadores del mundo,</strong> aprovech&oacute; su cuarta bola de partido gracias a un fallo directo de Cilic, que la estrell&oacute; en la red.</p>
<p>&nbsp;</p>
<p>"<strong>La lluvia me ayud&oacute;</strong>", dijo Pella al t&eacute;rmino del partido.</p>
<p>&nbsp;</p>
<p>Cilic "ayer estaba jugando tan bien, golpeando la bola tan fuerte, no pod&iacute;a hacer nada".</p>
<p>&nbsp;</p>
<p>"Hoy jugu&eacute; diferente, siendo m&aacute;s agresivo", a&ntilde;adi&oacute;. "<strong>Me sent&iacute;a con mucha m&aacute;s confianza, serv&iacute; mejor y estaba m&aacute;s tranquilo</strong>", prosigui&oacute;.</p>
<p>&nbsp;</p>
<p>"Trat&eacute; de empezar por ganar el tercer set desde el principio", narr&oacute; Pella, que admiti&oacute; que la hierba no es su superficie favorita.</p>
<p>&nbsp;</p>
<p>"En el cuarto set rompi&oacute; mi servicio, pero estaba tranquilo. No s&eacute; por qu&eacute;, porque estaba cerca de la derrota", explic&oacute;.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/5522--guido-pella">
                        <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2011/08/29/348679.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Guido Pella                        </div>
                    </a>
                                        <a href="/tag/1624--wimbledon">
                        <div class="tag">
                            Wimbledon                        </div>
                    </a>
                                        <a href="/tag/5113--marin-cilic">
                        <div class="tag">
                            Marin Cilic                        </div>
                    </a>
                                        <a href="/tag/5087--grand-slam">
                        <div class="tag">
                            Grand Slam                        </div>
                    </a>
                                        <a href="/tag/1928--tenis">
                        <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2018/02/16/382188.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Tenis                        </div>
                    </a>
                                        <a href="/tag/2453--deportes-competicion">
                        <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2011/08/29/321706.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Deportes (Competición)                        </div>
                    </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/253445--amenaza-de-bomba-en-el-colegio-al-que-asisten-los-hijos-de-mauro-zarate">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393243.jpg?s=5&a=253445" alt="Amenaza de bomba en el colegio al que asisten los hijos de Mauro Zárate" title="Amenaza de bomba en el colegio al que asisten los hijos de Mauro Zárate" class="img-responsive">
                                    </a>
                <a href="/deportes" class="theme">
                    Deportes                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/253445--amenaza-de-bomba-en-el-colegio-al-que-asisten-los-hijos-de-mauro-zarate">Amenaza de bomba en el colegio al que asisten los hijos de Mauro Zárate</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El alerta llegó al colegio "Cardenal Pironio" de Nordelta, que debió ser requisada, por protocolo, por el escuadrón antibomba y obligó a la evacuación total.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/253434--afa-seleccion-y-sampaoli-inversiones-millonarias-y-frustraciones-reiteradas">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/06/30/392886.jpg?s=5&a=253434" alt="AFA, Selección y Sampaoli: inversiones millonarias y frustraciones reiteradas" title="AFA, Selección y Sampaoli: inversiones millonarias y frustraciones reiteradas" class="img-responsive">
                                    </a>
                <a href="/deportes" class="theme">
                    Deportes                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/253434--afa-seleccion-y-sampaoli-inversiones-millonarias-y-frustraciones-reiteradas">AFA, Selección y Sampaoli: inversiones millonarias y frustraciones reiteradas</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">"Operación desgate". La AFA ya no quiere al DT pero tampoco encuentra la manera de pagar los costos de su salida. ¿Cuáles son los gastos de la institución y qué quiere Sampaoli?</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/253433--rusia-2018-records-de-apuestas-mundialistas-en-china">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/07/04/393228.jpg?s=5&a=253433" alt="Rusia 2018: récords de apuestas mundialistas en China" title="Rusia 2018: récords de apuestas mundialistas en China" class="img-responsive">
                                    </a>
                <a href="/deportes" class="theme">
                    Deportes                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/253433--rusia-2018-records-de-apuestas-mundialistas-en-china">Rusia 2018: récords de apuestas mundialistas en China</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La Selección china de fútbol no clasificó para el Mundial Rusia 2018, pero eso no implicó que se batieran récords de apuestas mundialistas. </span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">&lt; Anterior</a></li>
<li class="page active"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado">1</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=2">2</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=3">3</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=4">4</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=5">5</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=6">6</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=7">7</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=8">8</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=9">9</a></li>
<li class="page"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=10">10</a></li>
<li class="next"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/253463?title=wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado&amp;Article_page=131">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/253463--wimbledon-pella-dio-la-sopresa-y-elimino-a-cilic-ultimo-finalista-y-tercer-preclasificado"><span>253445</span><span>253434</span><span>253433</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/deportes');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2018. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?74"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?74"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?74"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?74"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?74"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
