<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?78" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">
                <meta property="og:title" content="Biscay, muy pol&eacute;mico: &quot;No me comuniqu&eacute; con Gallardo, parece que vino el FBI&quot;" />
                <meta property="og:description" content="Por la suspensi&oacute;n de Marcelo Gallardo, el entrenador Mat&iacute;as Biscay se sent&oacute; en el banco Millonario. Se mostr&oacute; muy cr&iacute;tico contra la Conmebol tras el empate 2 a 2 en la Bombonera." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Deportes" />
                <meta property="og:url" content="http://www.diario26.com/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2018/11/11/403741.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?78" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Biscay, muy polémico: "No me comuniqué con Gallardo, parece que vino el FBI" - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Biscay, muy pol&eacute;mico: &quot;No me comuniqu&eacute; con Gallardo, parece que vino el FBI&quot;"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259311--pichetto-monzo-lo-que-pocos-saben-sobre-el-otro-gobierno"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403685.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259311--pichetto-monzo-lo-que-pocos-saben-sobre-el-otro-gobierno">Pichetto - Monzó: lo que pocos saben sobre "el otro gobierno"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259273--se-endurece-el-discurso-contra-macri-del-pj-alternativo-que-busca-posicionarse"><img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403594.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259273--se-endurece-el-discurso-contra-macri-del-pj-alternativo-que-busca-posicionarse">Se endurece el discurso contra Macri del PJ alternativo que busca posicionarse</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259271--zabaleta-entrego-34-viviendas-en-el-barrio-1-de-junio-de-villa-tesei"><img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403586.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259271--zabaleta-entrego-34-viviendas-en-el-barrio-1-de-junio-de-villa-tesei">Zabaleta entregó 34 viviendas en el barrio 1º de Junio de Villa Tesei</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259261--municipales-de-mar-del-plata-en-pie-de-guerra-contra-arroyo-carpa-blanca-por-paritarias"><img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403566.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259261--municipales-de-mar-del-plata-en-pie-de-guerra-contra-arroyo-carpa-blanca-por-paritarias">Municipales de Mar del Plata, en pie de guerra contra Arroyo: carpa blanca por paritarias</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259249--cuadernos-k-confirman-prision-preventiva-de-ex-secretarios-privados-de-de-vido"><img src="http://cdn.diario26.com.ar/media/image/2018/09/17/399129.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259249--cuadernos-k-confirman-prision-preventiva-de-ex-secretarios-privados-de-de-vido">Cuadernos K: confirman prisión preventiva de ex secretarios privados de De Vido</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259328--administracion-de-cambiemos-la-que-mas-hizo-crecer-deuda-publica"><img src="http://cdn.diario26.com.ar/media/image/2018/10/08/401057.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259328--administracion-de-cambiemos-la-que-mas-hizo-crecer-deuda-publica">Administración de Cambiemos, la que más hizo crecer deuda pública</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259308--el-billete-de-500-perdio-43-de-poder-adquisitivo-por-la-inflacion"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403677.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259308--el-billete-de-500-perdio-43-de-poder-adquisitivo-por-la-inflacion">El billete de $500 perdió 43% de poder adquisitivo por la inflación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259269--ypf-con-espectaculares-resultados-en-2018-crecio-2815-interanual"><img src="http://cdn.diario26.com.ar/media/image/2018/01/02/379272.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259269--ypf-con-espectaculares-resultados-en-2018-crecio-2815-interanual">YPF, con espectaculares resultados en 2018: creció 2815% interanual</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259255--capital-federal-en-octubre-cayo-el-precio-en-dolares-de-los-inmuebles"><img src="http://cdn.diario26.com.ar/media/image/2018/09/22/399573.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259255--capital-federal-en-octubre-cayo-el-precio-en-dolares-de-los-inmuebles">Capital Federal: en octubre cayó el precio en dólares de los inmuebles</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259216--prestamos-en-pesos-al-sector-privado-cayeron-53-en-octubre"><img src="http://cdn.diario26.com.ar/media/image/2018/10/16/401653.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259216--prestamos-en-pesos-al-sector-privado-cayeron-53-en-octubre">Préstamos en pesos al sector privado cayeron 5,3% en octubre</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259268--recoleta-entraron-con-llave-y-desvalijaron-dos-departamentos-de-un-mismo-edificio"><img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403582.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259268--recoleta-entraron-con-llave-y-desvalijaron-dos-departamentos-de-un-mismo-edificio">Recoleta: entraron con llave y desvalijaron dos departamentos de un mismo edificio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259238--video-impactante-intento-de-robo-a-plena-luz-del-dia-en-villa-madero"><img src="http://cdn.diario26.com.ar/media/image/2018/11/09/403528.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259238--video-impactante-intento-de-robo-a-plena-luz-del-dia-en-villa-madero">Video: impactante intento de robo a plena luz del día en Villa Madero</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259236--desvalijaron-la-casa-de-cacho-castana-en-vicente-lopez"><img src="http://cdn.diario26.com.ar/media/image/2018/01/08/379651.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259236--desvalijaron-la-casa-de-cacho-castana-en-vicente-lopez">Desvalijaron la casa de Cacho Castaña en Vicente López</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259223--el-pasaje-del-terror-en-villa-del-parque-los-vecinos-hartos-de-los-robos-y-quemacoches"><img src="http://cdn.diario26.com.ar/media/image/2018/11/09/403501.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259223--el-pasaje-del-terror-en-villa-del-parque-los-vecinos-hartos-de-los-robos-y-quemacoches">El Pasaje del Terror en Villa del Parque: los vecinos, hartos de los robos y quemacoches</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259190--fiscal-pide-detener-al-padre-de-la-beba-muerta-por-asfixia-dentro-de-un-auto"><img src="http://cdn.diario26.com.ar/media/image/2018/11/08/403440.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259190--fiscal-pide-detener-al-padre-de-la-beba-muerta-por-asfixia-dentro-de-un-auto">Fiscal pide detener al padre de la beba muerta por asfixia dentro de un auto</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259304--los-astros-hablan-como-te-ira-en-el-amor-signo-por-signo"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403668.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259304--los-astros-hablan-como-te-ira-en-el-amor-signo-por-signo">Los Astros hablan: cómo te irá en el amor signo por signo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259298--ara-san-juan-familiar-afirmo-tener-la-misma-incertidumbre-del-primer-dia"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403658.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259298--ara-san-juan-familiar-afirmo-tener-la-misma-incertidumbre-del-primer-dia">ARA San Juan: familiar afirmó tener "la misma incertidumbre del primer día"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259295--ara-san-juan-familiares-piden-verificar-zona-de-posibles-golpes-de-casco"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403655.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259295--ara-san-juan-familiares-piden-verificar-zona-de-posibles-golpes-de-casco">ARA San Juan: familiares piden “verificar zona de posibles golpes de casco”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259294--continua-el-alerta-por-lluvias-tras-inundaciones-y-caida-de-granizo"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403652.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259294--continua-el-alerta-por-lluvias-tras-inundaciones-y-caida-de-granizo">Continúa el alerta por lluvias tras inundaciones y caída de granizo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259293--remedios-de-escalada-inundada-vecinos-hacen-wakeboard-callejero"><img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403639.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259293--remedios-de-escalada-inundada-vecinos-hacen-wakeboard-callejero">Remedios de Escalada inundada: vecinos hacen wakeboard "callejero"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259302--conmocion-en-mexico-como-ocurrio-el-asesinato-de-la-hija-de-diputada-"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403664.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259302--conmocion-en-mexico-como-ocurrio-el-asesinato-de-la-hija-de-diputada-">Conmoción en México: cómo ocurrió el asesinato de la hija de diputada </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259242--cristina-kirchner-hablara-en-la-contracumbre-anti-g20-en-ferro-"><img src="http://cdn.diario26.com.ar/media/image/2018/08/22/396952.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259242--cristina-kirchner-hablara-en-la-contracumbre-anti-g20-en-ferro-">Cristina Kirchner hablará en la "contracumbre" anti G20 en Ferro </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259227--isis-se-adjudico-el-ataque-terrorista-en-melbourne"><img src="http://cdn.diario26.com.ar/media/image/2018/11/09/403506.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259227--isis-se-adjudico-el-ataque-terrorista-en-melbourne">ISIS se adjudicó el ataque terrorista en Melbourne</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259213--ataque-terrorista-en-australia-un-muerto-tras-ataque-con-cuchillo-en-melbourne"><img src="http://cdn.diario26.com.ar/media/image/2018/11/09/403480.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259213--ataque-terrorista-en-australia-un-muerto-tras-ataque-con-cuchillo-en-melbourne">Ataque terrorista en Australia: un muerto tras ataque con cuchillo en Melbourne</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259160--tras-la-discusion-trump-echo-de-la-casa-blanca-a-periodista-de-la-cnn"><img src="http://cdn.diario26.com.ar/media/image/2018/11/08/403393.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259160--tras-la-discusion-trump-echo-de-la-casa-blanca-a-periodista-de-la-cnn">Tras la discusión, Trump echó de la Casa Blanca a periodista de la CNN</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259303--marcelo-de-bellis-fue-papa-por-tercera-vez-bienvenido-bastian"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403665.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259303--marcelo-de-bellis-fue-papa-por-tercera-vez-bienvenido-bastian">Marcelo De Bellis fue papá por tercera vez, ¡bienvenido Bastian!</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259297--natti-natasha-cambio-de-look-y-luce-irreconocible-en-instagram"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403657.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259297--natti-natasha-cambio-de-look-y-luce-irreconocible-en-instagram">Natti Natasha cambió de look y luce irreconocible en Instagram</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259260---bailando-2018-lourdes-sanchez-fue-pura-precision-y-cinthia-fernandez-recibio-historico-0"><img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403562.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259260---bailando-2018-lourdes-sanchez-fue-pura-precision-y-cinthia-fernandez-recibio-historico-0"> Bailando 2018: Lourdes Sánchez fue pura precisión y Cinthia Fernández recibió histórico 0</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259229--pablo-lescano-furioso-en-aeroparque-tras-el-conflicto-gremial-de-aerolineas"><img src="http://cdn.diario26.com.ar/media/image/2017/09/07/371354.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259229--pablo-lescano-furioso-en-aeroparque-tras-el-conflicto-gremial-de-aerolineas">Pablo Lescano, furioso en Aeroparque tras el conflicto gremial de Aerolíneas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259225--maypi-delgado-incendio-instagram-con-sensuales-fotos-en-ropa-interior-en-la-pasarela"><img src="http://cdn.diario26.com.ar/media/image/2011/08/29/322638.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259225--maypi-delgado-incendio-instagram-con-sensuales-fotos-en-ropa-interior-en-la-pasarela">Maypi Delgado incendió Instagram con sensuales fotos en ropa interior en la pasarela</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259330--racing-goleo-a-gimnasia-y-se-afirma-en-la-punta-de-la-superliga">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403744.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/259330--racing-goleo-a-gimnasia-y-se-afirma-en-la-punta-de-la-superliga">Racing goleó a Gimnasia y se afirma en la punta de la Superliga</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259329--super-rating-para-la-superfinal-3267-puntos-promedio-segun-medidora-smad">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403743.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/259329--super-rating-para-la-superfinal-3267-puntos-promedio-segun-medidora-smad">Super Rating para la Superfinal: 32,67 puntos promedio, según medidora SMAD</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403741.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">Biscay, muy polémico: "No me comuniqué con Gallardo, parece que vino el FBI"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259326--hinchas-de-boca-tras-empate-en-superfinal-hay-que-ganar-en-el-monumental">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403739.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/259326--hinchas-de-boca-tras-empate-en-superfinal-hay-que-ganar-en-el-monumental">Hinchas de Boca, tras empate en Superfinal: "Hay que ganar en el Monumental"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259325--gallardo-euforico-tras-superfinal-festejo-el-empate-con-hinchas-en-el-monumental">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403738.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/259325--gallardo-euforico-tras-superfinal-festejo-el-empate-con-hinchas-en-el-monumental">Gallardo, eufórico tras Superfinal: festejó el empate con hinchas en el Monumental</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259326--hinchas-de-boca-tras-empate-en-superfinal-hay-que-ganar-en-el-monumental"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403739.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259326--hinchas-de-boca-tras-empate-en-superfinal-hay-que-ganar-en-el-monumental">Hinchas de Boca, tras empate en Superfinal: "Hay que ganar en el Monumental"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259310--los-hinchas-de-boca-y-toda-la-pasion-en-la-previa-de-la-superfinal"><img src="http://cdn.diario26.com.ar/media/image/2018/11/11/403686.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259310--los-hinchas-de-boca-y-toda-la-pasion-en-la-previa-de-la-superfinal">Los hinchas de Boca y toda la pasión en la previa de la Superfinal</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259236--desvalijaron-la-casa-de-cacho-castana-en-vicente-lopez"><img src="http://cdn.diario26.com.ar/media/image/2018/01/08/379651.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259236--desvalijaron-la-casa-de-cacho-castana-en-vicente-lopez">Desvalijaron la casa de Cacho Castaña en Vicente López</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259219--gisela-barreto-polemica-al-hablar-de-sexo-con-un-vaso-con-agua"><img src="http://cdn.diario26.com.ar/media/image/2018/11/09/403489.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259219--gisela-barreto-polemica-al-hablar-de-sexo-con-un-vaso-con-agua">Gisela Barreto, polémica al hablar de sexo con un vaso con agua</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259139--incendio-en-constitucion-12-personas-fueron-rescatadas-y-trasladadas-a-hospitales"><img src="http://cdn.diario26.com.ar/media/image/2018/11/07/403352.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259139--incendio-en-constitucion-12-personas-fueron-rescatadas-y-trasladadas-a-hospitales">Incendio en Constitución: 12 personas fueron rescatadas y trasladadas a hospitales</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/259146--funes-de-rioja-de-uia-el-60-de-las-empresas-no-podran-pagar-el-bono-de-fin-de-ano"><img src="http://cdn.diario26.com.ar/media/image/2018/11/07/403368.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259146--funes-de-rioja-de-uia-el-60-de-las-empresas-no-podran-pagar-el-bono-de-fin-de-ano">Funes de Rioja de UIA: "El 60% de las empresas no podrán pagar el bono de fin de año"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259079--padre-de-nena-de-jardin-tribilin-tenian-una-pileta-donde-le-sumergian-la-cabeza-"><img src="http://cdn.diario26.com.ar/media/image/2018/11/06/403269.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259079--padre-de-nena-de-jardin-tribilin-tenian-una-pileta-donde-le-sumergian-la-cabeza-">Padre de nena de Jardín Tribilín: "Tenían una pileta donde le sumergían la cabeza "</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/259027--angelici-macri-penso-en-el-futbol-en-el-espectaculo-y-en-lo-que-se-iba-a-ver-en-el-mundo"><img src="http://cdn.diario26.com.ar/media/image/2018/11/05/403203.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/259027--angelici-macri-penso-en-el-futbol-en-el-espectaculo-y-en-lo-que-se-iba-a-ver-en-el-mundo">Angelici: "Macri pensó en el fútbol, en el espectáculo y en lo que se iba a ver en el mundo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/258819--flavio-azzaro-sobre-river-es-imposible-no-sentir-envidia-por-lo-que-lograron-fue-historico"><img src="http://cdn.diario26.com.ar/media/image/2018/10/31/402851.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/258819--flavio-azzaro-sobre-river-es-imposible-no-sentir-envidia-por-lo-que-lograron-fue-historico">Flavio Azzaro, sobre River: "Es imposible no sentir envidia por lo que lograron, fue histórico"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/258753--ari-paluch-regresa-a-las-mananas-de-radio-latina-macri-quiere-a-cristina-en-el-ring"><img src="http://cdn.diario26.com.ar/media/image/2018/10/30/402716.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/258753--ari-paluch-regresa-a-las-mananas-de-radio-latina-macri-quiere-a-cristina-en-el-ring">Ari Paluch regresa a las mañanas de Radio Latina: “Macri quiere a Cristina en el ring”</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                                        <li><a href="/tag/10034--superfinal-de-libertadores">Superfinal de Libertadores</a></li>
                                        <li><a href="/tag/1094--economia-argentina">Economía argentina</a></li>
                                        <li><a href="/tag/10148--bono-de-fin-de-ano">Bono de fin de año</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?78"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/deportes" class="theme">
                        Deportes                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    COPA LIBERTADORES                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Biscay, muy polémico: "No me comuniqué con Gallardo, parece que vino el FBI"</h1>
                                <span class="text description col-xs-8 col-lg-9">Por la suspensión de Marcelo Gallardo, el entrenador Matías Biscay se sentó en el banco Millonario. Se mostró muy crítico contra la Conmebol tras el empate 2 a 2 en la Bombonera.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2018-11-11 19:17:12"/>
                Domingo 11 de noviembre de 2018            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Mat&iacute;as Biscay, Copa Libertadores, Superfinal, Supercl&aacute;sico, River, Boca, NA" src="/media/image/2018/11/11/403741.jpg" alt="Mat&iacute;as Biscay, Copa Libertadores, Superfinal, Supercl&aacute;sico, River, Boca, NA" /></p>
<p>(Foto: Reuters)</p>
<p>&nbsp;</p>
<p>El entrenador<strong> Mat&iacute;as Biscay</strong> se mostr&oacute; algo <strong>molesto</strong> por el hecho de no haberse podido comunicar con <strong>Marcelo Gallardo</strong>, y en ese sentido agreg&oacute; <strong>"parece que vino el FBI".</strong></p>
<p>&nbsp;</p>
<p>"No me comuniqu&eacute; a&uacute;n con Marcelo y parece que <strong>pusieron inhibidores de se&ntilde;ales y vino el FBI </strong>para que no me comunique con &eacute;l", asegur&oacute; Biscay en la conferencia de prensa tras el empate <strong>2 a 2 ante Boca</strong> en la primera final de la <strong>Copa Libertadores</strong>.</p>
<p>&nbsp;</p>
<p><strong>Biscay dirigi&oacute; a River desde el banco de suplentes</strong> luego que Gallardo no pudo estar por tener que cumplir una sanci&oacute;n impuesta por la Conmebol.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2011/08/29/350138.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Copa Libertadores                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                            Superclásico Copa Libertadores                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2017/06/18/366304.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Boca Juniors                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2018/02/07/381384.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            River Plate                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2018/10/31/402800.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Matías Biscay                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                            Marcelo Gallardo                         </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                            Director Técnico                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2018/02/10/381601.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Fútbol                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2011/08/29/321706.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Deportes (Competición)                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                            FBI                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/259291--la-tragedia-que-no-fue-la-tormenta-hizo-caer-estructura-metalica-en-la-bombonera">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403635.jpg?s=5&a=259291" alt="La tragedia que no fue: la tormenta hizo caer estructura metálica en La Bombonera" title="La tragedia que no fue: la tormenta hizo caer estructura metálica en La Bombonera" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/259291--la-tragedia-que-no-fue-la-tormenta-hizo-caer-estructura-metalica-en-la-bombonera">La tragedia que no fue: la tormenta hizo caer estructura metálica en La Bombonera</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La estructura cayó de la tercera bandera de la zona de plateas ubicada de espaldas a la calle Irala. Afortunadamente no dejó heridos.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/259290--barros-schelotto-tras-la-suspension-jugar-no-se-podia-iba-a-estar-dificil">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403634.jpg?s=5&a=259290" alt="Barros Schelotto tras la suspensión: "Jugar no se podía, iba a estar difícil"" title="Barros Schelotto tras la suspensión: "Jugar no se podía, iba a estar difícil"" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/259290--barros-schelotto-tras-la-suspension-jugar-no-se-podia-iba-a-estar-dificil">Barros Schelotto tras la suspensión: "Jugar no se podía, iba a estar difícil"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">A Guillermo le preguntaron si la suspensión beneficiaba a River, que tiene un par de lesionados, y el Mellizo no dramatizó: "Tenemos que prepararnos juegue quien juegue".</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/259288--con-la-suspension-del-partido-confirmada-river-entreno-en-el-monumental">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/11/10/403631.jpg?s=5&a=259288" alt="Con la suspensión del partido confirmada, River entrenó en el Monumental" title="Con la suspensión del partido confirmada, River entrenó en el Monumental" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/259288--con-la-suspension-del-partido-confirmada-river-entreno-en-el-monumental">Con la suspensión del partido confirmada, River entrenó en el Monumental</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Tras la postergación de la final de ida de la Copa Libertadores, el plantel trabajará en el gimnasio del estadio y luego quedará instalado en el club a la espera del Superclásico.
</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">&lt; Anterior</a></li>
<li class="page active"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi">1</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=2">2</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=3">3</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=4">4</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=5">5</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=6">6</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=7">7</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=8">8</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=9">9</a></li>
<li class="page"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=10">10</a></li>
<li class="next"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/259327?title=biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi&amp;Article_page=89">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/259327--biscay-muy-polemico-no-me-comunique-con-gallardo-parece-que-vino-el-fbi"><span>259291</span><span>259290</span><span>259288</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/deportes');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2018. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?78"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?78"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?78"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?78"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?78"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
