<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?82" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer">
                <meta property="og:title" content="Corrupci&oacute;n en Brasil: ordenan liberar a expresidente Michel Temer" />
                <meta property="og:description" content="Est&aacute; sindicado como cabeza de una organizaci&oacute;n que recib&iacute;a coimas a cambio de obras. Tambi&eacute;n ordenaron liberar al exministro de Minas y Energ&iacute;a, Moreira Franco." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Internacionales" />
                <meta property="og:url" content="http://www.diario26.com/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2019/03/25/414793.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?82" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Corrupción en Brasil: ordenan liberar a expresidente Michel Temer - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Corrupci&oacute;n en Brasil: ordenan liberar a expresidente Michel Temer"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265014--macri-recibio-la-visita-y-el-apoyo-de-los-reyes-de-espana"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414799.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265014--macri-recibio-la-visita-y-el-apoyo-de-los-reyes-de-espana">Macri recibió la visita y el apoyo de los reyes de España</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265011---justicia-pidio-a-florencia-kirchner-ampliar-informes-sobre-su-estado-de-salud"><img src="http://cdn.diario26.com.ar/media/image/2019/03/22/414532.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265011---justicia-pidio-a-florencia-kirchner-ampliar-informes-sobre-su-estado-de-salud"> Justicia pidió a Florencia Kirchner ampliar informes sobre su estado de salud</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265007--psiquiatra-sobre-salud-de-florencia-kirchner-el-diagnostico-postraumatico-es-disparatado"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414787.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265007--psiquiatra-sobre-salud-de-florencia-kirchner-el-diagnostico-postraumatico-es-disparatado">Psiquiatra sobre salud de Florencia Kirchner: "El diagnóstico postraumático es disparatado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265003--ritondo-y-vidal-derribaron-bunker-narco-n100-en-rafael-castillo-es-la-principal-lucha"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414771.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265003--ritondo-y-vidal-derribaron-bunker-narco-n100-en-rafael-castillo-es-la-principal-lucha">Ritondo y Vidal derribaron búnker narco Nº100 en Rafael Castillo: "Es la principal lucha"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264999--novela-fantasma-rechazan-planteo-de-de-vido-para-evitar-juicio-por-defraudacion"><img src="http://cdn.diario26.com.ar/media/image/2017/10/30/374869.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264999--novela-fantasma-rechazan-planteo-de-de-vido-para-evitar-juicio-por-defraudacion">Novela "fantasma": rechazan planteo de De Vido para evitar juicio por defraudación</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265010--dolar-hoy-tras-suba-de-tasa-volvio-a-aumentar-y-cerro-a-43-en-banco-nacion"><img src="http://cdn.diario26.com.ar/media/image/2018/09/11/398601.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265010--dolar-hoy-tras-suba-de-tasa-volvio-a-aumentar-y-cerro-a-43-en-banco-nacion">Dólar hoy: tras suba de tasa, volvió a aumentar y cerró a $43 en Banco Nación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265008--javier-milei-este-gobierno-es-extremadamente-soberbio-y-sordo"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414791.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265008--javier-milei-este-gobierno-es-extremadamente-soberbio-y-sordo">Javier Milei: "Este Gobierno es extremadamente soberbio y sordo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265002--aumento-de-pobreza-y-preocupacion-79-de-personas-comen-si-pueden"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414769.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265002--aumento-de-pobreza-y-preocupacion-79-de-personas-comen-si-pueden">Aumento de pobreza y preocupación: "7,9% de personas comen si pueden"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264984--economistas-preven-que-desempleo-se-agudizara-en-dos-digitos-antes-de-las-paso"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414750.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264984--economistas-preven-que-desempleo-se-agudizara-en-dos-digitos-antes-de-las-paso">Economistas prevén que desempleo se agudizará en dos dígitos antes de las PASO</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264983--duro-informe-de-la-uca-la-pobreza-multidimensional-llego-a-313-"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414749.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264983--duro-informe-de-la-uca-la-pobreza-multidimensional-llego-a-313-">Duro informe de la UCA: la pobreza multidimensional llegó a 31,3% </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/264997--jose-leon-suarez-lo-mataron-por-defender-a-su-inquilino-de-un-robo"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414766.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264997--jose-leon-suarez-lo-mataron-por-defender-a-su-inquilino-de-un-robo">José León Suárez: lo mataron por defender a su inquilino de un robo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264981--tragedia-en-carmen-de-areco-volco-camioneta-con-16-personas-al-menos-9-muertos"><img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414733.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264981--tragedia-en-carmen-de-areco-volco-camioneta-con-16-personas-al-menos-9-muertos">Tragedia en Carmen de Areco: volcó camioneta con 16 personas, al menos 9 muertos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264957--indagan-a-hermano-de-aguero-acusado-de-entregar-a-joven-para-que-fuera-abusada"><img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414669.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264957--indagan-a-hermano-de-aguero-acusado-de-entregar-a-joven-para-que-fuera-abusada">Indagan a hermano de Agüero, acusado de entregar a joven para que fuera abusada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264942--don-torcuato-buscan-a-evelyn-de-15-anos-no-volvio-a-su-casa-tras-asistir-al-colegio"><img src="http://cdn.diario26.com.ar/media/image/2019/03/23/414630.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264942--don-torcuato-buscan-a-evelyn-de-15-anos-no-volvio-a-su-casa-tras-asistir-al-colegio">Don Torcuato: buscan a Evelyn de 15 años, no volvió a su casa tras asistir al colegio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264932--miramar-murio-tras-brutal-golpiza-padre-de-joven-asesinado-en-2011-su-mujer-fue-detenida"><img src="http://cdn.diario26.com.ar/media/image/2019/03/23/414608.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264932--miramar-murio-tras-brutal-golpiza-padre-de-joven-asesinado-en-2011-su-mujer-fue-detenida">Miramar: murió tras brutal golpiza padre de joven asesinado en 2011, su mujer fue detenida</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265009--dia-mundial-del-nino-por-nacer-cual-es-su-origen"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414792.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265009--dia-mundial-del-nino-por-nacer-cual-es-su-origen">Día Mundial del Niño por nacer: ¿cuál es su origen?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265005--chocaron-dos-camiones-en-autopista-25-de-mayo-uno-quedo-colgado"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414777.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265005--chocaron-dos-camiones-en-autopista-25-de-mayo-uno-quedo-colgado">Chocaron dos camiones en Autopista 25 de Mayo, uno quedó colgado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265000--el-truco-matematico-para-hacer-calculos-facilmente-que-se-hizo-viral-"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414770.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265000--el-truco-matematico-para-hacer-calculos-facilmente-que-se-hizo-viral-">El truco matemático para hacer cálculos fácilmente que se hizo viral </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264996--exploto-un-auto-en-villa-crespo-y-causo-danos-en-inmuebles-de-la-zona"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414763.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264996--exploto-un-auto-en-villa-crespo-y-causo-danos-en-inmuebles-de-la-zona">Explotó un auto en Villa Crespo y causó daños en inmuebles de la zona</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264995--suspenden-una-marca-de-leche-por-no-aclarar-que-era-un-sustituto"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414767.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264995--suspenden-una-marca-de-leche-por-no-aclarar-que-era-un-sustituto">Suspenden una marca de leche por no aclarar que era un sustituto</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265013--nuevo-apagon-dejo-sin-luz-a-caracas-y-varias-zonas-de-venezuela"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414796.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265013--nuevo-apagon-dejo-sin-luz-a-caracas-y-varias-zonas-de-venezuela">Nuevo apagón dejó sin luz a Caracas y varias zonas de Venezuela</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414793.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer">Corrupción en Brasil: ordenan liberar a expresidente Michel Temer</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264991--informe-mueller-desestimo-que-trump-conspirara-con-rusia-para-ganar-elecciones"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414758.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264991--informe-mueller-desestimo-que-trump-conspirara-con-rusia-para-ganar-elecciones">Informe Mueller desestimó que Trump conspirara con Rusia para ganar elecciones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264958--segun-medios-britanicos-may-conseguiria-acuerdo-por-brexit-a-cambio-de-renunciar"><img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414672.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264958--segun-medios-britanicos-may-conseguiria-acuerdo-por-brexit-a-cambio-de-renunciar">Según medios británicos, May conseguiría acuerdo por Brexit a cambio de renunciar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264956--noruega-crucero-quedo-varado-y-miles-de-pasajeros-debieron-ser-rescatados"><img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414667.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264956--noruega-crucero-quedo-varado-y-miles-de-pasajeros-debieron-ser-rescatados">Noruega: crucero quedó varado y miles de pasajeros debieron ser rescatados</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265006--florencia-pena-revelo-a-los-18-tenia-un-companero-que-me-tocaba"><img src="http://cdn.diario26.com.ar/media/image/2018/11/20/404405.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265006--florencia-pena-revelo-a-los-18-tenia-un-companero-que-me-tocaba">Florencia Peña reveló : "A los 18 tenía un compañero que me tocaba"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265004--tras-separacion-de-soledad-fandino-rene-perez-presento-a-su-nueva-novia"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414775.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265004--tras-separacion-de-soledad-fandino-rene-perez-presento-a-su-nueva-novia">Tras separación de Soledad Fandiño, René Pérez presentó a su nueva novia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265001--bailando-2019-quien-es-la-ultima-confirmada-y-como-sera-el-show"><img src="http://cdn.diario26.com.ar/media/image/2018/09/04/397956.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265001--bailando-2019-quien-es-la-ultima-confirmada-y-como-sera-el-show">"Bailando 2019": ¿quién es la última confirmada y cómo será el show?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264993--conoce-quien-es-la-famosa-argentina-que-la-reina-letizia-pidio-conocer-especialmente"><img src="http://cdn.diario26.com.ar/media/image/2018/04/05/385897.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264993--conoce-quien-es-la-famosa-argentina-que-la-reina-letizia-pidio-conocer-especialmente">Conocé quién es la famosa argentina que la Reina Letizia pidió conocer especialmente</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264990--ivana-nadal-compartio-sensuales-fotos-de-sus-vacaciones-en-la-playa"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414757.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264990--ivana-nadal-compartio-sensuales-fotos-de-sus-vacaciones-en-la-playa">Ivana Nadal compartió sensuales fotos de sus vacaciones en la playa</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265015--lo-obligan-a-jugar-marruecos-pide-explicaciones-por-ausencia-de-messi-en-amistoso">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414811.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/265015--lo-obligan-a-jugar-marruecos-pide-explicaciones-por-ausencia-de-messi-en-amistoso">¿Lo obligan a jugar?: Marruecos pide explicaciones por ausencia de Messi en amistoso</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264998--en-una-conferencia-tribunal-de-disciplina-confirmo-sancion-a-san-lorenzo-">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414768.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/264998--en-una-conferencia-tribunal-de-disciplina-confirmo-sancion-a-san-lorenzo-">En una conferencia, Tribunal de Disciplina confirmó sanción a San Lorenzo </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264992--sin-messi-scaloni-prepara-cambios-para-efrentar-a-marruecos">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414759.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/264992--sin-messi-scaloni-prepara-cambios-para-efrentar-a-marruecos">Sin Messi, Scaloni prepara cambios para efrentar a Marruecos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264979--futbol-violento-graves-incidentes-en-copa-argentina-con-hinchas-de-newells">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414731.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/264979--futbol-violento-graves-incidentes-en-copa-argentina-con-hinchas-de-newells">Fútbol violento: graves incidentes en Copa Argentina con hinchas de Newell's</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264971--sorpresa-en-copa-argentina-gano-villa-mitre-y-elimino-a-newells">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414729.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/264971--sorpresa-en-copa-argentina-gano-villa-mitre-y-elimino-a-newells">Sorpresa en Copa Argentina: ganó Villa Mitre y eliminó a Newell's</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265003--ritondo-y-vidal-derribaron-bunker-narco-n100-en-rafael-castillo-es-la-principal-lucha"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414771.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265003--ritondo-y-vidal-derribaron-bunker-narco-n100-en-rafael-castillo-es-la-principal-lucha">Ritondo y Vidal derribaron búnker narco Nº100 en Rafael Castillo: "Es la principal lucha"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264890--intendentes-bonaerenses-contra-el-tarifazo-la-situacion-economica-y-social-es-insostenible"><img src="http://cdn.diario26.com.ar/media/image/2019/03/22/414510.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264890--intendentes-bonaerenses-contra-el-tarifazo-la-situacion-economica-y-social-es-insostenible">Intendentes bonaerenses contra el tarifazo: "La situación económica y social es insostenible"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264886--mercado-laboral-hoy-mas-desocupacion-numeros-en-rojo-y-preocupacion"><img src="http://cdn.diario26.com.ar/media/image/2019/03/22/414500.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264886--mercado-laboral-hoy-mas-desocupacion-numeros-en-rojo-y-preocupacion">Mercado laboral hoy: más desocupación,  números en rojo y preocupación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264854--caso-sheila-ayala-detras-de-la-muerte-puede-estar-la-venta-de-drogas"><img src="http://cdn.diario26.com.ar/media/image/2019/03/21/414443.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264854--caso-sheila-ayala-detras-de-la-muerte-puede-estar-la-venta-de-drogas">Caso Sheila Ayala: "Detrás de la muerte puede estar la venta de drogas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264757--ollas-populares-contra-politica-economica-que-atiendan-las-emergencias-sociales"><img src="http://cdn.diario26.com.ar/media/image/2019/03/19/414250.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264757--ollas-populares-contra-politica-economica-que-atiendan-las-emergencias-sociales">Ollas populares contra política económica: “Que atiendan las emergencias sociales”</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265007--psiquiatra-sobre-salud-de-florencia-kirchner-el-diagnostico-postraumatico-es-disparatado"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414787.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265007--psiquiatra-sobre-salud-de-florencia-kirchner-el-diagnostico-postraumatico-es-disparatado">Psiquiatra sobre salud de Florencia Kirchner: "El diagnóstico postraumático es disparatado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265002--aumento-de-pobreza-y-preocupacion-79-de-personas-comen-si-pueden"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414769.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265002--aumento-de-pobreza-y-preocupacion-79-de-personas-comen-si-pueden">Aumento de pobreza y preocupación: "7,9% de personas comen si pueden"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264695--berensztein-cristina-acumulo-distorsiones-macro-y-microeconomicas-y-macri-no-pudo-detenerlo"><img src="http://cdn.diario26.com.ar/media/image/2019/03/18/414163.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264695--berensztein-cristina-acumulo-distorsiones-macro-y-microeconomicas-y-macri-no-pudo-detenerlo">Berensztein: "Cristina acumuló distorsiones macro y microeconómicas y Macri, no pudo detenerlo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264571--pichetto-importa-construir-un-proyecto-para-sacar-al-pais-de-la-crisis-y-la-decadencia"><img src="http://cdn.diario26.com.ar/media/image/2019/03/15/413884.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264571--pichetto-importa-construir-un-proyecto-para-sacar-al-pais-de-la-crisis-y-la-decadencia">Pichetto: "Importa construir un proyecto para sacar al país de la crisis y la decadencia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/264480--medico-que-atendio-a-sergio-denis-la-edad-es-un-factor-de-riesgo-desfavorable"><img src="http://cdn.diario26.com.ar/media/image/2019/03/13/413711.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/264480--medico-que-atendio-a-sergio-denis-la-edad-es-un-factor-de-riesgo-desfavorable">Médico que atendió a Sergio Denis: "La edad es un factor de riesgo desfavorable"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                                        <li><a href="/tag/4690--elecciones-2019">Elecciones 2019</a></li>
                                        <li><a href="/tag/1094--economia-argentina">Economía argentina</a></li>
                                        <li><a href="/tag/1187--florencia-kirchner">Florencia Kirchner</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/11030--copa-america-2019">Copa América 2019</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?82"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-internacionales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/internacionales" class="theme">
                        Internacionales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    LAVA JATO                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Corrupción en Brasil: ordenan liberar a expresidente Michel Temer</h1>
                                <span class="text description col-xs-8 col-lg-9">Está sindicado como cabeza de una organización que recibía coimas a cambio de obras. También ordenaron liberar al exministro de Minas y Energía, Moreira Franco.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2019-03-25 15:54:32"/>
                Lunes 25 de marzo de 2019            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Michel Temer detenido, corrupci&oacute;n en Brasil" src="/media/image/2019/03/25/414793.jpg" alt="Michel Temer detenido, corrupci&oacute;n en Brasil" /></p>
<p>&nbsp;</p>
<p>La <strong>Justicia brasile&ntilde;a</strong> determin&oacute; este lunes<strong> excarcelar</strong> al expresidente <strong>Michel Temer</strong>, detenido desde la semana pasada tras ser acusado de un caso de corrupci&oacute;n.</p>
<p>&nbsp;</p>
<p>El juez <strong>Iv&aacute;n Athi&eacute;</strong>, del <strong>Tribunal Regional Federal II de Rio de Janeiro</strong>, fue quien hoy decret&oacute; la libertad de Temer.</p>
<p>&nbsp;</p>
<p>El <strong>Tribunal Regional Federal de la 2 Regi&oacute;n</strong>, corte de segunda instancia ten&iacute;a en sus planes estudiar el mi&eacute;rcoles de esta semana y de forma colegiada un recurso de habeas corpus presentado por la defensa del exmandatario brasile&ntilde;o. De todos modos, el <strong>juez Athi&eacute; se anticip&oacute; y orden&oacute; la medida favorable a Temer</strong>, que ahora es liberado. En su fallo el magistrado sostuvo que pese a los <strong>"indicios"</strong> que existen contra el exmandatario, referentes a supuestos sobornos recibidos en 2014, la prisi&oacute;n de Temer de forma preventiva (hasta la celebraci&oacute;n de un proceso) no tiene justificaci&oacute;n legal.</p>
<p>&nbsp;</p>
<p>Por la medida judicial aplicada este lunes, tambi&eacute;n se vio beneficiado el<strong> exministro de Minas y Energ&iacute;a, Moreira Franco</strong>, que hab&iacute;a sido detenido en el mismo momento que Temer la semana pasada.</p>
<p>&nbsp;</p>
<p>El expresidente estaba detenido en la<strong> Superintendencia de la Polic&iacute;a Federal de San Pablo desde el pasado 21 de marzo</strong> acusado de liderar una organizaci&oacute;n criminal que <strong>recibi&oacute; sobornos</strong> a cambio de favorecer a empresas ya condenadas por el caso <em><strong><a href="http://www.diario26.com/buscar/?q=LAVA+JATO" target="_blank">Lava Jato</a></strong></em>, la mayor operaci&oacute;n contra la corrupci&oacute;n en la historia de Brasil.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/757--michel-temer">
                                            <div class="tag">
                            Michel Temer                        </div>
                                        </a>
                                        <a href="/tag/794--corrupcion">
                                            <div class="tag">
                            Corrupción                        </div>
                                        </a>
                                        <a href="/tag/497--lava-jato">
                                            <div class="tag">
                            Lava Jato                        </div>
                                        </a>
                                        <a href="/tag/100--brasil">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2011/08/29/286419.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Brasil                        </div>
                                        </a>
                                        <a href="/tag/259--justicia">
                                            <div class="tag">
                            Justicia                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-internacionales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/264958--segun-medios-britanicos-may-conseguiria-acuerdo-por-brexit-a-cambio-de-renunciar">
                                            <img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414672.jpg?s=5&a=264958" alt="Según medios británicos, May conseguiría acuerdo por Brexit a cambio de renunciar" title="Según medios británicos, May conseguiría acuerdo por Brexit a cambio de renunciar" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/264958--segun-medios-britanicos-may-conseguiria-acuerdo-por-brexit-a-cambio-de-renunciar">Según medios británicos, May conseguiría acuerdo por Brexit a cambio de renunciar</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La primera ministra podría conseguir el apoyo del Parlamento para aprobar su plan de salida de la Unión Europea si deja su cargo y abandona las futuras negociaciones con el bloque, de acuerdo a lo publicado por la cadena pública de noticias.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/264956--noruega-crucero-quedo-varado-y-miles-de-pasajeros-debieron-ser-rescatados">
                                            <img src="http://cdn.diario26.com.ar/media/image/2019/03/24/414667.jpg?s=5&a=264956" alt="Noruega: crucero quedó varado y miles de pasajeros debieron ser rescatados" title="Noruega: crucero quedó varado y miles de pasajeros debieron ser rescatados" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/264956--noruega-crucero-quedo-varado-y-miles-de-pasajeros-debieron-ser-rescatados">Noruega: crucero quedó varado y miles de pasajeros debieron ser rescatados</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El mal tiempo y el mar difícil complican la evacuación de los pasajeros del Viking Sky que quedaron a merced de la marea mientras el barco se llena de agua.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/264935--cayo-ultimo-bastion-de-isis-en-siria">
                                            <img src="http://cdn.diario26.com.ar/media/image/2019/03/23/414612.jpg?s=5&a=264935" alt="Cayó último bastión de ISIS en Siria" title="Cayó último bastión de ISIS en Siria" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/264935--cayo-ultimo-bastion-de-isis-en-siria">Cayó último bastión de ISIS en Siria</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Las fuerzas kurdas anunciaron su victoria en la ciudad de Baghuz.
</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer">&lt; Anterior</a></li>
<li class="page active"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer">1</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=2">2</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=3">3</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=4">4</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=5">5</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=6">6</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=7">7</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=8">8</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=9">9</a></li>
<li class="page"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=10">10</a></li>
<li class="next"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/265012?title=corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer&amp;Article_page=39">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/265012--corrupcion-en-brasil-ordenan-liberar-a-expresidente-michel-temer"><span>264958</span><span>264956</span><span>264935</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/internacionales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2019. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?82"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?82"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?82"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?82"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?82"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
