<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?82" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">
                <meta property="og:title" content="Los hinchas de Racing silbaron a Centuri&oacute;n en los festejos y &eacute;l contest&oacute;" />
                <meta property="og:description" content="El volante, que fue separado del plantel por conductas poco profesionales, no fue invitado a la celebraci&oacute;n por el campeonato. Un final sin retorno.
" />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Deportes" />
                <meta property="og:url" content="http://www.diario26.com/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2019/04/08/416141.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?82" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Los hinchas de Racing silbaron a Centurión en los festejos y él contestó - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Los hinchas de Racing silbaron a Centuri&oacute;n en los festejos y &eacute;l contest&oacute;"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265611--milman-sobre-samid-si-belice-no-lo-expulsa-argentina-pedira-principio-de-reciprocidad"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416144.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265611--milman-sobre-samid-si-belice-no-lo-expulsa-argentina-pedira-principio-de-reciprocidad">Milman sobre Samid: "Si Belice no lo expulsa, Argentina pedirá principio de reciprocidad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265602--samid-detenido-su-familia-llego-a-belice-y-un-juez-podria-determinar-su-expulsion"><img src="http://cdn.diario26.com.ar/media/image/2019/04/06/415991.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265602--samid-detenido-su-familia-llego-a-belice-y-un-juez-podria-determinar-su-expulsion">Samid detenido: su familia llegó a Belice y un juez podría determinar su expulsión</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265579--rio-negro-gano-carreras-con-el-peronismo-soria-segundo-con-frente-para-la-victoria-derrota-de-cambiemos"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416121.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265579--rio-negro-gano-carreras-con-el-peronismo-soria-segundo-con-frente-para-la-victoria-derrota-de-cambiemos">Río Negro: ganó Carreras con el peronismo, Soria segundo con Frente para la Victoria, derrota de Cambiemos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265580--paso-en-chubut-arcioni-alineado-a-massa-encabeza-las-elecciones"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416122.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265580--paso-en-chubut-arcioni-alineado-a-massa-encabeza-las-elecciones">PASO en Chubut: Arcioni, alineado a Massa, encabeza las elecciones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265598--samid-declara-este-lunes-ante-justicia-de-belice-su-familia-busca-abogado"><img src="http://cdn.diario26.com.ar/media/image/2019/04/06/415937.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265598--samid-declara-este-lunes-ante-justicia-de-belice-su-familia-busca-abogado">Samid declara este lunes ante Justicia de Belice: su familia busca abogado</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265612--por-suba-de-peajes-y-combustible-aumento-86-costo-de-transporte-de-cargas"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416147.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265612--por-suba-de-peajes-y-combustible-aumento-86-costo-de-transporte-de-cargas">Por suba de peajes y combustible, aumentó 8,6% costo de transporte de cargas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265608--mercado-en-alerta-desembolso-del-fmi-no-traera-alivio-y-el-dolar-seguira-volatil"><img src="http://cdn.diario26.com.ar/media/image/2011/08/29/315384.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265608--mercado-en-alerta-desembolso-del-fmi-no-traera-alivio-y-el-dolar-seguira-volatil">Mercado en alerta: desembolso del FMI no traerá alivio y el dólar seguirá volátil</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265599--en-2019-canasta-de-pascuas-sufrio-aumento-mayor-que-acumulado-en-los-ultimos-3-anos"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416125.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265599--en-2019-canasta-de-pascuas-sufrio-aumento-mayor-que-acumulado-en-los-ultimos-3-anos">En 2019, canasta de Pascuas sufrió aumento mayor que acumulado en los últimos 3 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265585--cae-optimismo-de-productores-agropecuarios-por-las-politicas-del-gobierno"><img src="http://cdn.diario26.com.ar/media/image/2017/01/23/356422.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265585--cae-optimismo-de-productores-agropecuarios-por-las-politicas-del-gobierno">Cae optimismo de productores agropecuarios por las políticas del Gobierno</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265584--crisis-durante-el-gobierno-de-macri-menos-empresas-cotizan-acciones"><img src="http://cdn.diario26.com.ar/media/image/2018/08/30/397629.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265584--crisis-durante-el-gobierno-de-macri-menos-empresas-cotizan-acciones">Crisis: durante el Gobierno de Macri, menos empresas cotizan acciones</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265605--jose-c-paz-atropello-mato-y-se-burlo-en-redes-sociales"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416135.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265605--jose-c-paz-atropello-mato-y-se-burlo-en-redes-sociales">José C. Paz: atropelló, mató y se burló en redes sociales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265601--villa-ballester-gendarme-que-conducia-un-uber-mato-a-delincuente-en-intento-de-asalto"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416127.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265601--villa-ballester-gendarme-que-conducia-un-uber-mato-a-delincuente-en-intento-de-asalto">Villa Ballester: gendarme, que conducía un Uber, mató a delincuente en intento de asalto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265515--cayeron-los-reyes-del-norte-una-organizacion-narco-que-operaba-en-nordelta"><img src="http://cdn.diario26.com.ar/media/image/2019/04/05/415909.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265515--cayeron-los-reyes-del-norte-una-organizacion-narco-que-operaba-en-nordelta">Cayeron "Los reyes del Norte", una organización narco que operaba en Nordelta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265513--detienen-a-supuesto-dealer-que-vendio-la-droga-que-consumio-natacha-jaitt"><img src="http://cdn.diario26.com.ar/media/image/2019/02/23/412025.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265513--detienen-a-supuesto-dealer-que-vendio-la-droga-que-consumio-natacha-jaitt">Detienen a supuesto dealer que vendió la droga que consumió Natacha Jaitt</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265498--robo-y-tiroteo-en-escuela-de-aldo-bonzi-mi-hija-se-salvo-de-milagro"><img src="http://cdn.diario26.com.ar/media/image/2019/04/05/415871.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265498--robo-y-tiroteo-en-escuela-de-aldo-bonzi-mi-hija-se-salvo-de-milagro">Robo y tiroteo en escuela de Aldo Bonzi: “Mi hija se salvó de milagro”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265606--preocupacion-por-misterioso-hongo-inmune-que-se-propaga-en-silencio-en-medicamentos"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416139.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265606--preocupacion-por-misterioso-hongo-inmune-que-se-propaga-en-silencio-en-medicamentos">Preocupación por misterioso hongo inmune que se propaga en silencio en medicamentos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265604--villa-urquiza-le-suspendieron-la-licencia-a-taxista-tras-protagonizar-brutal-pelea-"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416133.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265604--villa-urquiza-le-suspendieron-la-licencia-a-taxista-tras-protagonizar-brutal-pelea-">Villa Urquiza: le suspendieron la licencia a taxista tras protagonizar brutal pelea </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265600--tragedia-en-martinez-nena-de-6-anos-murio-tras-ser-atacada-por-su-propio-perro"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416126.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265600--tragedia-en-martinez-nena-de-6-anos-murio-tras-ser-atacada-por-su-propio-perro">Tragedia en Martínez: nena de 6 años murió tras ser atacada por su propio perro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265592--belgrano-san-martin-de-san-juan-y-tigre-descendieron-a-nacional-b"><img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416098.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265592--belgrano-san-martin-de-san-juan-y-tigre-descendieron-a-nacional-b">Belgrano, San Martín de San Juan y Tigre descendieron a Nacional B</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265591--solidaridad-hoy-un-corazon-para-mateo"><img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416094.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265591--solidaridad-hoy-un-corazon-para-mateo">Solidaridad hoy: un corazón para Mateo</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265613--trump-afronta-la-renuncia-de-principal-encargada-de-politica-de-migracion"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416148.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265613--trump-afronta-la-renuncia-de-principal-encargada-de-politica-de-migracion">Trump afronta la renuncia de principal encargada de política de migración</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265567--reino-unido-ya-emite-pasaportes-sin-las-palabras-union-europea"><img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416046.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265567--reino-unido-ya-emite-pasaportes-sin-las-palabras-union-europea">Reino Unido ya emite pasaportes sin las palabras Unión Europea</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265549--venezuela-guaido-puso-en-marcha-la-fase-definitiva-para-sacar-a-maduro-del-poder"><img src="http://cdn.diario26.com.ar/media/image/2019/04/06/416004.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265549--venezuela-guaido-puso-en-marcha-la-fase-definitiva-para-sacar-a-maduro-del-poder">Venezuela: Guaidó puso en marcha la “fase definitiva” para sacar a Maduro del poder</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265541--estados-unidos-y-china-acercan-partes-para-terminar-la-guerra-comercial"><img src="http://cdn.diario26.com.ar/media/image/2018/04/04/385760.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265541--estados-unidos-y-china-acercan-partes-para-terminar-la-guerra-comercial">Estados Unidos y China acercan partes para terminar la guerra comercial</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265530--crisis-en-venezuela-oposicion-y-oficialismo-vuelven-a-manifestarse-en-las-calles"><img src="http://cdn.diario26.com.ar/media/image/2019/04/06/415943.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265530--crisis-en-venezuela-oposicion-y-oficialismo-vuelven-a-manifestarse-en-las-calles">Crisis en Venezuela: oposición y oficialismo vuelven a manifestarse en las calles</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265614--mirko-el-hijo-de-marley-se-encontro-con-la-mujer-que-lo-llevo-en-su-vientre"><img src="http://cdn.diario26.com.ar/media/image/2018/11/15/403968.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265614--mirko-el-hijo-de-marley-se-encontro-con-la-mujer-que-lo-llevo-en-su-vientre">Mirko, el hijo de Marley, se encontró con la mujer que lo llevó en su vientre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265610--alex-rodriguez-comparte-el-baile-ardiente-de-jennifer-lopez"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416146.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265610--alex-rodriguez-comparte-el-baile-ardiente-de-jennifer-lopez">Alex Rodríguez comparte el baile ardiente de Jennifer López</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265607--pampita-y-diego-boneta-sorprendieron-bailando-tango-juntos"><img src="http://cdn.diario26.com.ar/media/image/2019/02/03/410143.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265607--pampita-y-diego-boneta-sorprendieron-bailando-tango-juntos">Pampita y Diego Boneta sorprendieron bailando tango juntos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265603--instagram-noelia-marzol-se-despidio-de-miami-con-infartantes-postales-"><img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416131.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265603--instagram-noelia-marzol-se-despidio-de-miami-con-infartantes-postales-">Instagram: Noelia Marzol se despidió de Miami con infartantes postales </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265595--teatro-la-vida-es-un-cabaret-con-localidades-agotadas"><img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416099.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265595--teatro-la-vida-es-un-cabaret-con-localidades-agotadas">Teatro: la vida es un "Cabaret" con localidades agotadas</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/04/08/416141.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">Los hinchas de Racing silbaron a Centurión en los festejos y él contestó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265596--superliga-fiesta-y-vuelta-olimpica-de-racing-tras-empate-con-defensa-y-justicia">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416103.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/265596--superliga-fiesta-y-vuelta-olimpica-de-racing-tras-empate-con-defensa-y-justicia">Superliga: fiesta y vuelta olímpica de Racing, tras empate con Defensa y Justicia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265582--superliga-tigre-le-gano-a-un-river-alternativo-pero-igual-se-fue-a-la-b">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416088.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/265582--superliga-tigre-le-gano-a-un-river-alternativo-pero-igual-se-fue-a-la-b">Superliga: Tigre le ganó a un River alternativo, pero igual se fue a la B</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265583--superliga-patronato-le-gano-a-argentinos-juniors-y-se-salvo-del-descenso">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416093.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/265583--superliga-patronato-le-gano-a-argentinos-juniors-y-se-salvo-del-descenso">Superliga: Patronato le ganó a Argentinos Juniors y se salvó del descenso</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265578--superliga-independiente-le-gano-a-rosario-central-y-entro-a-la-sudamericana">
                                                <img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416076.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/265578--superliga-independiente-le-gano-a-rosario-central-y-entro-a-la-sudamericana">Superliga: Independiente le ganó a Rosario Central y entró a la Sudamericana</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265533--dady-brieva-si-cristina-no-se-presenta-me-corto-los-h-"><img src="http://cdn.diario26.com.ar/media/image/2019/04/06/415948.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265533--dady-brieva-si-cristina-no-se-presenta-me-corto-los-h-">Dady Brieva: "Si Cristina no se presenta me corto los h..."</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265509--zulemita-menem-estamos-viviendo-un-momento-muy-dificil-en-la-argentina"><img src="http://cdn.diario26.com.ar/media/image/2019/04/05/415887.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265509--zulemita-menem-estamos-viviendo-un-momento-muy-dificil-en-la-argentina">Zulemita Menem: "Estamos viviendo un momento muy difícil en la Argentina"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265354--emocion-de-ex-combatientes-de-malvinas-en-canal-26-no-nos-olviden"><img src="http://cdn.diario26.com.ar/media/image/2019/04/02/415495.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265354--emocion-de-ex-combatientes-de-malvinas-en-canal-26-no-nos-olviden">Emoción de ex combatientes de Malvinas en Canal 26: "No nos olviden"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265341--salta-arrojaron-piedras-al-auto-que-trasladaba-a-patricia-bullrich"><img src="http://cdn.diario26.com.ar/media/image/2019/04/02/415471.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265341--salta-arrojaron-piedras-al-auto-que-trasladaba-a-patricia-bullrich">Salta: arrojaron piedras al auto que trasladaba a Patricia Bullrich</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265310--ritondo-sobre-tiroteo-entre-policias-los-que-manchan-el-uniforme-se-quedan-afuera-de-la-fuerza"><img src="http://cdn.diario26.com.ar/media/image/2019/04/01/415415.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265310--ritondo-sobre-tiroteo-entre-policias-los-que-manchan-el-uniforme-se-quedan-afuera-de-la-fuerza">Ritondo sobre tiroteo entre policías: "Los que manchan el uniforme se quedan afuera de la Fuerza"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/265442--sergio-maravilla-martinez-la-gente-perdio-la-esperanza-el-pais-esta-mal"><img src="http://cdn.diario26.com.ar/media/image/2019/04/04/415769.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265442--sergio-maravilla-martinez-la-gente-perdio-la-esperanza-el-pais-esta-mal">Sergio "Maravilla" Martínez: "La gente perdió la esperanza, el país está mal"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265394---graciela-camano-sergio-massa-tiene-valores-ganas-y-conocimiento-de-estado"><img src="http://cdn.diario26.com.ar/media/image/2019/04/03/415687.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265394---graciela-camano-sergio-massa-tiene-valores-ganas-y-conocimiento-de-estado"> Graciela Camaño: "Sergio Massa tiene valores, ganas y conocimiento de Estado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265393--alejandro-lerner-viajo-a-malvinas-para-homenajear-a-los-combatientes"><img src="http://cdn.diario26.com.ar/media/image/2019/04/03/415685.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265393--alejandro-lerner-viajo-a-malvinas-para-homenajear-a-los-combatientes">Alejandro Lerner viajó a Malvinas para homenajear a los combatientes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265293--ricardo-alfonsin-sobre-su-padre-hay-mas-consideracion-hacia-su-figura"><img src="http://cdn.diario26.com.ar/media/image/2019/04/01/415372.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265293--ricardo-alfonsin-sobre-su-padre-hay-mas-consideracion-hacia-su-figura">Ricardo Alfonsín sobre su padre: "Hay más consideración hacia su figura"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/265007--psiquiatra-sobre-salud-de-florencia-kirchner-el-diagnostico-postraumatico-es-disparatado"><img src="http://cdn.diario26.com.ar/media/image/2019/03/25/414787.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/265007--psiquiatra-sobre-salud-de-florencia-kirchner-el-diagnostico-postraumatico-es-disparatado">Psiquiatra sobre salud de Florencia Kirchner: "El diagnóstico postraumático es disparatado"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                                        <li><a href="/tag/4690--elecciones-2019">Elecciones 2019</a></li>
                                        <li><a href="/tag/1094--economia-argentina">Economía argentina</a></li>
                                        <li><a href="/tag/11850--alberto-samid">Alberto Samid</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1350--teatro">Teatro</a></li>
                                        <li><a href="/tag/4689--zodiaco-horoscopo">Zodiaco / Horóscopo</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?82"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/deportes" class="theme">
                        Deportes                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    POLÉMICA TRAS EL CAMPEONATO                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Los hinchas de Racing silbaron a Centurión en los festejos y él contestó</h1>
                                <span class="text description col-xs-8 col-lg-9">El volante, que fue separado del plantel por conductas poco profesionales, no fue invitado a la celebración por el campeonato. Un final sin retorno.
</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2019-04-08 09:14:06"/>
                Lunes  8 de abril de 2019            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Ricardo Centuri&oacute;n - Racing" src="/media/image/2019/04/08/416141.jpg" alt="Ricardo Centuri&oacute;n - Racing" /></p>
<p>Miles de hinchas de<a href="http://www.diario26.com/tag/1450--racing" target="_blank"> Racing</a>&nbsp;colmaron el estadio Presidente Per&oacute;n de Avellaneda para <strong>festejar el t&iacute;tulo de la Superliga</strong>, en un evento que incluy&oacute; un show de luces, m&uacute;sica y la presencia de viejas glorias de la instituci&oacute;n de Avellaneda.</p>
<p>&nbsp;</p>
<p>Los festejos comenzaron apenas consumado el empate frente a Defensa y Justicia, cuando los integrantes del plantel campe&oacute;n recibieron las medallas de premiaci&oacute;n y dieron la vuelta ol&iacute;mpica, ataviados con gorros y paraguas con los colores celeste y blanco, muchos de ellos acompa&ntilde;ados por sus hijos y familiares.</p>
<p><br /> <br />Los futbolistas campeones lucieron una camiseta con el "18" en sus espaldas, el n&uacute;mero de t&iacute;tulos logrados por la "Academia" entre la etapa amateur y la profesional.</p>
<p>&nbsp;</p>
<p><strong>Cuando la voz del estadio nombr&oacute; a cada uno de los jugadores, el nombre&nbsp;<a href="http://www.diario26.com/tag/1125--ricardo-centurion" target="_blank">Ricardo Centuri&oacute;n</a> gener&oacute; una ola de silbidos que no pasaron desapercibidos.</strong></p>
<p>&nbsp;</p>
<p>El jugador comparti&oacute; el mensaje de apoyo que le mand&oacute; un fan&aacute;tico de la Academia dec&iacute;a &ldquo;Yo no te chiflo. Yo te digo 'gracias Centu, te quiero mucho'. Y no estoy completo por este campeonato porque no te vi a vos festejando pero me quedo tranquilo que por dentro sab&eacute;s que sos un genio. Rompela&rdquo;. A su vez, Ricardo le agreg&oacute; una frase: <strong>"No todos pero el 90% me quiere".</strong> Sin embargo, minutos despu&eacute;s de compartir ese mensaje como historia en esa red social, el futbolista elimin&oacute; la publicaci&oacute;n.</p>
<p><img style="width: 100%;" title="Ricardo Centuri&oacute;n - Racing" src="/media/image/2019/04/08/416142.jpg" alt="Ricardo Centuri&oacute;n - Racing" /></p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/1125--ricardo-centurion">
                                            <div class="tag">
                            Ricardo Centurión                        </div>
                                        </a>
                                        <a href="/tag/1450--racing">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2018/02/16/382220.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Racing                        </div>
                                        </a>
                                        <a href="/tag/1179--redes-sociales">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2017/10/13/373703.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Redes Sociales                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/265596--superliga-fiesta-y-vuelta-olimpica-de-racing-tras-empate-con-defensa-y-justicia">
                                            <img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416103.jpg?s=5&a=265596" alt="Superliga: fiesta y vuelta olímpica de Racing, tras empate con Defensa y Justicia" title="Superliga: fiesta y vuelta olímpica de Racing, tras empate con Defensa y Justicia" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/265596--superliga-fiesta-y-vuelta-olimpica-de-racing-tras-empate-con-defensa-y-justicia">Superliga: fiesta y vuelta olímpica de Racing, tras empate con Defensa y Justicia</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La Academia celebró la obtención del campeonato en su estadio ante su escolta, Defensa y Justicia. Fue parejo y terminaron empatados.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/265582--superliga-tigre-le-gano-a-un-river-alternativo-pero-igual-se-fue-a-la-b">
                                            <img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416088.jpg?s=5&a=265582" alt="Superliga: Tigre le ganó a un River alternativo, pero igual se fue a la B" title="Superliga: Tigre le ganó a un River alternativo, pero igual se fue a la B" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/265582--superliga-tigre-le-gano-a-un-river-alternativo-pero-igual-se-fue-a-la-b">Superliga: Tigre le ganó a un River alternativo, pero igual se fue a la B</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Al equipo de Victoria no le alcanzó el triunfo ante el Millonario. Con la victoria de Patronato, perdió la categoría.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/265583--superliga-patronato-le-gano-a-argentinos-juniors-y-se-salvo-del-descenso">
                                            <img src="http://cdn.diario26.com.ar/media/image/2019/04/07/416093.jpg?s=5&a=265583" alt="Superliga: Patronato le ganó a Argentinos Juniors y se salvó del descenso" title="Superliga: Patronato le ganó a Argentinos Juniors y se salvó del descenso" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/265583--superliga-patronato-le-gano-a-argentinos-juniors-y-se-salvo-del-descenso">Superliga: Patronato le ganó a Argentinos Juniors y se salvó del descenso</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El Patrón jugaba con la presión de otros resultados para quedarse en Primera. Hizo lo que tenía que hacer, ganar, y sigue.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">&lt; Anterior</a></li>
<li class="page active"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto">1</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=2">2</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=3">3</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=4">4</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=5">5</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=6">6</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=7">7</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=8">8</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=9">9</a></li>
<li class="page"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=10">10</a></li>
<li class="next"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/265609?title=los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto&amp;Article_page=71">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/265609--los-hinchas-de-racing-silbaron-a-centurion-en-los-festejos-y-el-contesto"><span>265596</span><span>265582</span><span>265583</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/deportes');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2019. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?82"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?82"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?82"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?82"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?82"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
