<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?85" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida">
                <meta property="og:title" content="Roberto Lavagna dijo que la f&oacute;rmula con Juan Manuel Urtubey a&uacute;n no est&aacute; definida" />
                <meta property="og:description" content="El ex ministro de Econom&iacute;a revel&oacute; que a&uacute;n no hay acuerdo sobre los postulantes a presidente y vice." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Politica" />
                <meta property="og:url" content="http://www.diario26.com/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2019/06/12/421747.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?85" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Roberto Lavagna dijo que la fórmula con Juan Manuel Urtubey aún no está definida - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Roberto Lavagna dijo que la f&oacute;rmula con Juan Manuel Urtubey a&uacute;n no est&aacute; definida"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268613--intendente-alberto-descalzo-exigimos-que-nos-entreguen-el-hospital-de-ituzaingo"><img src="https://cdn.diario26.com/media/image/2019/06/13/421831.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268613--intendente-alberto-descalzo-exigimos-que-nos-entreguen-el-hospital-de-ituzaingo">Intendente Alberto Descalzo: "Exigimos que nos entreguen el Hospital de Ituzaingó"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268598--tras-el-cierre-de-alianzas-electorales-las-incognitas-que-quedan-"><img src="https://cdn.diario26.com/media/image/2019/06/13/421805.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268598--tras-el-cierre-de-alianzas-electorales-las-incognitas-que-quedan-">Tras el cierre de alianzas electorales, las incógnitas que quedan </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268591--elecciones-2019-asi-quedaron-conformados-los-frentes-electorales"><img src="https://cdn.diario26.com/media/image/2019/06/13/421788.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268591--elecciones-2019-asi-quedaron-conformados-los-frentes-electorales">Elecciones 2019: así quedaron conformados los frentes electorales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida"><img src="https://cdn.diario26.com/media/image/2019/06/12/421747.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida">Roberto Lavagna dijo que la fórmula con Juan Manuel Urtubey aún no está definida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268585--macri-pichetto-formula-celebrada-por-empresarios-en-precoloquio-de-idea-garantiza-la-gobernabilidad"><img src="https://cdn.diario26.com/media/image/2019/06/12/421763.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268585--macri-pichetto-formula-celebrada-por-empresarios-en-precoloquio-de-idea-garantiza-la-gobernabilidad">Macri-Pichetto: fórmula celebrada por empresarios en Precoloquio de IDEA, "garantiza la gobernabilidad"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268602--afip-prorrogo-hasta-el-16-de-julio-plazo-para-presentar-bienes-personales-y-ganancias"><img src="https://cdn.diario26.com/media/image/2019/06/13/421808.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268602--afip-prorrogo-hasta-el-16-de-julio-plazo-para-presentar-bienes-personales-y-ganancias">AFIP prorrogó hasta el 16 de julio plazo para presentar Bienes Personales y Ganancias</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268592--indec-difunde-inflacion-de-mayo-privados-estiman-que-fue-del-3-"><img src="https://cdn.diario26.com/media/image/2019/06/13/421794.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268592--indec-difunde-inflacion-de-mayo-privados-estiman-que-fue-del-3-">Indec difunde inflación de mayo, privados estiman que fue del 3%  </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268583--dolar-futuro-y-efecto-pichetto-tambien-baja-y-ya-cotiza-a-6956-para-abril-de-2020"><img src="https://cdn.diario26.com/media/image/2019/06/12/421759.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268583--dolar-futuro-y-efecto-pichetto-tambien-baja-y-ya-cotiza-a-6956-para-abril-de-2020">Dólar futuro y "Efecto Pichetto": también baja y ya cotiza a $69,56 para abril de 2020</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268560--efecto-pichetto-sobre-el-dolar-con-mercados-tranquilos-bajo-y-cerro-a-4470"><img src="https://cdn.diario26.com/media/image/2017/11/09/375586.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268560--efecto-pichetto-sobre-el-dolar-con-mercados-tranquilos-bajo-y-cerro-a-4470">"Efecto Pichetto" sobre el dólar: con mercados tranquilos, bajó y cerró a $44,70</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268574--cuando-cobran-el-aguinaldo-2019-los-jubilados-y-pensionados-en-argentina"><img src="https://cdn.diario26.com/media/image/2018/01/10/379744.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268574--cuando-cobran-el-aguinaldo-2019-los-jubilados-y-pensionados-en-argentina">¿Cuándo cobran el aguinaldo 2019 los jubilados y pensionados en Argentina?</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268614--dieron-de-alta-a-rocio-unica-sobreviviente-de-la-tragedia-de-san-miguel-del-monte"><img src="https://cdn.diario26.com/media/image/2019/06/13/421836.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268614--dieron-de-alta-a-rocio-unica-sobreviviente-de-la-tragedia-de-san-miguel-del-monte">Dieron de alta a Rocío, única sobreviviente de la tragedia de San Miguel del Monte</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268612--femicidio-en-chacabuco-medica-fue-asesinada-por-su-ex-pareja-que-luego-se-suicido"><img src="https://cdn.diario26.com/media/image/2019/06/13/421829.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268612--femicidio-en-chacabuco-medica-fue-asesinada-por-su-ex-pareja-que-luego-se-suicido">Femicidio en Chacabuco: médica fue asesinada por su ex pareja, que luego se suicidó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268588--los-detuvieron-a-bordo-de-dos-autos-con-pedido-de-secuestro-y-armas-la-fiscal-los-libero-en-4-horas"><img src="https://cdn.diario26.com/media/image/2019/06/12/421767.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268588--los-detuvieron-a-bordo-de-dos-autos-con-pedido-de-secuestro-y-armas-la-fiscal-los-libero-en-4-horas">Los detuvieron a bordo de dos autos con pedido de secuestro y armas, la fiscal los liberó en 4 horas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268562--video-impactante-un-policia-se-interpuso-ante-auto-con-cuatro-delincuentes-y-los-detuvo"><img src="https://cdn.diario26.com/media/image/2019/06/12/421719.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268562--video-impactante-un-policia-se-interpuso-ante-auto-con-cuatro-delincuentes-y-los-detuvo">Video impactante: un policía se interpuso ante auto con cuatro delincuentes y los detuvo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268552--joven-atropellado-en-moreno-detienen-a-conductor-que-lo-llevo-50-metros-en-el-capo"><img src="https://cdn.diario26.com/media/image/2019/06/12/421714.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268552--joven-atropellado-en-moreno-detienen-a-conductor-que-lo-llevo-50-metros-en-el-capo">Joven atropellado en Moreno: detienen a conductor que lo llevó 50 metros en el capó</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268608--abuelas-de-plaza-de-mayo-presentan-al-nieto-130"><img src="https://cdn.diario26.com/media/image/2019/06/13/421823.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268608--abuelas-de-plaza-de-mayo-presentan-al-nieto-130">Abuelas de Plaza de Mayo presentan al nieto 130</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268605--alumnos-de-secundaria-deberan-hacer-una-promesa-de-lealtad-a-la-constitucion-nacional"><img src="https://cdn.diario26.com/media/image/2019/06/13/421811.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268605--alumnos-de-secundaria-deberan-hacer-una-promesa-de-lealtad-a-la-constitucion-nacional">Alumnos de secundaria deberán hacer una promesa de lealtad a la Constitución Nacional</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268601--el-emoji-del-mate-ya-esta-disponible-en-twitter-cuando-llega-a-whatsapp"><img src="https://cdn.diario26.com/media/image/2019/06/13/421809.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268601--el-emoji-del-mate-ya-esta-disponible-en-twitter-cuando-llega-a-whatsapp">El emoji del mate ya está disponible en Twitter: ¿cuándo llega a WhatsApp?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268600--el-mensaje-de-mauricio-macri-tras-el-fallecimiento-de-sergio-gendler-"><img src="https://cdn.diario26.com/media/image/2019/06/13/421807.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268600--el-mensaje-de-mauricio-macri-tras-el-fallecimiento-de-sergio-gendler-">El mensaje de Mauricio Macri tras el fallecimiento de Sergio Gendler </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268599--13-de-junio-dia-del-escritor"><img src="https://cdn.diario26.com/media/image/2019/06/13/421806.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268599--13-de-junio-dia-del-escritor">13 de junio: Día del Escritor</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268606--ataque-a-dos-petroleros-en-el-golfo-de-oman-debieron-ser-evacuados"><img src="https://cdn.diario26.com/media/image/2019/06/13/421815.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268606--ataque-a-dos-petroleros-en-el-golfo-de-oman-debieron-ser-evacuados">Ataque a dos petroleros en el Golfo de Omán, debieron ser evacuados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268594--reino-unido-firma-orden-de-extradicion-de-julian-assange-a-estados-unidos"><img src="https://cdn.diario26.com/media/image/2019/04/11/416414.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268594--reino-unido-firma-orden-de-extradicion-de-julian-assange-a-estados-unidos">Reino Unido firma orden de extradición de Julian Assange a Estados Unidos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268559--los-ubercopteros-cuestionados-en-nueva-york-tras-accidente-en-manhattan"><img src="https://cdn.diario26.com/media/image/2019/06/12/421717.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268559--los-ubercopteros-cuestionados-en-nueva-york-tras-accidente-en-manhattan">Los "Ubercópteros", cuestionados en Nueva York tras accidente en Manhattan</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268541--pichetto-candidato-a-vice-de-macri-asi-reacciono-la-prensa-internacional-"><img src="https://cdn.diario26.com/media/image/2019/06/12/421698.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268541--pichetto-candidato-a-vice-de-macri-asi-reacciono-la-prensa-internacional-">Pichetto candidato a vice de Macri: así reaccionó la prensa internacional </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268485--choque-de-helicoptero-contra-edificio-en-nueva-york-asi-quedo-la-aeronave"><img src="https://cdn.diario26.com/media/image/2019/06/11/421604.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268485--choque-de-helicoptero-contra-edificio-en-nueva-york-asi-quedo-la-aeronave">Choque de helicóptero contra edificio en Nueva York: así quedó la aeronave</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268615--lady-gaga-pidio-respeto-por-la-separacion-de-bradley-cooper"><img src="https://cdn.diario26.com/media/image/2019/02/25/412167.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268615--lady-gaga-pidio-respeto-por-la-separacion-de-bradley-cooper">Lady Gaga pidió respeto por la separación de Bradley Cooper</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268610--pampita-revelo-que-un-famoso-futbolista-no-para-de-querer-seducirla"><img src="https://cdn.diario26.com/media/image/2019/05/20/419530.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268610--pampita-revelo-que-un-famoso-futbolista-no-para-de-querer-seducirla">Pampita reveló que un famoso futbolista no para de querer seducirla</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268607--los-mensajes-de-los-famosos-por-la-muerte-de-sergio-gendler"><img src="https://cdn.diario26.com/media/image/2019/06/13/421820.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268607--los-mensajes-de-los-famosos-por-la-muerte-de-sergio-gendler">Los mensajes de los famosos por la muerte de Sergio Gendler</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268604--conmovedor-testimonio-de-marcela-banos-a-los-21-anos-me-drogaron-y-me-violaron"><img src="https://cdn.diario26.com/media/image/2018/07/25/394774.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268604--conmovedor-testimonio-de-marcela-banos-a-los-21-anos-me-drogaron-y-me-violaron">Conmovedor testimonio de Marcela Baños: "A los 21 años, me drogaron y me violaron"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268596--olivia-culpo-la-mujer-mas-sexy-del-mundo-segun-la-revista-maxim"><img src="https://cdn.diario26.com/media/image/2019/06/13/421803.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268596--olivia-culpo-la-mujer-mas-sexy-del-mundo-segun-la-revista-maxim">Olivia Culpo, la mujer más sexy del mundo según la revista Maxim</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268609--boca-cerca-de-cerrar-la-venta-de-agustin-almendra-la-mas-cara-de-su-historia">
                                                <img src="https://cdn.diario26.com/media/image/2019/06/13/421828.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/268609--boca-cerca-de-cerrar-la-venta-de-agustin-almendra-la-mas-cara-de-su-historia">Boca cerca de cerrar la venta de Agustín Almendra, la más cara de su historia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268603--de-paul-sobre-copa-america-el-candidato-es-brasil-pero-nosotros-tenemos-al-mejor">
                                                <img src="https://cdn.diario26.com/media/image/2019/06/13/421810.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/268603--de-paul-sobre-copa-america-el-candidato-es-brasil-pero-nosotros-tenemos-al-mejor">De Paul, sobre Copa América: "El candidato es Brasil, pero nosotros tenemos al mejor"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268578--francia-vencio-a-noruega-y-se-acerca-a-la-siguiente-fase-del-mundial-femenino">
                                                <img src="https://cdn.diario26.com/media/image/2019/06/12/421762.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/268578--francia-vencio-a-noruega-y-se-acerca-a-la-siguiente-fase-del-mundial-femenino">Francia venció a Noruega y se acerca a la siguiente fase del Mundial Femenino</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268576--alemania-vencio-a-espana-y-se-afirma-en-el-mundial-femenino-">
                                                <img src="https://cdn.diario26.com/media/image/2019/06/12/421744.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/268576--alemania-vencio-a-espana-y-se-afirma-en-el-mundial-femenino-">Alemania venció a España y se afirma en el Mundial Femenino	</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268565--messi-mostro-la-intimidad-de-la-seleccion-en-la-copa-america-y-escracho-al-kun-aguero">
                                                <img src="https://cdn.diario26.com/media/image/2019/06/12/421725.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/268565--messi-mostro-la-intimidad-de-la-seleccion-en-la-copa-america-y-escracho-al-kun-aguero">Messi mostró la intimidad de la Selección en la Copa América y “escrachó” al Kun Agüero</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268593--buscan-a-nadia-tomo-el-colectivo-para-ir-a-la-facultad-y-no-volvio"><img src="https://cdn.diario26.com/media/image/2019/06/13/421795.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268593--buscan-a-nadia-tomo-el-colectivo-para-ir-a-la-facultad-y-no-volvio">Buscan a Nadia: tomó el colectivo para ir a la facultad y no volvió</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268471--copa-america-japon-y-qatar-los-equipos-invitados-para-la-edicion-2019"><img src="https://cdn.diario26.com/media/image/2019/06/10/421572.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268471--copa-america-japon-y-qatar-los-equipos-invitados-para-la-edicion-2019">Copa América: Japón y Qatar, los equipos invitados para la edición 2019</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268411--detienen-a-motochorro-colombiano-con-pedido-de-captura-"><img src="https://cdn.diario26.com/media/image/2019/06/09/421414.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268411--detienen-a-motochorro-colombiano-con-pedido-de-captura-">Detienen a motochorro colombiano con pedido de captura </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268210--padres-de-beba-maltratada-en-jardin-nadie-freno-el-accionar-de-esta-bestia"><img src="https://cdn.diario26.com/media/image/2019/06/05/421043.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268210--padres-de-beba-maltratada-en-jardin-nadie-freno-el-accionar-de-esta-bestia">Padres de beba maltratada en jardín: "Nadie frenó el accionar de esta bestia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268204--copa-america-la-insolita-edicion-en-la-que-maradona-no-fue-el-10-de-la-seleccion"><img src="https://cdn.diario26.com/media/image/2019/06/05/421036.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268204--copa-america-la-insolita-edicion-en-la-que-maradona-no-fue-el-10-de-la-seleccion">Copa América: la insólita edición en la que Maradona no fue el 10 de la Selección</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/268448--suarez-tras-triunfo-en-mendoza-seria-un-orgullo-para-los-mendocinos-acompanar-a-macri-en-la-formula"><img src="https://cdn.diario26.com/media/image/2019/06/10/421516.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268448--suarez-tras-triunfo-en-mendoza-seria-un-orgullo-para-los-mendocinos-acompanar-a-macri-en-la-formula">Suárez, tras triunfo en Mendoza: "Sería un orgullo para los mendocinos acompañar a Macri en la fórmula"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268336--pinedo-lo-mas-importante-es-que-el-vice-trabaje-en-equipo-con-el-presidente"><img src="https://cdn.diario26.com/media/image/2019/06/08/421295.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268336--pinedo-lo-mas-importante-es-que-el-vice-trabaje-en-equipo-con-el-presidente">Pinedo: "Lo más importante es que el vice trabaje en equipo con el Presidente"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268235--la-casa-de-papel-3-detalles-de-un-regreso-con-todo-para-el-19-de-julio-por-netflix"><img src="https://cdn.diario26.com/media/image/2019/06/01/420702.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268235--la-casa-de-papel-3-detalles-de-un-regreso-con-todo-para-el-19-de-julio-por-netflix">"La Casa de papel 3": detalles de un regreso con todo para el 19 de julio por Netflix</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268160--marta-dillon-tras-marcha-de-niunamenos-pedimos-un-cambio-para-ser-escuchadas"><img src="https://cdn.diario26.com/media/image/2019/06/04/420971.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268160--marta-dillon-tras-marcha-de-niunamenos-pedimos-un-cambio-para-ser-escuchadas">Marta Dillon, tras marcha de #NiUnaMenos: "Pedimos un cambio para ser escuchadas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/268127--vicegobernador-san-juan-tras-elecciones-la-gente-respaldo-nuestra-gestion-de-gobierno"><img src="https://cdn.diario26.com/media/image/2019/06/03/420865.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/268127--vicegobernador-san-juan-tras-elecciones-la-gente-respaldo-nuestra-gestion-de-gobierno">Vicegobernador San Juan, tras elecciones: "La gente respaldó nuestra gestión de Gobierno"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                                        <li><a href="/tag/1--mauricio-macri">Mauricio Macri</a></li>
                                        <li><a href="/tag/2929--miguel-angel-pichetto">Miguel Angel Pichetto</a></li>
                                        <li><a href="/tag/4690--elecciones-2019">Elecciones 2019</a></li>
                                        <li><a href="/tag/12460--mundial-femenino-francia-2019">Mundial Femenino Francia 2019</a></li>
                                        <li><a href="/tag/12303--mundial-sub-20-polonia-2019">Mundial Sub 20 Polonia 2019</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1350--teatro">Teatro</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?85"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-politica bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/politica" class="theme">
                        Politica                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANORAMA ELECTORAL                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Roberto Lavagna dijo que la fórmula con Juan Manuel Urtubey aún no está definida</h1>
                                <span class="text description col-xs-8 col-lg-9">El ex ministro de Economía reveló que aún no hay acuerdo sobre los postulantes a presidente y vice.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2019-06-13 07:00:27"/>
                Jueves 13 de junio de 2019            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Juan Manuel Urtubey y Roberto Lavagna, Elecciones 2019, Consenso Federal 2030" src="/media/image/2019/06/12/421747.jpg" alt="Juan Manuel Urtubey y Roberto Lavagna, Elecciones 2019, Consenso Federal 2030" /></p>
<p>El ex ministro de Econom&iacute;a <span style="text-decoration: underline;"><a href="https://www.diario26.com/tag/199--roberto-lavagna" target="_blank"><strong>Roberto Lavagna </strong></a></span>asegur&oacute; que la f&oacute;rmula presidencial junto a <strong><span style="text-decoration: underline;"><a href="https://www.diario26.com/tag/595--juan-manuel-urtubey" target="_blank">Juan Manuel Urtubey</a></span></strong>&nbsp;por Consenso Federal a&uacute;n no est&aacute; definida.</p>
<p>&nbsp;</p>
<p><strong>"Las candidaturas han sido habladas, pero eso va a ser puesto en blanco sobre negro la semana pr&oacute;xima"</strong>, dijo.</p>
<p>&nbsp;</p>
<p><strong>"Todav&iacute;a no est&aacute; cerrado ese tema. Hacemos un frente, pero todav&iacute;a no est&aacute; fija la f&oacute;rmula"</strong>, explic&oacute; un funcionario salte&ntilde;o.</p>
<p><br />"No se trata de buscar posicionamiento y ver de qu&eacute; manera uno puede conseguir un cargo. Yo quiero buscar una tercera v&iacute;a desde mi mirada", <strong>resalt&oacute; el gobernador de Salta</strong>, al deslizar una cr&iacute;tica al legislador nacional.</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/268613--intendente-alberto-descalzo-exigimos-que-nos-entreguen-el-hospital-de-ituzaingo">
                    <img src="https://cdn.diario26.com/media/image/2019/06/13/421831.jpg?s=5&a=268613" alt="Intendente Alberto Descalzo: "Exigimos que nos entreguen el Hospital de Ituzaingó"" title="Intendente Alberto Descalzo: "Exigimos que nos entreguen el Hospital de Ituzaingó"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/268613--intendente-alberto-descalzo-exigimos-que-nos-entreguen-el-hospital-de-ituzaingo">Intendente Alberto Descalzo: "Exigimos que nos entreguen el Hospital de Ituzaingó"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/268598--tras-el-cierre-de-alianzas-electorales-las-incognitas-que-quedan-">
                    <img src="https://cdn.diario26.com/media/image/2019/06/13/421805.jpg?s=5&a=268598" alt="Tras el cierre de alianzas electorales, las incógnitas que quedan " title="Tras el cierre de alianzas electorales, las incógnitas que quedan " class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/268598--tras-el-cierre-de-alianzas-electorales-las-incognitas-que-quedan-">Tras el cierre de alianzas electorales, las incógnitas que quedan </a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p><br />El gobernador y el ex ministro de Econom&iacute;a se reunieron en horas del mediod&iacute;a en la Casa de Salta en la Ciudad de Buenos Aires, tambi&eacute;n participar&aacute;n la l&iacute;der del GEN, Margarita Stolbizer, y el mandatario de Santa Fe, el socialista Miguel Lifschitz.</p>
<p>&nbsp;</p>
<p><strong>En Consenso Federal admiten que el Partido Socialista pidi&oacute; que pase la elecci&oacute;n santafesina para anunciar la f&oacute;rmula.</strong></p>
<p><br /> <br />Adem&aacute;s, dentro de Consenso Federal qued&oacute; la jefa del bloque de diputados nacionales del Frente Renovador, Graciela Cama&ntilde;o, quien hab&iacute;a advertido que se separaba de Massa si &eacute;ste acordaba con el kirchnerismo.</p>
<p><br /> <br />"Decidieron unificar las diferentes fuerzas pol&iacute;ticas que integran sus espacios creando Consenso Federal 2030 y presentarse a las elecciones trabajando juntos, concentrando sus esfuerzos en la construcci&oacute;n de una alternativa posible a la pretendida polarizaci&oacute;n entre Macri y Cristina", destac&oacute; el flamante espacio en un comunicado.</p>
<p><br /> <br />El frente que <strong>se inscribi&oacute;&nbsp;este mi&eacute;rcoles</strong> tom&oacute; partes del nombre de Alternativa Federal y Consenso 19, los espacios de Urtubey y Lavagna, respectivamente.<br /> &nbsp;</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/4690--elecciones-2019">
                                            <div class="tag">
                            Elecciones 2019                        </div>
                                        </a>
                                        <a href="/tag/199--roberto-lavagna">
                                            <div class="tag">
                            Roberto Lavagna                        </div>
                                        </a>
                                        <a href="/tag/595--juan-manuel-urtubey">
                                            <div class="tag">
                            Juan Manuel Urtubey                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-politica">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-politica">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/268585--macri-pichetto-formula-celebrada-por-empresarios-en-precoloquio-de-idea-garantiza-la-gobernabilidad">
                                            <img src="https://cdn.diario26.com/media/image/2019/06/12/421763.jpg?s=5&a=268585" alt="Macri-Pichetto: fórmula celebrada por empresarios en Precoloquio de IDEA, "garantiza la gobernabilidad"" title="Macri-Pichetto: fórmula celebrada por empresarios en Precoloquio de IDEA, "garantiza la gobernabilidad"" class="img-responsive">
                                    </a>
                                <a href="/politica" class="theme">
                    Politica                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/268585--macri-pichetto-formula-celebrada-por-empresarios-en-precoloquio-de-idea-garantiza-la-gobernabilidad">Macri-Pichetto: fórmula celebrada por empresarios en Precoloquio de IDEA, "garantiza la gobernabilidad"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Para los empresarios, el escenario elegido por el Presidente fue el mejor camino que pudo haber tomado de cara a las próximas elecciones y aseguran que garantiza la gobernabilidad.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-politica">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/268584--sergio-massa-acordo-con-el-kirchnerismo-y-el-espacio-se-llamara-frente-de-todos">
                                            <img src="https://cdn.diario26.com/media/image/2019/06/12/421760.jpg?s=5&a=268584" alt="Sergio Massa acordó con el kirchnerismo y el espacio se llamará "Frente de Todos"" title="Sergio Massa acordó con el kirchnerismo y el espacio se llamará "Frente de Todos"" class="img-responsive">
                                    </a>
                                <a href="/politica" class="theme">
                    Politica                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/268584--sergio-massa-acordo-con-el-kirchnerismo-y-el-espacio-se-llamara-frente-de-todos">Sergio Massa acordó con el kirchnerismo y el espacio se llamará "Frente de Todos"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">En las horas de definiciones de fórmulas, el espacio de Alberto Fernández y Cristina Fernández se unirá en coalición con el líder del Frente Renovador, conformando el nuevo espacio de cara a las presidenciales.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-politica">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/268582--efecto-pichetto-el-riesgo-pais-argentino-se-reacomoda-en-torno-a-los-850-puntos">
                                            <img src="https://cdn.diario26.com/media/image/2019/03/02/412623.jpg?s=5&a=268582" alt="Efecto Pichetto: el Riesgo País argentino se reacomoda en torno a los 850 puntos" title="Efecto Pichetto: el Riesgo País argentino se reacomoda en torno a los 850 puntos" class="img-responsive">
                                    </a>
                                <a href="/politica" class="theme">
                    Politica                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/268582--efecto-pichetto-el-riesgo-pais-argentino-se-reacomoda-en-torno-a-los-850-puntos">Efecto Pichetto: el Riesgo País argentino se reacomoda en torno a los 850 puntos</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Después de conocida la fórmula oficialista para enfrentar las próximas elecciones, llegó el alivio en los mercados y el indicador de JP Morgan cayó al rango del pasado 22 de abril.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida">&lt; Anterior</a></li>
<li class="page active"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida">1</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=2">2</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=3">3</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=4">4</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=5">5</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=6">6</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=7">7</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=8">8</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=9">9</a></li>
<li class="page"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=10">10</a></li>
<li class="next"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/268590?title=roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida&amp;Article_page=125">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/268590--roberto-lavagna-dijo-que-la-formula-con-juan-manuel-urtubey-aun-no-esta-definida"><span>268585</span><span>268584</span><span>268582</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/politica');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2019. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?85"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?85"></script>
        <script src="https://cdn.diario26.com/js/fs.js?85"></script>        <script src="https://cdn.diario26.com/js/general.js?85"></script>
                <script src="https://cdn.diario26.com/js/main.js?85"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
