<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?85" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared">
                <meta property="og:title" content="Noelia R&iacute;os, hot gym: &quot;Descansando o sosteniendo la pared&quot;" />
                <meta property="og:description" content="La ex Gran Hermano deslumbra con su cuerpo y se encarga de mantener el f&iacute;sico de las figuras de la far&aacute;ndula. " />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Espectaculos" />
                <meta property="og:url" content="https://www.diario26.com/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2019/03/16/413962.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?85" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Noelia Ríos, hot gym: "Descansando o sosteniendo la pared" - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Noelia R&iacute;os, hot gym: &quot;Descansando o sosteniendo la pared&quot;"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272460--macri-va-a-salta-por-la-fiesta-del-milagro-y-genero-polemica-en-la-iglesia-local"><img src="https://cdn.diario26.com/media/image/2019/09/15/429432.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272460--macri-va-a-salta-por-la-fiesta-del-milagro-y-genero-polemica-en-la-iglesia-local">Macri va a Salta por la Fiesta del Milagro y generó polémica en la Iglesia local</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272457--alberto-fernandez-viaja-a-cordoba-asistira-a-misa-por-jose-manuel-de-la-sota"><img src="https://cdn.diario26.com/media/image/2019/08/15/427060.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272457--alberto-fernandez-viaja-a-cordoba-asistira-a-misa-por-jose-manuel-de-la-sota">Alberto Fernández viaja a Córdoba, asistirá a misa por José Manuel de la Sota</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272441--caserio-sobre-emergencia-alimentaria-es-necesario-que-los-movimientos-sociales-se-tranquilicen-y-esten-en-casa-no-en-la-calle"><img src="https://cdn.diario26.com/media/image/2019/09/14/429393.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272441--caserio-sobre-emergencia-alimentaria-es-necesario-que-los-movimientos-sociales-se-tranquilicen-y-esten-en-casa-no-en-la-calle">Caserio, sobre emergencia alimentaria: "Es necesario que los movimientos sociales se tranquilicen y estén en casa, no en la calle"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272437--alberto-fernandez-ya-piensa-la-participacion-de-organizaciones-en-la-politica-social"><img src="https://cdn.diario26.com/media/image/2019/09/14/429389.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272437--alberto-fernandez-ya-piensa-la-participacion-de-organizaciones-en-la-politica-social">Alberto Fernández ya piensa la participación de organizaciones en la política social</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272436--pichetto-hay-que-reestructurar-planes-sociales-para-alivianar-carga-impositiva-de-la-clase-media"><img src="https://cdn.diario26.com/media/image/2019/06/17/422174.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272436--pichetto-hay-que-reestructurar-planes-sociales-para-alivianar-carga-impositiva-de-la-clase-media">Pichetto: "Hay que reestructurar planes sociales para alivianar carga impositiva de la clase media"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272459--moretti-vicepresidente-de-la-uia-llevamos-15-meses-de-caida"><img src="https://cdn.diario26.com/media/image/2019/09/15/429431.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272459--moretti-vicepresidente-de-la-uia-llevamos-15-meses-de-caida">Moretti, vicepresidente de la UIA: “Llevamos 15 meses de caída”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272454--melconian-hay-que-terminar-con-la-grieta-economica"><img src="https://cdn.diario26.com/media/image/2019/09/14/429411.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272454--melconian-hay-que-terminar-con-la-grieta-economica">Melconian: "Hay que terminar con la grieta económica"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272443--familias-protestaron-por-aumento-en-cuotas-de-creditos-uva-vivienda-si-y-negocio-no"><img src="https://cdn.diario26.com/media/image/2019/09/14/429397.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272443--familias-protestaron-por-aumento-en-cuotas-de-creditos-uva-vivienda-si-y-negocio-no">Familias protestaron por aumento en cuotas de créditos UVA: "Vivienda si y negocio no"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272431--familias-con-creditos-uva-protestaran-en-plaza-de-mayo-por-suba-de-cuotas-y-deudas-duplicadas"><img src="https://cdn.diario26.com/media/image/2019/09/14/429382.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272431--familias-con-creditos-uva-protestaran-en-plaza-de-mayo-por-suba-de-cuotas-y-deudas-duplicadas">Familias con créditos UVA protestarán en Plaza de Mayo por suba de cuotas y "deudas duplicadas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272423--los-alimentos-de-la-canasta-basica-que-mas-subieron-tras-la-devaluacion"><img src="https://cdn.diario26.com/media/image/2019/09/14/429370.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272423--los-alimentos-de-la-canasta-basica-que-mas-subieron-tras-la-devaluacion">Los alimentos de la canasta básica que más subieron tras la devaluación</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272453--giro-en-la-causa-por-misterioso-crimen-en-mar-del-plata-detuvieron-a-una-mujer"><img src="https://cdn.diario26.com/media/image/2019/09/14/429409.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272453--giro-en-la-causa-por-misterioso-crimen-en-mar-del-plata-detuvieron-a-una-mujer">Giro en la causa por misterioso crimen en Mar del Plata: detuvieron a una mujer</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272435--pornovenganza-inicia-primer-juicio-contra-acusado-de-viralizar-videos-sexuales-de-su-ex"><img src="https://cdn.diario26.com/media/image/2019/09/14/429388.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272435--pornovenganza-inicia-primer-juicio-contra-acusado-de-viralizar-videos-sexuales-de-su-ex">“Pornovenganza”: inicia primer juicio contra acusado de viralizar videos sexuales de su ex</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272424--novia-de-agente-atropellado-expreso-que-lo-ve-cada-vez-mejor-y-espera-justicia"><img src="https://cdn.diario26.com/media/image/2019/09/14/429372.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272424--novia-de-agente-atropellado-expreso-que-lo-ve-cada-vez-mejor-y-espera-justicia">Novia de agente atropellado expresó que "lo ve cada vez mejor" y "espera justicia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272420--video-muestra-a-eugenio-veppo-manejando-a-130-kmh-antes-de-atropellar-a-los-agentes"><img src="https://cdn.diario26.com/media/image/2019/09/14/429365.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272420--video-muestra-a-eugenio-veppo-manejando-a-130-kmh-antes-de-atropellar-a-los-agentes">Video muestra a Eugenio Veppo manejando a 130 km/h antes de atropellar a los agentes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272404--pericias-confirmaron-que-veppo-circulaba-a-mas-de-130-kmh-y-en-zig-zag-"><img src="https://cdn.diario26.com/media/image/2019/09/13/429323.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272404--pericias-confirmaron-que-veppo-circulaba-a-mas-de-130-kmh-y-en-zig-zag-">Pericias confirmaron que Veppo circulaba a más de 130 km/h y en zig zag </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272455--tapas-de-diarios-argentinos-final-del-mundial-de-basquet-y-triunfo-de-river-"><img src="https://cdn.diario26.com/media/image/2019/09/15/429427.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272455--tapas-de-diarios-argentinos-final-del-mundial-de-basquet-y-triunfo-de-river-">Tapas de diarios argentinos: final del Mundial de básquet y triunfo de River </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272452--horror-en-mendoza-perro-rottweiler-ataco-y-mato-a-su-duena-una-anciana-de-91-anos"><img src="https://cdn.diario26.com/media/image/2019/09/14/429407.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272452--horror-en-mendoza-perro-rottweiler-ataco-y-mato-a-su-duena-una-anciana-de-91-anos">Horror en Mendoza: perro rottweiler atacó y mató a su dueña, una anciana de 91 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272451--argentino-heroe-en-italia-atajo-a-un-nino-de-cuatro-anos-que-cayo-de-un-edificio"><img src="https://cdn.diario26.com/media/image/2019/09/14/429406.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272451--argentino-heroe-en-italia-atajo-a-un-nino-de-cuatro-anos-que-cayo-de-un-edificio">Argentino héroe en Italia: “atajó” a un niño de cuatro años que cayó de un edificio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272444--alertan-fallas-en-cinco-modelos-de-autos-que-pueden-afectar-la-salud-y-la-seguridad"><img src="https://cdn.diario26.com/media/image/2017/06/02/365060.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272444--alertan-fallas-en-cinco-modelos-de-autos-que-pueden-afectar-la-salud-y-la-seguridad">Alertan fallas en cinco modelos de autos que pueden afectar la “salud y la seguridad”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272440--simjacker-falla-de-seguridad-en-tarjeta-sim-que-afecto-a-mas-de-1-000-millones-de-celulares"><img src="https://cdn.diario26.com/media/image/2019/09/14/429392.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272440--simjacker-falla-de-seguridad-en-tarjeta-sim-que-afecto-a-mas-de-1-000-millones-de-celulares">Simjacker, falla de seguridad en tarjeta SIM que afectó a más de 1.000 millones de celulares</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272442--tragedia-en-bielorrusia-nina-de-dos-anos-ahorco-a-su-madre-con-el-levantavidrios"><img src="https://cdn.diario26.com/media/image/2019/09/14/429394.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272442--tragedia-en-bielorrusia-nina-de-dos-anos-ahorco-a-su-madre-con-el-levantavidrios">Tragedia en Bielorrusia: niña de dos años ahorcó a su madre con el levantavidrios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272427--trump-confirmo-la-muerte-del-hijo-de-osama-bin-laden"><img src="https://cdn.diario26.com/media/image/2019/09/14/429377.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272427--trump-confirmo-la-muerte-del-hijo-de-osama-bin-laden">Trump confirmó la muerte del hijo de Osama bin Laden</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272386--google-le-pagara-965-millones-de-euros-a-francia-por-problemas-fiscales"><img src="https://cdn.diario26.com/media/image/2019/09/13/429293.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272386--google-le-pagara-965-millones-de-euros-a-francia-por-problemas-fiscales">Google le pagará 965 millones de euros a Francia por problemas fiscales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272373--detuvieron-a-una-empleada-domestica-por-el-crimen-de-la-abogada-argentina-en-mexico"><img src="https://cdn.diario26.com/media/image/2019/09/13/429278.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272373--detuvieron-a-una-empleada-domestica-por-el-crimen-de-la-abogada-argentina-en-mexico">Detuvieron a una empleada doméstica por el crimen de la abogada argentina en México</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272334--asesinaron-a-golpes-a-una-abogada-argentina-en-mexico"><img src="https://cdn.diario26.com/media/image/2019/09/12/429202.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272334--asesinaron-a-golpes-a-una-abogada-argentina-en-mexico">Asesinaron a golpes a una abogada argentina en México</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared"><img src="https://cdn.diario26.com/media/image/2019/03/16/413962.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared">Noelia Ríos, hot gym: "Descansando o sosteniendo la pared"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272448--descartan-la-vuelta-de-los-rolling-stones-a-la-argentina-en-2020-por-la-crisis"><img src="https://cdn.diario26.com/media/image/2019/09/14/429401.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272448--descartan-la-vuelta-de-los-rolling-stones-a-la-argentina-en-2020-por-la-crisis">Descartan la vuelta de los Rolling Stones a la Argentina en 2020 por la crisis</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272446--susana-gimenez-publico-una-inedita-foto-desnuda-y-revoluciono-instagram"><img src="https://cdn.diario26.com/media/image/2019/09/14/429399.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272446--susana-gimenez-publico-una-inedita-foto-desnuda-y-revoluciono-instagram">Susana Giménez publicó una inédita foto desnuda y revolucionó Instagram</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272438--florencia-pena-volveria-a-filmarme-teniendo-sexo-todas-las-veces-que-lo-necesite"><img src="https://cdn.diario26.com/media/image/2019/09/14/429390.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272438--florencia-pena-volveria-a-filmarme-teniendo-sexo-todas-las-veces-que-lo-necesite">Florencia Peña: "Volvería a filmarme teniendo sexo todas las veces que lo necesite"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272428--el-calvario-de-la-doble-de-milla-jovovich-perdio-un-brazo-en-la-filmacion-de-resident-evil"><img src="https://cdn.diario26.com/media/image/2019/09/14/429379.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272428--el-calvario-de-la-doble-de-milla-jovovich-perdio-un-brazo-en-la-filmacion-de-resident-evil">El calvario de la doble de Milla Jovovich: perdió un brazo en la filmación de "Resident Evil"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272465--emocion-y-concentracion-en-la-final-de-basquet-la-charla-tecnica-de-sergio-hernandez-">
                                                <img src="https://cdn.diario26.com/media/image/2019/09/15/429437.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/272465--emocion-y-concentracion-en-la-final-de-basquet-la-charla-tecnica-de-sergio-hernandez-">Emoción y concentración en la final de básquet: la charla técnica de Sergio Hernández </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272463--en-vivo-online-locura-en-la-plata-con-debut-de-maradona-como-tecnico-de-gimnasia">
                                                <img src="https://cdn.diario26.com/media/image/2019/09/15/429435.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/272463--en-vivo-online-locura-en-la-plata-con-debut-de-maradona-como-tecnico-de-gimnasia">EN VIVO ONLINE: locura en La Plata con debut de Maradona como técnico de Gimnasia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272461--se-llama-martinez-y-esta-loco-como-el-pity-el-arquero-de-river-que-gambeteo-a-jugadores-de-boca">
                                                <img src="https://cdn.diario26.com/media/image/2019/09/15/429433.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/272461--se-llama-martinez-y-esta-loco-como-el-pity-el-arquero-de-river-que-gambeteo-a-jugadores-de-boca">Se llama Martínez y está loco como el Pity: el arquero de River que gambeteó a jugadores de Boca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272458--la-emocion-de-stolbizer-por-su-hijo-nicolas-laprovittola-y-la-final-de-basquet">
                                                <img src="https://cdn.diario26.com/media/image/2019/09/15/429430.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/272458--la-emocion-de-stolbizer-por-su-hijo-nicolas-laprovittola-y-la-final-de-basquet">La emoción de Stolbizer por su hijo Nicolás Laprovittola y la final de básquet</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272456--mundial-de-basquet-en-duelo-de-titanes-argentina-va-por-la-gloria-ante-espana">
                                                <img src="https://cdn.diario26.com/media/image/2019/09/15/429428.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/272456--mundial-de-basquet-en-duelo-de-titanes-argentina-va-por-la-gloria-ante-espana">Mundial de básquet: en duelo de titanes, Argentina va por la gloria ante España</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272424--novia-de-agente-atropellado-expreso-que-lo-ve-cada-vez-mejor-y-espera-justicia"><img src="https://cdn.diario26.com/media/image/2019/09/14/429372.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272424--novia-de-agente-atropellado-expreso-que-lo-ve-cada-vez-mejor-y-espera-justicia">Novia de agente atropellado expresó que "lo ve cada vez mejor" y "espera justicia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272417--impactante-accidente-en-panamericana-camion-aplasto-un-auto-y-choco-contra-cabina-de-peaje-"><img src="https://cdn.diario26.com/media/image/2019/09/14/429359.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272417--impactante-accidente-en-panamericana-camion-aplasto-un-auto-y-choco-contra-cabina-de-peaje-">Impactante accidente en Panamericana: camión aplastó un auto y chocó contra cabina de peaje </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272403--aumentos-en-la-carne-como-hacer-para-comer-asado-tras-las-subas"><img src="https://cdn.diario26.com/media/image/2019/09/13/429319.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272403--aumentos-en-la-carne-como-hacer-para-comer-asado-tras-las-subas">Aumentos en la carne: ¿cómo hacer para comer asado tras las subas?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272308--acampe-en-la-9-de-julio-incidentes-entre-la-policia-y-los-manifestantes"><img src="https://cdn.diario26.com/media/image/2019/09/11/429176.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272308--acampe-en-la-9-de-julio-incidentes-entre-la-policia-y-los-manifestantes">Acampe en la 9 de Julio: incidentes entre la Policía y los manifestantes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272298--murio-quemada-una-mujer-tras-discutir-con-su-pareja-por-mensaje-que-descubrio-en-celular"><img src="https://cdn.diario26.com/media/image/2019/09/11/429125.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272298--murio-quemada-una-mujer-tras-discutir-con-su-pareja-por-mensaje-que-descubrio-en-celular">Murió quemada una mujer tras discutir con su pareja por mensaje que descubrió en celular</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/272213--tagliaferro-sobre-marcha-en-apoyo-a-vidal-fue-la-plaza-del-carino-a-la-gobernadora"><img src="https://cdn.diario26.com/media/image/2019/09/09/428978.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272213--tagliaferro-sobre-marcha-en-apoyo-a-vidal-fue-la-plaza-del-carino-a-la-gobernadora">Tagliaferro sobre marcha en apoyo a Vidal: "Fue la plaza del cariño a la gobernadora"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272207--amigos-y-familiares-de-agentes-atropellados-fue-una-pelicula-de-terror"><img src="https://cdn.diario26.com/media/image/2019/09/09/428973.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272207--amigos-y-familiares-de-agentes-atropellados-fue-una-pelicula-de-terror">Amigos y familiares de agentes atropellados: "Fue una película de terror"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272111--sticco-sobre-el-panorama-economico-y-politico-hay-una-politica-mas-abierta-al-dialogo"><img src="https://cdn.diario26.com/media/image/2019/09/06/428773.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272111--sticco-sobre-el-panorama-economico-y-politico-hay-una-politica-mas-abierta-al-dialogo">Sticco, sobre el panorama económico y político: "Hay una política más abierta al diálogo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272088--para-ser-felices-uno-necesita-estabilidad-y-que-los-factores-fluyan"><img src="https://cdn.diario26.com/media/image/2019/09/06/428749.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272088--para-ser-felices-uno-necesita-estabilidad-y-que-los-factores-fluyan">"Para ser felices uno necesita estabilidad y que los factores fluyan"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272011--fiel-los-mercados-mantienen-una-importante-incertidumbre-y-eso-seguira-hasta-octubre"><img src="https://cdn.diario26.com/media/image/2019/09/04/428606.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272011--fiel-los-mercados-mantienen-una-importante-incertidumbre-y-eso-seguira-hasta-octubre">FIEL: "Los mercados mantienen una importante incertidumbre y eso seguirá hasta octubre"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13020--mundial-de-basquet">Mundial de Básquet</a></li>
                                        <li><a href="/tag/13018--emergencia-alimentaria">Emergencia Alimentaria</a></li>
                                        <li><a href="/tag/4690--elecciones-2019">Elecciones 2019</a></li>
                                        <li><a href="/tag/1930--superliga">Superliga</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?85"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-espectaculos bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/espectaculos" class="theme">
                        Espectaculos                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    INSTAGRAM                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Noelia Ríos, hot gym: "Descansando o sosteniendo la pared"</h1>
                                <span class="text description col-xs-12 col-lg-9">La ex Gran Hermano deslumbra con su cuerpo y se encarga de mantener el físico de las figuras de la farándula. </span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2019-09-15 08:15:53"/>
                Domingo 15 de septiembre de 2019            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Noelia Rios" src="/media/image/2019/03/16/413962.jpg" alt="Noelia Rios" /></p>
<p><span style="text-decoration: underline;"><strong><a href="https://www.diario26.com/tag/6944--noelia-rios-" target="_blank">Noelia R&iacute;os</a></strong></span>, ex participante de Gran Hermano, deslumbra a sus seguidores de Instagram d&iacute;a a d&iacute;a de dos maneras: las exigentes rutinas de entrenamiento que realiza y sus sensuales fotos.</p>
<p><br />En sus redes sociales, Noelia, se encarga de promover la vida saludable y es due&ntilde;a de un cuerpo escultural asegura que "un 70% es comer sano".</p>
<p>&nbsp;</p>
<p>As&iacute; lo demuestran sus incre&iacute;bles curvas que deslumbran en Instagram a sus m&aacute;s de 329 mil seguidores.</p>
<p><br />La bella misionera es preparadora f&iacute;sica y personal trainer, y entrena junto a distintas figuras de la far&aacute;ndula como J&eacute;sica Cirio, Natalie Weber y Carolina Oltra.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/271029--noelia-rios-la-influencer-que-gano-en-likes-en-instagram">
                    <img src="https://cdn.diario26.com/media/image/2019/08/11/426738.jpg?s=5&a=271029" alt="Noelia Ríos: la influencer que ganó en likes en Instagram" title="Noelia Ríos: la influencer que ganó en likes en Instagram" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/271029--noelia-rios-la-influencer-que-gano-en-likes-en-instagram">Noelia Ríos: la influencer que ganó en likes en Instagram</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/270567--noelia-rios-la-diosa-del-fitness-poso-en-bikini-desde-ibiza">
                    <img src="https://cdn.diario26.com/media/image/2019/07/30/425883.jpg?s=5&a=270567" alt="Noelia Ríos, la diosa del fitness, posó en bikini desde Ibiza" title="Noelia Ríos, la diosa del fitness, posó en bikini desde Ibiza" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/270567--noelia-rios-la-diosa-del-fitness-poso-en-bikini-desde-ibiza">Noelia Ríos, la diosa del fitness, posó en bikini desde Ibiza</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B2ZpchqgImt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B2ZpchqgImt/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Descansando o sosteniendo la pared 😂 Mis looks @touchesport Codigo de descuento 10-NOELIA Gym @sportclubtortugas</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicaci&oacute;n compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/noeliariosok/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> Noelia Rios</a> (@noeliariosok) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-09-14T17:54:42+00:00">14 de Sep de 2019 a las 10:54 PDT</time></p>
</div>
</blockquote>
<script src="//www.instagram.com/embed.js" async=""></script>
<p><br />La diosa fit hace un tiempo aprovech&oacute; adem&aacute;s sus d&iacute;as de descanso en Tailandia para hacer una de las cosas que mas le gusta, posar para las c&aacute;maras para lograr muchos m&aacute;s seguidores.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/6944--noelia-rios-">
                                            <div class="tag">
                            Noelia Ríos                         </div>
                                        </a>
                                        <a href="/tag/127--chica-hot">
                                            <div class="tag">
                            Chica hot                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-espectaculos">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/272448--descartan-la-vuelta-de-los-rolling-stones-a-la-argentina-en-2020-por-la-crisis">
                                            <img src="https://cdn.diario26.com/media/image/2019/09/14/429401.jpg?s=5&a=272448" alt="Descartan la vuelta de los Rolling Stones a la Argentina en 2020 por la crisis" title="Descartan la vuelta de los Rolling Stones a la Argentina en 2020 por la crisis" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/272448--descartan-la-vuelta-de-los-rolling-stones-a-la-argentina-en-2020-por-la-crisis">Descartan la vuelta de los Rolling Stones a la Argentina en 2020 por la crisis</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El empresario Daniel Grinbank descartó el regreso de la mítica banda al país. Hace unos días, había asegurado que si vinieran, la entrada costaría más de 14 mil pesos.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/272446--susana-gimenez-publico-una-inedita-foto-desnuda-y-revoluciono-instagram">
                                            <img src="https://cdn.diario26.com/media/image/2019/09/14/429399.jpg?s=5&a=272446" alt="Susana Giménez publicó una inédita foto desnuda y revolucionó Instagram" title="Susana Giménez publicó una inédita foto desnuda y revolucionó Instagram" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/272446--susana-gimenez-publico-una-inedita-foto-desnuda-y-revoluciono-instagram">Susana Giménez publicó una inédita foto desnuda y revolucionó Instagram</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La Diva recordó su época vedette con una infartante foto en su cuenta. Mirala en la nota.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/272438--florencia-pena-volveria-a-filmarme-teniendo-sexo-todas-las-veces-que-lo-necesite">
                                            <img src="https://cdn.diario26.com/media/image/2019/09/14/429390.jpg?s=5&a=272438" alt="Florencia Peña: "Volvería a filmarme teniendo sexo todas las veces que lo necesite"" title="Florencia Peña: "Volvería a filmarme teniendo sexo todas las veces que lo necesite"" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/272438--florencia-pena-volveria-a-filmarme-teniendo-sexo-todas-las-veces-que-lo-necesite">Florencia Peña: "Volvería a filmarme teniendo sexo todas las veces que lo necesite"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Florencia Peña habló de toda durante una entrevista con Rodrigo Lussich y Adrián Pallares, en la que no esquivó ninguna pregunta. "Soy mujer de alas, no de jaulas", dijo.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared">&lt; Anterior</a></li>
<li class="page active"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared">1</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=2">2</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=3">3</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=4">4</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=5">5</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=6">6</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=7">7</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=8">8</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=9">9</a></li>
<li class="page"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=10">10</a></li>
<li class="next"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/272462?title=noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared&amp;Article_page=83">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/272462--noelia-rios-hot-gym-descansando-o-sosteniendo-la-pared"><span>272448</span><span>272446</span><span>272438</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/espectaculos');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2019. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?85"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?85"></script>
        <script src="https://cdn.diario26.com/js/fs.js?85"></script>        <script src="https://cdn.diario26.com/js/general.js?85"></script>
                <script src="https://cdn.diario26.com/js/main.js?85"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
