<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?85" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion">
                <meta property="og:title" content="D&oacute;lar hoy: la divisa se mantiene estable a $59,50 en el Banco Naci&oacute;n" />
                <meta property="og:description" content="La moneda norteamericana se mantiene en los mismo niveles del cierre del jueves. Por su parte, el Riesgo Pa&iacute;s ronda los 1877 puntos b&aacute;sicos este viernes." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Economia" />
                <meta property="og:url" content="https://www.diario26.com/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2019/09/13/429315.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?85" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Dólar hoy: la divisa se mantiene estable a $59,50 en el Banco Nación - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="D&oacute;lar hoy: la divisa se mantiene estable a $59,50 en el Banco Naci&oacute;n"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273543--alberto-fernandez-y-patricia-bullrich-se-cruzaron-por-la-ley-mentira"><img src="https://cdn.diario26.com/media/image/2019/10/11/431460.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273543--alberto-fernandez-y-patricia-bullrich-se-cruzaron-por-la-ley-mentira">Alberto Fernández y Patricia Bullrich se cruzaron por la “ley mentira”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273540--macri-encabezo-acto-en-el-colegio-militar-y-celebro-la-participacion-de-las-mujeres"><img src="https://cdn.diario26.com/media/image/2019/10/11/431457.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273540--macri-encabezo-acto-en-el-colegio-militar-y-celebro-la-participacion-de-las-mujeres">Macri encabezó acto en el Colegio Militar y celebró la participación de las mujeres</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273539--hermana-de-alberto-ledo-milani-tiene-un-relato-perfectamente-armado"><img src="https://cdn.diario26.com/media/image/2019/10/11/431455.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273539--hermana-de-alberto-ledo-milani-tiene-un-relato-perfectamente-armado">Hermana de Alberto Ledo: "Milani tiene un relato perfectamente armado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273533--debate-presidencial-como-se-prepara-cada-candidato"><img src="https://cdn.diario26.com/media/image/2019/09/27/430438.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273533--debate-presidencial-como-se-prepara-cada-candidato">Debate presidencial: ¿cómo se prepara cada candidato?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273526--macri-encabeza-acto-por-el-150-aniversario-del-colegio-militar"><img src="https://cdn.diario26.com/media/image/2019/09/26/430416.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273526--macri-encabeza-acto-por-el-150-aniversario-del-colegio-militar">Macri encabeza acto por el 150° aniversario del Colegio Militar</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion"><img src="https://cdn.diario26.com/media/image/2019/09/13/429315.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion">Dólar hoy: la divisa se mantiene estable a $59,50 en el Banco Nación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273535--hipermercados-despidieron-mas-de-1-500-empleados-durante-el-2019"><img src="https://cdn.diario26.com/media/image/2018/12/13/406227.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273535--hipermercados-despidieron-mas-de-1-500-empleados-durante-el-2019">Hipermercados despidieron más de 1.500 empleados durante el 2019</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273530--loma-negra-cierra-su-planta-de-olavarria-la-fabrica-de-cemento-mas-antigua-del-pais"><img src="https://cdn.diario26.com/media/image/2019/10/11/431448.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273530--loma-negra-cierra-su-planta-de-olavarria-la-fabrica-de-cemento-mas-antigua-del-pais">Loma Negra cierra su planta de Olavarría, la fábrica de cemento más antigua del país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273519--banco-mundial-pronostico-una-caida-del-pbi-del-31-para-este-ano"><img src="https://cdn.diario26.com/media/image/2018/10/06/400863.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273519--banco-mundial-pronostico-una-caida-del-pbi-del-31-para-este-ano">Banco Mundial pronosticó una caída del PBI del 3,1% para este año</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273516--depositos-en-dolares-de-privados-cayeron-al-nivel-mas-bajo-en-tres-anos"><img src="https://cdn.diario26.com/media/image/2017/11/14/375957.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273516--depositos-en-dolares-de-privados-cayeron-al-nivel-mas-bajo-en-tres-anos">Depósitos en dólares de privados cayeron al nivel más bajo en tres años</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273541--nino-de-9-anos-baleo-a-su-hermano-de-15-tras-una-discusion-en-guernica"><img src="https://cdn.diario26.com/media/image/2019/10/11/431459.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273541--nino-de-9-anos-baleo-a-su-hermano-de-15-tras-una-discusion-en-guernica">Niño de 9 años baleó a su hermano de 15 tras una discusión en Guernica</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273524--un-gendarme-que-trabajaba-como-chofer-de-uber-mato-a-ladrones-que-intentaron-asaltarlo"><img src="https://cdn.diario26.com/media/image/2019/10/11/431438.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273524--un-gendarme-que-trabajaba-como-chofer-de-uber-mato-a-ladrones-que-intentaron-asaltarlo">Un gendarme que trabajaba como chofer de Uber mató a ladrones que intentaron asaltarlo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273507--agente-de-transito-atropellado-por-eugenio-veppo-agradezco-al-hospital-que-me-salvo-la-vida"><img src="https://cdn.diario26.com/media/image/2019/10/10/431407.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273507--agente-de-transito-atropellado-por-eugenio-veppo-agradezco-al-hospital-que-me-salvo-la-vida">Agente de tránsito atropellado por Eugenio Veppo: “Agradezco al hospital que me salvó la vida”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273504--persecucion-tiroteo-y-explosion-en-constitucion-hay-dos-detenidos"><img src="https://cdn.diario26.com/media/image/2019/10/10/431400.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273504--persecucion-tiroteo-y-explosion-en-constitucion-hay-dos-detenidos">Persecución, tiroteo y explosión en Constitución: hay dos detenidos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273493--brenda-barattini-debera-pagarle-a-su-amante-casi-medio-millon-de-pesos-por-cortarle-el-pene"><img src="https://cdn.diario26.com/media/image/2019/08/27/427930.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273493--brenda-barattini-debera-pagarle-a-su-amante-casi-medio-millon-de-pesos-por-cortarle-el-pene">Brenda Barattini deberá pagarle a su amante casi medio millón de pesos por cortarle el pene</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273531--decenas-de-vuelos-demorados-y-cancelados-en-aeroparque-y-ezeiza-por-la-tormenta"><img src="https://cdn.diario26.com/media/image/2019/10/11/431449.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273531--decenas-de-vuelos-demorados-y-cancelados-en-aeroparque-y-ezeiza-por-la-tormenta">Decenas de vuelos demorados y cancelados en Aeroparque y Ezeiza por la tormenta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273528--video-impactante-choque-y-vuelco-en-plena-9-de-julio"><img src="https://cdn.diario26.com/media/image/2019/10/11/431442.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273528--video-impactante-choque-y-vuelco-en-plena-9-de-julio">Video: impactante choque y vuelco en plena 9 de julio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273527--desesperada-busqueda-de-abril-en-punta-indio-fue-a-buscar-una-muneca-y-desaparecio"><img src="https://cdn.diario26.com/media/image/2019/10/11/431440.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273527--desesperada-busqueda-de-abril-en-punta-indio-fue-a-buscar-una-muneca-y-desaparecio">Desesperada búsqueda de Abril en Punta Indio: fue a buscar una muñeca y desapareció</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273523--tapas-de-diarios-argentinos-debate-de-candidatos-de-la-ciudad-y-juicio-contra-cristina-kirchner"><img src="https://cdn.diario26.com/media/image/2019/10/11/431437.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273523--tapas-de-diarios-argentinos-debate-de-candidatos-de-la-ciudad-y-juicio-contra-cristina-kirchner">Tapas de diarios argentinos: debate de candidatos de la Ciudad y juicio contra Cristina Kirchner</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273522--premio-nobel-de-la-paz-para-abiy-ahmed-primer-ministro-de-etiopia"><img src="https://cdn.diario26.com/media/image/2019/10/11/431436.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273522--premio-nobel-de-la-paz-para-abiy-ahmed-primer-ministro-de-etiopia">Premio Nobel de la Paz para Abiy Ahmed, primer ministro de Etiopía</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273534--terror-en-manchester-cinco-personas-fueron-apunaladas-en-un-centro-comercial"><img src="https://cdn.diario26.com/media/image/2019/10/11/431453.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273534--terror-en-manchester-cinco-personas-fueron-apunaladas-en-un-centro-comercial">Terror en Manchester: cinco personas fueron apuñaladas en un centro comercial</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273506--crisis-en-ecuador-activistas-de-rafael-correa-quieren-generar-caos"><img src="https://cdn.diario26.com/media/image/2019/10/10/431404.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273506--crisis-en-ecuador-activistas-de-rafael-correa-quieren-generar-caos">Crisis en Ecuador: "Activistas de Rafael Correa quieren generar caos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273476--ecuador-lenin-moreno-asegura-que-no-derogara-el-paquetazo"><img src="https://cdn.diario26.com/media/image/2019/10/09/431356.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273476--ecuador-lenin-moreno-asegura-que-no-derogara-el-paquetazo">Ecuador: Lenín Moreno asegura que no derogará el “paquetazo”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273473--crisis-en-ecuador-nueva-jornada-de-protestas-y-caos-en-las-calles"><img src="https://cdn.diario26.com/media/image/2019/10/09/431376.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273473--crisis-en-ecuador-nueva-jornada-de-protestas-y-caos-en-las-calles">Crisis en Ecuador: nueva jornada de protestas y caos en las calles</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273466--tiroteo-en-sinagoga-de-alemania-deja-dos-muertos-durante-yom-kippur"><img src="https://cdn.diario26.com/media/image/2019/10/09/431350.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273466--tiroteo-en-sinagoga-de-alemania-deja-dos-muertos-durante-yom-kippur">Tiroteo en sinagoga de Alemania deja dos muertos durante Yom Kippur</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273538--sol-perez-enamorada-quien-es-su-nuevo-novio"><img src="https://cdn.diario26.com/media/image/2019/03/20/414338.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273538--sol-perez-enamorada-quien-es-su-nuevo-novio">Sol Pérez, enamorada: ¿quién es su nuevo novio?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273536--luciano-castro-apelo-a-la-justicia-y-no-se-podra-difundir-sus-imagenes-desnudo"><img src="https://cdn.diario26.com/media/image/2019/06/11/421617.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273536--luciano-castro-apelo-a-la-justicia-y-no-se-podra-difundir-sus-imagenes-desnudo">Luciano Castro apeló a la justicia y no se podrá difundir sus imágenes desnudo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273532--se-estreno-el-camino-la-nueva-apuesta-de-netflix-luego-de-breaking-bad"><img src="https://cdn.diario26.com/media/image/2019/10/11/431451.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273532--se-estreno-el-camino-la-nueva-apuesta-de-netflix-luego-de-breaking-bad">Se estrenó “El Camino”, la nueva apuesta de Netflix luego de Breaking Bad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273518--ivana-nadal-y-un-pedido-especial-desde-brasil-recostada-en-la-arena"><img src="https://cdn.diario26.com/media/image/2019/10/10/431415.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273518--ivana-nadal-y-un-pedido-especial-desde-brasil-recostada-en-la-arena">Ivana Nadal y un pedido especial desde Brasil, recostada en la arena</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273513--lollapalooza-2020-guns-nroses-lana-del-rey-y-gwen-stefani-entre-los-confirmados"><img src="https://cdn.diario26.com/media/image/2019/10/10/431410.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273513--lollapalooza-2020-guns-nroses-lana-del-rey-y-gwen-stefani-entre-los-confirmados">Lollapalooza 2020: Guns N'Roses, Lana del Rey  y Gwen Stefani, entre los confirmados</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273537--los-partidos-de-river-y-boca-podrian-cambiar-de-fecha-por-que-y-cuando-jugarian">
                                                <img src="https://cdn.diario26.com/media/image/2019/10/11/431454.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/273537--los-partidos-de-river-y-boca-podrian-cambiar-de-fecha-por-que-y-cuando-jugarian">Los partidos de River y Boca podrían cambiar de fecha: ¿por qué y cuándo jugarían?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273529--messi-fue-ovacionado-en-el-estreno-de-su-show-del-cirque-du-soleil">
                                                <img src="https://cdn.diario26.com/media/image/2019/10/11/431447.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/273529--messi-fue-ovacionado-en-el-estreno-de-su-show-del-cirque-du-soleil">Messi fue ovacionado en el estreno de su show del Cirque du Soleil</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273525--en-vivo-online-river-enfrenta-al-sorprendente-almagro-por-los-cuartos-de-copa-argentina">
                                                <img src="https://cdn.diario26.com/media/image/2019/10/11/431439.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/273525--en-vivo-online-river-enfrenta-al-sorprendente-almagro-por-los-cuartos-de-copa-argentina">EN VIVO ONLINE: River enfrenta al sorprendente Almagro por los cuartos de Copa Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273512--del-potro-postergo-su-retorno-para-no-forzar-la-recuperacion">
                                                <img src="https://cdn.diario26.com/media/image/2019/05/17/419314.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/273512--del-potro-postergo-su-retorno-para-no-forzar-la-recuperacion">Del Potro postergó su retorno para "no forzar" la recuperación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273465--messi-revelo-por-que-motivo-quiso-irse-del-barcelona">
                                                <img src="https://cdn.diario26.com/media/image/2018/05/12/388601.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/273465--messi-revelo-por-que-motivo-quiso-irse-del-barcelona">Messi reveló por qué motivo quiso irse del Barcelona</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273505--panaderias-en-crisis-cayo-el-consumo-y-hubo-mas-de-1300-locales-cerrados"><img src="https://cdn.diario26.com/media/image/2019/10/10/431401.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273505--panaderias-en-crisis-cayo-el-consumo-y-hubo-mas-de-1300-locales-cerrados">Panaderías en crisis: cayó el consumo y hubo más de 1300 locales cerrados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273408--katopodis-tras-dichos-de-vidal-sobre-el-narcotrafico-no-se-puede-buscar-votos-a-cualquier-precio"><img src="https://cdn.diario26.com/media/image/2019/10/07/431258.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273408--katopodis-tras-dichos-de-vidal-sobre-el-narcotrafico-no-se-puede-buscar-votos-a-cualquier-precio">Katopodis tras dichos de Vidal sobre el narcotráfico: "No se puede buscar votos a cualquier precio"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273396--argentina-sin-hambre-en-que-consiste-el-plan-que-presento-alberto-fernandez"><img src="https://cdn.diario26.com/media/image/2019/10/07/431237.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273396--argentina-sin-hambre-en-que-consiste-el-plan-que-presento-alberto-fernandez">"Argentina sin hambre": en qué consiste el plan que presentó Alberto Fernández</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273385--mafia-china-como-opera-rong-xing-la-nueva-faccion-en-argentina"><img src="https://cdn.diario26.com/media/image/2019/10/07/431222.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273385--mafia-china-como-opera-rong-xing-la-nueva-faccion-en-argentina">Mafia china: cómo opera "Rong Xing", la nueva facción en Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273376--impresionante-accidente-durante-recital-cayeron-focos-de-luz-sobre-integrantes-de-banda"><img src="https://cdn.diario26.com/media/image/2019/10/07/431216.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273376--impresionante-accidente-durante-recital-cayeron-focos-de-luz-sobre-integrantes-de-banda">Impresionante accidente durante recital: cayeron focos de luz sobre integrantes de banda</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/273539--hermana-de-alberto-ledo-milani-tiene-un-relato-perfectamente-armado"><img src="https://cdn.diario26.com/media/image/2019/10/11/431455.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273539--hermana-de-alberto-ledo-milani-tiene-un-relato-perfectamente-armado">Hermana de Alberto Ledo: "Milani tiene un relato perfectamente armado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273506--crisis-en-ecuador-activistas-de-rafael-correa-quieren-generar-caos"><img src="https://cdn.diario26.com/media/image/2019/10/10/431404.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273506--crisis-en-ecuador-activistas-de-rafael-correa-quieren-generar-caos">Crisis en Ecuador: "Activistas de Rafael Correa quieren generar caos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273425--presidente-de-deuco-sobre-lacteos-preocupa-que-en-contexto-de-pobreza-sigan-aumentando"><img src="https://cdn.diario26.com/media/image/2019/10/08/431297.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273425--presidente-de-deuco-sobre-lacteos-preocupa-que-en-contexto-de-pobreza-sigan-aumentando">Presidente de DEUCO sobre lácteos: "Preocupa que en contexto de pobreza sigan aumentando"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273142--femicidio-en-hurlingham-a-ariana-le-toco-una-basura-como-padre"><img src="https://cdn.diario26.com/media/image/2019/10/01/430806.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273142--femicidio-en-hurlingham-a-ariana-le-toco-una-basura-como-padre">Femicidio en Hurlingham: "A Ariana le tocó una basura como padre"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/272996--charly-alberti-sobre-marcha-por-cambio-climatico-es-un-momento-critico-para-la-sociedad"><img src="https://cdn.diario26.com/media/image/2019/09/27/430503.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/272996--charly-alberti-sobre-marcha-por-cambio-climatico-es-un-momento-critico-para-la-sociedad">Charly Alberti sobre marcha por cambio climático: "Es un momento crítico para la sociedad"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/4690--elecciones-2019">Elecciones 2019</a></li>
                                        <li><a href="/tag/278--premios-nobel">Premios Nobel</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?85"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-economia bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/economia" class="theme">
                        Economia                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    MERCADOS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Dólar hoy: la divisa se mantiene estable a $59,50 en el Banco Nación</h1>
                                <span class="text description col-xs-12 col-lg-9">La moneda norteamericana se mantiene en los mismo niveles del cierre del jueves. Por su parte, el Riesgo País ronda los 1877 puntos básicos este viernes.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2019-10-11 13:09:35"/>
                Viernes 11 de octubre de 2019            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="D&oacute;lar, econom&iacute;a argentina, Agencia NA" src="/media/image/2019/09/13/429315.jpg" alt="D&oacute;lar, econom&iacute;a argentina, Agencia NA" /><em><strong>D&oacute;lar, econom&iacute;a argentina, Agencia NA</strong></em></p>
<p>El d&oacute;lar cotiza estable a <strong>$56 para la compra</strong> y a $<strong> 59,50 para la venta</strong> en el <strong>Banco Naci&oacute;n</strong>, en los mismos valores de cierre de ayer.</p>
<p>&nbsp;</p>
<p>En los bancos, <strong>la divisa cerr&oacute; el jueves a $60,30 promedio.</strong></p>
<p>&nbsp;</p>
<p>El d&oacute;lar "contado con liqui" sub&iacute;a a $68,18, mientras que el blue saltaba a 63 pesos.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/273502--dolar-hoy-con-nueva-intervencion-del-central-cerro-en-6030">
                    <img src="https://cdn.diario26.com/media/image/2019/09/13/429315.jpg?s=5&a=273502" alt="Dolar hoy: con nueva intervención del Central, cerró en $60,30" title="Dolar hoy: con nueva intervención del Central, cerró en $60,30" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/273502--dolar-hoy-con-nueva-intervencion-del-central-cerro-en-6030">Dolar hoy: con nueva intervención del Central, cerró en $60,30</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/273467--dolar-hoy-pese-a-nuevas-ventas-del-bcra-subio-y-cerro-en-6029">
                    <img src="https://cdn.diario26.com/media/image/2019/09/20/429883.jpg?s=5&a=273467" alt="Dólar hoy: pese a nuevas ventas del BCRA, subió y cerró en $60,29" title="Dólar hoy: pese a nuevas ventas del BCRA, subió y cerró en $60,29" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/273467--dolar-hoy-pese-a-nuevas-ventas-del-bcra-subio-y-cerro-en-6029">Dólar hoy: pese a nuevas ventas del BCRA, subió y cerró en $60,29</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>Por su parte, el riesgo pa&iacute;s argentino se manten&iacute;a en 1.877 puntos b&aacute;sicos, seg&uacute;n el &iacute;ndice que elabora el J.P.Morgan.</p>
<p>&nbsp;</p>
<p>Seg&uacute;n interpretaron en el mercado, al reacci&oacute;n favorable a la deuda argentina se debi&oacute; a buenas se&ntilde;ales transmitidas por inversores que se reunieron con el candidato a presidente <strong>Alberto Fern&aacute;ndez</strong> o sus equipos t&eacute;cnicos, que ya enhebran una renegociaci&oacute;n de los vencimientos de deuda de los pr&oacute;ximos a&ntilde;os, con la idea de que sea sin quita de capital.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/2172--dolar">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2017/11/15/376024.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Dólar                        </div>
                                        </a>
                                        <a href="/tag/2293--riesgo-pais">
                                            <div class="tag">
                            Riesgo País                        </div>
                                        </a>
                                        <a href="/tag/4551--monedas">
                                            <div class="tag">
                            Monedas                        </div>
                                        </a>
                                        <a href="/tag/1578--mercados">
                                            <div class="tag">
                            Mercados                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-economia">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/273519--banco-mundial-pronostico-una-caida-del-pbi-del-31-para-este-ano">
                                            <img src="https://cdn.diario26.com/media/image/2018/10/06/400863.jpg?s=5&a=273519" alt="Banco Mundial pronosticó una caída del PBI del 3,1% para este año" title="Banco Mundial pronosticó una caída del PBI del 3,1% para este año" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/273519--banco-mundial-pronostico-una-caida-del-pbi-del-31-para-este-ano">Banco Mundial pronosticó una caída del PBI del 3,1% para este año</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">"La recesión argentina se profundizará antes de que comience la recuperación", señaló la entidad.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/273516--depositos-en-dolares-de-privados-cayeron-al-nivel-mas-bajo-en-tres-anos">
                                            <img src="https://cdn.diario26.com/media/image/2017/11/14/375957.jpg?s=5&a=273516" alt="Depósitos en dólares de privados cayeron al nivel más bajo en tres años" title="Depósitos en dólares de privados cayeron al nivel más bajo en tres años" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/273516--depositos-en-dolares-de-privados-cayeron-al-nivel-mas-bajo-en-tres-anos">Depósitos en dólares de privados cayeron al nivel más bajo en tres años</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Los depósitos en moneda dura se ubican en el nivel más bajo desde el 6 de diciembre de 2016 cuando se habían ubicado en los 21.073 millones de dólares.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/273515--por-la-crisis-economica-zanella-despidio-a-70-empleados-en-caseros">
                                            <img src="https://cdn.diario26.com/media/image/2019/10/10/431412.jpg?s=5&a=273515" alt="Por la crisis económica, Zanella despidió a 70 empleados en Caseros" title="Por la crisis económica, Zanella despidió a 70 empleados en Caseros" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/273515--por-la-crisis-economica-zanella-despidio-a-70-empleados-en-caseros">Por la crisis económica, Zanella despidió a 70 empleados en Caseros</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La empresa había anunciado a principios de agosto el despido de unos 32 operarios en la planta que opera en la ciudad de San Luis, después de cerrar sus operaciones en Mar del Plata y realizar ajustes de personal en Córdoba.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion">&lt; Anterior</a></li>
<li class="page active"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion">1</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=2">2</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=3">3</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=4">4</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=5">5</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=6">6</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=7">7</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=8">8</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=9">9</a></li>
<li class="page"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=10">10</a></li>
<li class="next"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/273542?title=dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion&amp;Article_page=63">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/273542--dolar-hoy-la-divisa-se-mantiene-estable-a-5950-en-el-banco-nacion"><span>273519</span><span>273516</span><span>273515</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/economia');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2019. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?85"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?85"></script>
        <script src="https://cdn.diario26.com/js/fs.js?85"></script>        <script src="https://cdn.diario26.com/js/general.js?85"></script>
                <script src="https://cdn.diario26.com/js/main.js?85"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
