<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?85" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote">
                <meta property="og:title" content="La esposa de Franco Armani al l&iacute;mite de la censura con su gran escote" />
                <meta property="og:description" content="Daniela Rend&oacute;n subi&oacute; una foto en su Instagram que volvi&oacute; locos a sus seguidores." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Espectaculos" />
                <meta property="og:url" content="https://www.diario26.com/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2019/11/06/433735.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?85" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>La esposa de Franco Armani al límite de la censura con su gran escote - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="La esposa de Franco Armani al l&iacute;mite de la censura con su gran escote"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274712--frigerio-tras-conocerse-escrutinio-definitivo-fue-el-mas-rapido-de-la-historia-de-la-democracia"><img src="https://cdn.diario26.com/media/image/2019/11/06/433741.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274712--frigerio-tras-conocerse-escrutinio-definitivo-fue-el-mas-rapido-de-la-historia-de-la-democracia">Frigerio tras conocerse escrutinio definitivo: "Fue el más rápido de la historia de la democracia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274705--sola-no-vamos-a-modificar-nuestra-vision-sobre-venezuela-por-estados-unidos"><img src="https://cdn.diario26.com/media/image/2019/11/06/433731.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274705--sola-no-vamos-a-modificar-nuestra-vision-sobre-venezuela-por-estados-unidos">Solá: “No vamos a modificar nuestra visión sobre Venezuela por Estados Unidos”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274698--tras-anunciar-cierre-de-empresas-en-argentina-desmintieron-a-bolsonaro-y-borro-el-tuit"><img src="https://cdn.diario26.com/media/image/2019/08/24/427704.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274698--tras-anunciar-cierre-de-empresas-en-argentina-desmintieron-a-bolsonaro-y-borro-el-tuit">Tras anunciar cierre de empresas en Argentina, desmintieron a Bolsonaro y borró el tuit</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274693--gobierno-brinda-conferencia-de-prensa-tras-conocerse-escrutinio-definitivo"><img src="https://cdn.diario26.com/media/image/2019/08/10/426698.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274693--gobierno-brinda-conferencia-de-prensa-tras-conocerse-escrutinio-definitivo">Gobierno brinda conferencia de prensa tras conocerse escrutinio definitivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274690--bolsonaro-anuncio-cierre-de-tres-empresas-en-argentina-para-instalarse-en-brasil"><img src="https://cdn.diario26.com/media/image/2019/11/06/433705.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274690--bolsonaro-anuncio-cierre-de-tres-empresas-en-argentina-para-instalarse-en-brasil">Bolsonaro anunció cierre de tres empresas en Argentina para instalarse en Brasil</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274691--organizaciones-empresarias-piden-ser-declaradas-en-emergencia"><img src="https://cdn.diario26.com/media/image/2018/08/29/397535.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274691--organizaciones-empresarias-piden-ser-declaradas-en-emergencia">Organizaciones empresarias piden ser declaradas en emergencia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274688--analisis-de-financial-times-la-argentina-esta-al-borde-de-su-noveno-default"><img src="https://cdn.diario26.com/media/image/2019/11/06/433703.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274688--analisis-de-financial-times-la-argentina-esta-al-borde-de-su-noveno-default">Análisis de Financial Times: “La Argentina está al borde de su noveno default”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274686--dia-del-bancario-sin-bancos-como-hacer-para-retirar-dinero-y-realizar-operaciones"><img src="https://cdn.diario26.com/media/image/2019/11/06/433699.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274686--dia-del-bancario-sin-bancos-como-hacer-para-retirar-dinero-y-realizar-operaciones">Día del Bancario: sin bancos, cómo hacer para retirar dinero y realizar operaciones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274674--produccion-automotriz-bajo-177-en-octubre-lleva-14-meses-de-caida-respecto-a-2018"><img src="https://cdn.diario26.com/media/image/2011/08/29/307382.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274674--produccion-automotriz-bajo-177-en-octubre-lleva-14-meses-de-caida-respecto-a-2018">Producción automotriz bajó 17,7% en octubre, lleva 14 meses de caída respecto a 2018</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274677--los-bancos-no-atenderan-al-publico-este-miercoles-por-el-dia-del-bancario"><img src="https://cdn.diario26.com/media/image/2011/08/29/350313.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274677--los-bancos-no-atenderan-al-publico-este-miercoles-por-el-dia-del-bancario">Los bancos no atenderán al público este miércoles por el Día del Bancario</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274718--dictan-sentencia-al-pediatra-del-garrahan-acusado-por-pornografia-infantil"><img src="https://cdn.diario26.com/media/image/2019/06/01/420608.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274718--dictan-sentencia-al-pediatra-del-garrahan-acusado-por-pornografia-infantil">Dictan sentencia al pediatra del Garrahan acusado por pornografía infantil</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274719--golpeo-y-dejo-inconsciente-a-mujer-en-subte-y-fue-detenido-tras-intervencion-de-pasajeros"><img src="https://cdn.diario26.com/media/image/2019/11/06/433747.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274719--golpeo-y-dejo-inconsciente-a-mujer-en-subte-y-fue-detenido-tras-intervencion-de-pasajeros">Golpeó y dejó inconsciente a mujer en subte y fue detenido tras intervención de pasajeros</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274716--patricia-bullrich-difunde-cifras-de-femicidios-durante-el-2018"><img src="https://cdn.diario26.com/media/image/2019/05/24/419912.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274716--patricia-bullrich-difunde-cifras-de-femicidios-durante-el-2018">Patricia Bullrich difunde cifras de femicidios durante el 2018</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274715--nuevo-ataque-de-quemacoches-incendiaron-cuatro-autos-en-abasto"><img src="https://cdn.diario26.com/media/image/2019/11/06/433743.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274715--nuevo-ataque-de-quemacoches-incendiaron-cuatro-autos-en-abasto">Nuevo ataque de quemacoches: incendiaron cuatro autos en Abasto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274714--fue-arrojada-de-un-auto-y-murio-atropellada-por-camion-tenia-6-hijos-y-estaba-embarazada-"><img src="https://cdn.diario26.com/media/image/2019/11/06/433742.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274714--fue-arrojada-de-un-auto-y-murio-atropellada-por-camion-tenia-6-hijos-y-estaba-embarazada-">Fue arrojada de un auto y murió atropellada por camión: tenía 6 hijos y estaba embarazada </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274710--cuales-son-los-signos-del-zodiaco-mas-vagos"><img src="https://cdn.diario26.com/media/image/2019/11/06/433736.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274710--cuales-son-los-signos-del-zodiaco-mas-vagos">¿Cuáles son los signos del zodiaco más vagos?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274703--termino-la-espera-el-emoji-del-mate-llego-a-whatsapp-para-android"><img src="https://cdn.diario26.com/media/image/2019/11/06/433729.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274703--termino-la-espera-el-emoji-del-mate-llego-a-whatsapp-para-android">¡Terminó la espera! El emoji del mate llegó a WhatsApp para Android</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274702--la-primera-foto-de-rodrigo-el-bebe-sin-rostro"><img src="https://cdn.diario26.com/media/image/2019/11/06/433723.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274702--la-primera-foto-de-rodrigo-el-bebe-sin-rostro">La primera foto de Rodrigo, el bebé "sin rostro"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274696--una-mujer-encontro-un-cerebro-lo-toco-y-le-ocurrio-algo-impensado"><img src="https://cdn.diario26.com/media/image/2019/11/06/433715.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274696--una-mujer-encontro-un-cerebro-lo-toco-y-le-ocurrio-algo-impensado">Una mujer encontró un "cerebro", lo tocó y le ocurrió algo impensado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274680--tapas-de-diarios-argentinos-cambio-de-sede-en-la-final-de-copa-libertadres"><img src="https://cdn.diario26.com/media/image/2019/11/06/433694.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274680--tapas-de-diarios-argentinos-cambio-de-sede-en-la-final-de-copa-libertadres">Tapas de diarios argentinos: cambio de sede en la final de Copa Libertadres</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274713--un-joven-de-18-anos-murio-electrocutado-mientras-cargaba-su-celular"><img src="https://cdn.diario26.com/media/image/2019/11/06/433740.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274713--un-joven-de-18-anos-murio-electrocutado-mientras-cargaba-su-celular">Un joven de 18 años murió electrocutado mientras cargaba su celular</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274708--bolsonaro-bajo-a-su-vice-y-enviara-a-un-ministro-para-asuncion-de-alberto-fernandez"><img src="https://cdn.diario26.com/media/image/2019/08/29/428048.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274708--bolsonaro-bajo-a-su-vice-y-enviara-a-un-ministro-para-asuncion-de-alberto-fernandez">Bolsonaro bajó a su vice y enviará a un ministro para asunción de Alberto Fernández</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274704--familia-masacrada-en-mexico-como-los-ninos-que-sobrevivieron-pudieron-escapar"><img src="https://cdn.diario26.com/media/image/2019/11/06/433730.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274704--familia-masacrada-en-mexico-como-los-ninos-que-sobrevivieron-pudieron-escapar">Familia masacrada en México: cómo los niños que sobrevivieron pudieron escapar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274682--masacre-en-mexico-quienes-son-los-lebaron-la-familia-mormona-asesinada"><img src="https://cdn.diario26.com/media/image/2019/11/06/433697.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274682--masacre-en-mexico-quienes-son-los-lebaron-la-familia-mormona-asesinada">Masacre en México: quiénes son los LeBarón, la familia mormona asesinada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274675--chile-en-llamas-carabineros-avanzaron-con-camiones-hidrantes-en-las-calles"><img src="https://cdn.diario26.com/media/image/2019/11/05/433674.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274675--chile-en-llamas-carabineros-avanzaron-con-camiones-hidrantes-en-las-calles">Chile en llamas: carabineros avanzaron con camiones hidrantes en las calles</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote"><img src="https://cdn.diario26.com/media/image/2019/11/06/433735.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote">La esposa de Franco Armani al límite de la censura con su gran escote</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274707--que-comentario-lapidario-tuvo-rocio-oliva-contra-gianinna-maradona"><img src="https://cdn.diario26.com/media/image/2019/01/18/408856.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274707--que-comentario-lapidario-tuvo-rocio-oliva-contra-gianinna-maradona">¿Qué comentario lapidario tuvo Rocío Oliva contra Gianinna Maradona?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274695--mauricio-dayub-se-llevo-el-premios-ace-2019-de-oro-y-cabaret-arraso"><img src="https://cdn.diario26.com/media/image/2019/11/06/433721.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274695--mauricio-dayub-se-llevo-el-premios-ace-2019-de-oro-y-cabaret-arraso">Mauricio Dayub se llevó el Premios ACE 2019 de Oro y Cabaret arrasó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274701--las-ultimas-horas-de-pablo-lescano-antes-de-su-internacion"><img src="https://cdn.diario26.com/media/image/2017/09/07/371354.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274701--las-ultimas-horas-de-pablo-lescano-antes-de-su-internacion">Las últimas horas de Pablo Lescano antes de su internación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274700--la-mirada-picara-de-camila-cabello-a-shawn-mendes"><img src="https://cdn.diario26.com/media/image/2019/08/27/427926.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274700--la-mirada-picara-de-camila-cabello-a-shawn-mendes">La mirada pícara de Camila Cabello a Shawn Mendes</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274717--en-vivo-online-juventus-visita-al-lokomotiv-para-sellar-el-pase-a-octavos-de-champions">
                                                <img src="https://cdn.diario26.com/media/image/2019/11/06/433745.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/274717--en-vivo-online-juventus-visita-al-lokomotiv-para-sellar-el-pase-a-octavos-de-champions">EN VIVO ONLINE: Juventus visita al Lokomotiv para sellar el pase a octavos de Champions</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274711--marcelo-gallardo-en-el-radar-el-barcelona-versiones-desde-espana-y-su-posible-competidor">
                                                <img src="https://cdn.diario26.com/media/image/2019/11/06/433734.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/274711--marcelo-gallardo-en-el-radar-el-barcelona-versiones-desde-espana-y-su-posible-competidor">Marcelo Gallardo, en el radar el Barcelona: versiones desde España y su posible competidor</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274697--viajar-a-lima-por-river-flamengo-mas-caro-que-ir-a-paris-de-58-mil-hasta-220-mil-pesos">
                                                <img src="https://cdn.diario26.com/media/image/2019/11/06/433711.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/274697--viajar-a-lima-por-river-flamengo-mas-caro-que-ir-a-paris-de-58-mil-hasta-220-mil-pesos">Viajar a Lima por River-Flamengo, más caro que ir a París: de 58 mil hasta 220 mil pesos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274689--con-lima-como-nueva-sede-que-pasara-con-entradas-ya-adquiridas-para-river-flamengo">
                                                <img src="https://cdn.diario26.com/media/image/2019/11/06/433704.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/274689--con-lima-como-nueva-sede-que-pasara-con-entradas-ya-adquiridas-para-river-flamengo">Con Lima como nueva sede, ¿qué pasará con entradas ya adquiridas para River-Flamengo?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274685--river-flamengo-cambio-de-sede-habra-nueva-venta-de-entradas-y-se-disparan-precios-para-ir-a-peru">
                                                <img src="https://cdn.diario26.com/media/image/2019/11/06/433698.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/274685--river-flamengo-cambio-de-sede-habra-nueva-venta-de-entradas-y-se-disparan-precios-para-ir-a-peru">River-Flamengo, cambio de sede: habrá "nueva venta" de entradas y se disparan precios para ir a Perú</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274659--padre-de-macarena-tras-sentencia-de-juicio-nos-amenazaron-familiares-y-amigos-del-acusado"><img src="https://cdn.diario26.com/media/image/2019/11/05/433654.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274659--padre-de-macarena-tras-sentencia-de-juicio-nos-amenazaron-familiares-y-amigos-del-acusado">Padre de Macarena tras sentencia de juicio: "Nos amenazaron familiares y amigos del acusado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274528--pachano-con-canal-26-los-medicos-no-pueden-creer-como-tengo-esta-recuperacion"><img src="https://cdn.diario26.com/media/image/2019/11/02/433396.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274528--pachano-con-canal-26-los-medicos-no-pueden-creer-como-tengo-esta-recuperacion">Pachano con Canal 26: "Los médicos no pueden creer como tengo esta recuperación"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274434--5-delincuentes-robaron-una-carniceria-asalto-tiros-y-panico-"><img src="https://cdn.diario26.com/media/image/2019/10/31/433241.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274434--5-delincuentes-robaron-una-carniceria-asalto-tiros-y-panico-">5 delincuentes robaron una carnicería: asalto, tiros y pánico </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274430--el-kilo-de-pan-llega-a-140-en-panaderias-que-pasa-con-el-precio-y-entrega-de-harina"><img src="https://cdn.diario26.com/media/image/2019/10/31/433230.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274430--el-kilo-de-pan-llega-a-140-en-panaderias-que-pasa-con-el-precio-y-entrega-de-harina">El kilo de pan llega a $140 en panaderías, ¿qué pasa con el precio y entrega de harina?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274335--san-fernando-asesinan-a-punaladas-y-golpes-a-un-mago-y-a-su-novia"><img src="https://cdn.diario26.com/media/image/2019/10/29/433051.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274335--san-fernando-asesinan-a-punaladas-y-golpes-a-un-mago-y-a-su-novia">San Fernando: asesinan a puñaladas y golpes a un mago y a su novia</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/274477--abogaba-de-victima-del-clan-benitez-los-medicos-dijeron-que-la-salvo-ser-tan-joven"><img src="https://cdn.diario26.com/media/image/2019/11/01/433309.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274477--abogaba-de-victima-del-clan-benitez-los-medicos-dijeron-que-la-salvo-ser-tan-joven">Abogaba de víctima del Clan Benítez: "Los médicos dijeron que la salvó ser tan joven"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/274029--argentina-en-chile-la-sociedad-se-desperto-y-esta-haciendo-escuchar-su-voz"><img src="https://cdn.diario26.com/media/image/2019/10/22/432441.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/274029--argentina-en-chile-la-sociedad-se-desperto-y-esta-haciendo-escuchar-su-voz">Argentina en Chile: "La sociedad se despertó y está haciendo escuchar su voz"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273970--del-cano-tras-debate-presidencial-lo-esencial-estuvo-planteado-a-pesar-del-formato-limitado"><img src="https://cdn.diario26.com/media/image/2019/10/21/432357.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273970--del-cano-tras-debate-presidencial-lo-esencial-estuvo-planteado-a-pesar-del-formato-limitado">Del Caño tras debate presidencial: "Lo esencial estuvo planteado a pesar del formato limitado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273849--leandro-hijo-de-lazaro-baez-rompio-el-silencio-no-tengo-culpa-porque-mi-hermano-y-papa-esten-presos-siento-bronca"><img src="https://cdn.diario26.com/media/image/2019/10/18/432079.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273849--leandro-hijo-de-lazaro-baez-rompio-el-silencio-no-tengo-culpa-porque-mi-hermano-y-papa-esten-presos-siento-bronca">Leandro, hijo de Lázaro Báez, rompió el silencio: "No tengo culpa porque mi hermano y papá estén presos, siento bronca"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/273808--las-carnicerias-en-tiempos-de-alta-inflacion-estamos-con-la-soga-al-cuello"><img src="https://cdn.diario26.com/media/image/2019/10/17/432010.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/273808--las-carnicerias-en-tiempos-de-alta-inflacion-estamos-con-la-soga-al-cuello">Las carnicerías en tiempos de alta inflación: "Estamos con la soga al cuello"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/301--copa-libertadores">Copa Libertadores</a></li>
                                        <li><a href="/tag/5315--alberto-fernandez">Alberto Fernández</a></li>
                                        <li><a href="/tag/1--mauricio-macri">Mauricio Macri</a></li>
                                        <li><a href="/tag/30--cybermonday-">CyberMonday </a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?85"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-espectaculos bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/espectaculos" class="theme">
                        Espectaculos                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    ¡A LA PELOTA!                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">La esposa de Franco Armani al límite de la censura con su gran escote</h1>
                                <span class="text description col-xs-12 col-lg-9">Daniela Rendón subió una foto en su Instagram que volvió locos a sus seguidores.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2019-11-06 12:20:18"/>
                Miércoles  6 de noviembre de 2019            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Daniela Rend&oacute;n" src="/media/image/2019/11/06/433735.jpg" alt="Daniela Rend&oacute;n" /></p>
<p><strong>Daniela Rend&oacute;n</strong>, la esposa de<strong> Franco Armani,</strong> est&aacute; en boca de todos con sus sensuales fotos. La modelo colombiana sorprendi&oacute; a todos con una <strong>selfie con una malla enteriza roja</strong>. All&iacute; se la puede ver con un <strong>escote que deslumbr&oacute;&nbsp;a sus seguidores</strong>.</p>
<p>&nbsp;</p>
<p>Esta no es la primera vez que la mujer de<strong> Franco Armani</strong> sube fotos de este tipo en <strong>Instagram</strong>. Anteriormente, tambi&eacute;n <strong>pos&oacute; con otras mallas enterizas haciendo la previa al verano</strong>.</p>
<p>&nbsp;</p>
<p><strong>Daniela y Franco</strong> est&aacute;n juntos hacer m&aacute;s de ocho a&ntilde;os. En Instagram&nbsp;ella es&nbsp;influencer&nbsp;con m&aacute;s de 350 mil seguidores. <strong>&ldquo;QUEEN&hellip; mas alla de la apariencia, lo que vale es el&hellip; MODELO &amp; ABOGADA F&amp;D 34. Que Dios te multiplique lo que me d&eacute; deseas&rdquo;</strong>, dice su Bio&nbsp;de la red social.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/267964--daniela-rendon-y-franco-armani-festejaron-la-copa-de-river-con-mucho-amor">
                    <img src="https://cdn.diario26.com/media/image/2019/05/31/420560.jpg?s=5&a=267964" alt="Daniela  Rendón y Franco Armani festejaron la copa de River con mucho amor" title="Daniela  Rendón y Franco Armani festejaron la copa de River con mucho amor" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/267964--daniela-rendon-y-franco-armani-festejaron-la-copa-de-river-con-mucho-amor">Daniela  Rendón y Franco Armani festejaron la copa de River con mucho amor</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/253269--con-una-foto-infartante-la-sexy-esposa-de-armani-envio-un-mensaje-de-aliento-a-la-seleccion">
                    <img src="https://cdn.diario26.com/media/image/2018/06/30/392819.jpg?s=5&a=253269" alt="Con una foto infartante, la sexy esposa de Armani envió un mensaje de aliento a la Selección" title="Con una foto infartante, la sexy esposa de Armani envió un mensaje de aliento a la Selección" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/253269--con-una-foto-infartante-la-sexy-esposa-de-armani-envio-un-mensaje-de-aliento-a-la-seleccion">Con una foto infartante, la sexy esposa de Armani envió un mensaje de aliento a la Selección</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>En su <strong>posteo&nbsp;de Instagram</strong>, la modelo y abogada escribi&oacute;: <strong>"Desde la piel hasta el alma"</strong>. La foto logr&oacute; m&aacute;s de<strong> 41 mil me gusta y cientos de comentarios.</strong></p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B4TnaV4JIMf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B4TnaV4JIMf/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Desde la piel hasta el alma🔐✨👑👣💋</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicaci&oacute;n compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/dafarendon/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> Daniela</a> (@dafarendon) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-11-01T02:44:16+00:00">31 Oct, 2019 a las 7:44 PDT</time></p>
</div>
</blockquote>
<script src="//www.instagram.com/embed.js" async=""></script>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/4797--daniela-rendon">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/01/07/379585.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Daniela Rendón                        </div>
                                        </a>
                                        <a href="/tag/4693--franco-armani">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2019/07/30/425896.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Franco Armani                        </div>
                                        </a>
                                        <a href="/tag/55--instagram">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/01/18/380307.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Instagram                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-espectaculos">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/274672--julieta-prandi-denuncio-a-su-ex-porque-no-la-deja-entrar-a-su-propia-casa">
                                            <img src="https://cdn.diario26.com/media/image/2019/10/18/432057.jpg?s=5&a=274672" alt="Julieta Prandi denunció a su ex porque no la deja entrar a su propia casa" title="Julieta Prandi denunció a su ex porque no la deja entrar a su propia casa" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/274672--julieta-prandi-denuncio-a-su-ex-porque-no-la-deja-entrar-a-su-propia-casa">Julieta Prandi denunció a su ex porque no la deja entrar a su propia casa</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La modelo intentó ingresar a la propiedad que la pareja tiene en Escobar y los de seguridad no la dejaron pasar por orden del padre de sus dos hijos.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/274667--vicky-xipolitakis-revelo-a-veces-no-como-para-que-a-mi-hijo-no-le-falte-nada">
                                            <img src="https://cdn.diario26.com/media/image/2019/11/05/433672.jpg?s=5&a=274667" alt="Vicky Xipolitakis reveló:  "A veces no como para que a mi hijo no le falte nada"" title="Vicky Xipolitakis reveló:  "A veces no como para que a mi hijo no le falte nada"" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/274667--vicky-xipolitakis-revelo-a-veces-no-como-para-que-a-mi-hijo-no-le-falte-nada">Vicky Xipolitakis reveló:  "A veces no como para que a mi hijo no le falte nada"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La mediática habló a la salida de Tribunales, tras la audiencia que la reunió con su exmarido, Javier Naselli.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/274664--keanu-reeves-presento-a-su-novia-en-una-alfombra-roja">
                                            <img src="https://cdn.diario26.com/media/image/2019/11/05/433665.jpg?s=5&a=274664" alt="Keanu Reeves presentó a su novia en una alfombra roja" title="Keanu Reeves presentó a su novia en una alfombra roja" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/274664--keanu-reeves-presento-a-su-novia-en-una-alfombra-roja">Keanu Reeves presentó a su novia en una alfombra roja</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El actor se mostró de la mano y muy cariñoso con su novia en evento exclusivo de Gucci</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote">&lt; Anterior</a></li>
<li class="page active"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote">1</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=2">2</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=3">3</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=4">4</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=5">5</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=6">6</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=7">7</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=8">8</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=9">9</a></li>
<li class="page"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=10">10</a></li>
<li class="next"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/274709?title=la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote&amp;Article_page=72">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/274709--la-esposa-de-franco-armani-al-limite-de-la-censura-con-su-gran-escote"><span>274672</span><span>274667</span><span>274664</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/espectaculos');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2019. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?85"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?85"></script>
        <script src="https://cdn.diario26.com/js/fs.js?85"></script>        <script src="https://cdn.diario26.com/js/general.js?85"></script>
                <script src="https://cdn.diario26.com/js/main.js?85"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
