<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-">
                <meta property="og:title" content="El incre&iacute;ble tornado en Argentina que asombr&oacute; a todos " />
                <meta property="og:description" content="El fen&oacute;meno meteorol&oacute;gico, que fue filmado y difundido en distintos medios locales, se viraliz&oacute; en las redes sociales." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2017/06/06/365434.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>El increíble tornado en Argentina que asombró a todos  - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="El incre&iacute;ble tornado en Argentina que asombr&oacute; a todos "/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277149--alberto-fernandez-no-es-posible-que-a-los-empresarios-haya-que-llevarlos-a-latigazos"><img src="https://cdn.diario26.com/media/image/2019/12/17/437269.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277149--alberto-fernandez-no-es-posible-que-a-los-empresarios-haya-que-llevarlos-a-latigazos">Alberto Fernández: "No es posible que a los empresarios haya que llevarlos a latigazos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277132--berni-presento-el-operativo-sol-cuidaremos-a-los-turistas-para-darles-paz-y-tranquilidad"><img src="https://cdn.diario26.com/media/image/2019/12/30/438210.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277132--berni-presento-el-operativo-sol-cuidaremos-a-los-turistas-para-darles-paz-y-tranquilidad">Berni presentó el Operativo Sol: "Cuidaremos a los turistas para darles paz y tranquilidad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277129--javier-faroni-designado-nuevo-director-de-aerolineas-argentinas-es-un-enorme-desafio"><img src="https://cdn.diario26.com/media/image/2019/12/30/438201.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277129--javier-faroni-designado-nuevo-director-de-aerolineas-argentinas-es-un-enorme-desafio">Javier Faroni, designado nuevo director de Aerolíneas Argentinas: "Es un enorme desafío"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277126--servini-sobreseyo-a-maximo-kirchner-de-pedro-y-larroque-en-causa-por-financiamiento-de-la-campana"><img src="https://cdn.diario26.com/media/image/2019/06/29/423238.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277126--servini-sobreseyo-a-maximo-kirchner-de-pedro-y-larroque-en-causa-por-financiamiento-de-la-campana">Servini sobreseyó a Máximo Kirchner, De Pedro y Larroque en causa por financiamiento de la campaña</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277119--trotta-relanzo-plan-nacional-de-lectura-la-lectura-tiene-que-ser-un-espacio-recreativo-que-se-recupere-en-la-escuela"><img src="https://cdn.diario26.com/media/image/2019/12/30/438184.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277119--trotta-relanzo-plan-nacional-de-lectura-la-lectura-tiene-que-ser-un-espacio-recreativo-que-se-recupere-en-la-escuela">Trotta relanzó Plan Nacional de Lectura: "La lectura tiene que ser un espacio recreativo que se recupere en la escuela"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277153--alpargatas-continua-su-plan-de-desinversion-vendio-el-100-de-topper"><img src="https://cdn.diario26.com/media/image/2019/12/31/438240.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277153--alpargatas-continua-su-plan-de-desinversion-vendio-el-100-de-topper">Alpargatas continúa su plan de desinversión: vendió el 100% de Topper</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277147--buscan-alternativas-para-evitar-el-impacto-del-iva-en-los-alimentos"><img src="https://cdn.diario26.com/media/image/2019/12/30/438138.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277147--buscan-alternativas-para-evitar-el-impacto-del-iva-en-los-alimentos">Buscan alternativas para evitar el impacto del IVA en los alimentos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277148--los-choclos-de-la-playa-a-precio-dolar-se-venden-a-mas-de-100-pesos"><img src="https://cdn.diario26.com/media/image/2019/12/31/438237.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277148--los-choclos-de-la-playa-a-precio-dolar-se-venden-a-mas-de-100-pesos">Los choclos de la playa, a precio dólar: se venden a más de 100 pesos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277144--el-gobierno-suspendio-por-un-mes-el-aumento-del-impuesto-a-los-combustibles"><img src="https://cdn.diario26.com/media/image/2019/11/29/435741.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277144--el-gobierno-suspendio-por-un-mes-el-aumento-del-impuesto-a-los-combustibles">El Gobierno suspendió por un mes el aumento del impuesto a los combustibles</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277141--standard-poors-mejoro-la-calificacion-de-la-deuda-de-argentina"><img src="https://cdn.diario26.com/media/image/2019/12/28/438041.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277141--standard-poors-mejoro-la-calificacion-de-la-deuda-de-argentina">Standard & Poor´s mejoró la calificación de la deuda de Argentina</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277139--horror-en-mendoza-persiguio-a-su-ex-nuera-y-la-mato-tras-atropellarla-con-el-auto"><img src="https://cdn.diario26.com/media/image/2019/12/31/438231.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277139--horror-en-mendoza-persiguio-a-su-ex-nuera-y-la-mato-tras-atropellarla-con-el-auto">Horror en Mendoza: persiguió a su ex nuera y la mató tras atropellarla con el auto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277137--video-delincuentes-entraron-a-robar-a-un-edificio-y-debieron-escapar-al-quedar-atrapados"><img src="https://cdn.diario26.com/media/image/2019/12/31/438229.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277137--video-delincuentes-entraron-a-robar-a-un-edificio-y-debieron-escapar-al-quedar-atrapados">Video: delincuentes entraron a robar a un edificio y debieron escapar al quedar atrapados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277125--violacion-en-manada-en-cordoba-victima-reconocio-a-un-juvenil-de-huracan-y-a-otros-cuatro-detenidos"><img src="https://cdn.diario26.com/media/image/2019/12/30/438193.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277125--violacion-en-manada-en-cordoba-victima-reconocio-a-un-juvenil-de-huracan-y-a-otros-cuatro-detenidos">Violación en manada en Córdoba: víctima reconoció a un juvenil de Huracán y a otros cuatro detenidos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277117--farre-sobre-el-femicidio-de-su-esposa-no-se-si-fui-yo-quien-la-mato-o-los-policias-que-entraron"><img src="https://cdn.diario26.com/media/image/2017/06/06/365405.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277117--farre-sobre-el-femicidio-de-su-esposa-no-se-si-fui-yo-quien-la-mato-o-los-policias-que-entraron">Farré sobre el femicidio de su esposa: "No sé si fui yo quien la mató o los policías que entraron"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277106--conmocion-en-berisso-adolescente-de-16-anos-asesino-a-otro-de-una-punalada-en-el-pecho"><img src="https://cdn.diario26.com/media/image/2019/12/30/438163.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277106--conmocion-en-berisso-adolescente-de-16-anos-asesino-a-otro-de-una-punalada-en-el-pecho">Conmoción en Berisso: adolescente de 16 años asesinó a otro de una puñalada en el pecho</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277152--pinamar-multas-que-podran-llegar-a-los-58-mil-para-los-cuatriciclos-en-la-playa"><img src="https://cdn.diario26.com/media/image/2019/01/04/407710.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277152--pinamar-multas-que-podran-llegar-a-los-58-mil-para-los-cuatriciclos-en-la-playa">Pinamar: multas que podrán llegar a los $58 mil para los cuatriciclos en la playa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-"><img src="https://cdn.diario26.com/media/image/2017/06/06/365434.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-">El increíble tornado en Argentina que asombró a todos </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277138--tapas-de-diarios-argentinos-beneficios-para-creditos-uva-y-condena-a-sergio-varisco"><img src="https://cdn.diario26.com/media/image/2019/12/31/438228.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277138--tapas-de-diarios-argentinos-beneficios-para-creditos-uva-y-condena-a-sergio-varisco">Tapas de diarios argentinos: beneficios para créditos UVA y condena a Sergio Varisco</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277135--asi-funcionaran-los-servicios-publicos-el-31-de-diciembre-y-el-1-de-enero"><img src="https://cdn.diario26.com/media/image/2019/06/20/422390.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277135--asi-funcionaran-los-servicios-publicos-el-31-de-diciembre-y-el-1-de-enero">Así funcionarán los servicios públicos el 31 de diciembre y el 1° de enero</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277130--joven-torturo-y-asfixio-con-un-crucifijo-a-un-cura-que-habia-abusado-de-el"><img src="https://cdn.diario26.com/media/image/2019/12/30/438200.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277130--joven-torturo-y-asfixio-con-un-crucifijo-a-un-cura-que-habia-abusado-de-el">Joven torturó y asfixió con un crucifijo a un cura que había abusado de él</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277140--manifestantes-entraron-a-la-embajada-de-ee-uu-en-irak-tras-ataque-contra-milicias-proiranies"><img src="https://cdn.diario26.com/media/image/2019/12/31/438232.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277140--manifestantes-entraron-a-la-embajada-de-ee-uu-en-irak-tras-ataque-contra-milicias-proiranies">Manifestantes entraron a la Embajada de EE.UU. en Irak tras ataque contra milicias proiraníes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277100--maduro-hablo-de-brasil-como-santuario-de-terroristas-y-crece-la-tension-con-venezuela"><img src="https://cdn.diario26.com/media/image/2019/12/30/438154.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277100--maduro-hablo-de-brasil-como-santuario-de-terroristas-y-crece-la-tension-con-venezuela">Maduro habló de Brasil como "santuario de terroristas" y crece la tensión con Venezuela</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277099---tiroteo-en-iglesia-de-texas-video-del-impactante-ataque-que-termino-con-dos-feligreses-muertos-"><img src="https://cdn.diario26.com/media/image/2019/12/30/438152.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277099---tiroteo-en-iglesia-de-texas-video-del-impactante-ataque-que-termino-con-dos-feligreses-muertos-"> Tiroteo en iglesia de Texas: video del impactante ataque que terminó con dos feligreses muertos  </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277096--por-asesinato-de-civil-norteamericano-eeuu-bombardeo-cinco-bases-del-hezbollah-iraqui-"><img src="https://cdn.diario26.com/media/image/2019/12/30/438146.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277096--por-asesinato-de-civil-norteamericano-eeuu-bombardeo-cinco-bases-del-hezbollah-iraqui-">Por asesinato de civil norteamericano, EEUU bombardeo cinco bases del Hezbollah iraquí </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277095--bolivia-evo-morales-anuncio-que-el-mas-elegira-candidatos-presidenciales-el-19-de-enero"><img src="https://cdn.diario26.com/media/image/2019/12/30/438143.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277095--bolivia-evo-morales-anuncio-que-el-mas-elegira-candidatos-presidenciales-el-19-de-enero">Bolivia: Evo Morales anunció que el MAS elegirá candidatos presidenciales el 19 de enero</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277151--preocupacion-por-el-estado-de-salud-de-la-madre-de-los-pimpinela-sufrio-un-acv"><img src="https://cdn.diario26.com/media/image/2019/12/31/438238.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277151--preocupacion-por-el-estado-de-salud-de-la-madre-de-los-pimpinela-sufrio-un-acv">Preocupación por el estado de salud de la madre de los Pimpinela: sufrió un ACV</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277150--por-que-angelina-jolie-no-muestra-sus-pies"><img src="https://cdn.diario26.com/media/image/2011/08/29/351644.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277150--por-que-angelina-jolie-no-muestra-sus-pies">¿Por qué Angelina Jolie no muestra sus pies?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277145--como-fue-el-final-de-atav-muertes-casamientos-e-historias-abiertas"><img src="https://cdn.diario26.com/media/image/2019/12/31/438236.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277145--como-fue-el-final-de-atav-muertes-casamientos-e-historias-abiertas">¿Cómo fue el final de ATAV?: muertes, casamientos e historias abiertas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277143--nadia-le-contesto-a-migue-granados-tras-su-exabrupto-contra-los-metereologos"><img src="https://cdn.diario26.com/media/image/2019/12/31/438235.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277143--nadia-le-contesto-a-migue-granados-tras-su-exabrupto-contra-los-metereologos">Nadia le contestó a Migue Granados tras su exabrupto contra los metereólogos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277142--wanda-nara-y-un-descuido-hot-en-sus-vacaciones-nunca-te-duermas-al-sol"><img src="https://cdn.diario26.com/media/image/2019/12/31/438234.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277142--wanda-nara-y-un-descuido-hot-en-sus-vacaciones-nunca-te-duermas-al-sol">Wanda Nara y un descuido hot en sus vacaciones: "Nunca te duermas al sol"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277131--miguel-angel-russo-nuevo-dt-de-boca-y-con-la-mira-en-copa-libertadores">
                                                <img src="https://cdn.diario26.com/media/image/2019/12/30/438206.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277131--miguel-angel-russo-nuevo-dt-de-boca-y-con-la-mira-en-copa-libertadores">Miguel Ángel Russo, nuevo DT de Boca y con la mira en Copa Libertadores</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277112--polemica-por-equipo-de-la-decada-de-france-football-con-messi-como-el-unico-argentino-">
                                                <img src="https://cdn.diario26.com/media/image/2019/12/30/438166.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277112--polemica-por-equipo-de-la-decada-de-france-football-con-messi-como-el-unico-argentino-">Polémica por equipo de la década de France Football con Messi como el único argentino </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277073--chelsea-lo-dio-vuelta-ante-arsenal-en-un-partidazo-por-premier-league">
                                                <img src="https://cdn.diario26.com/media/image/2019/12/29/438113.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277073--chelsea-lo-dio-vuelta-ante-arsenal-en-un-partidazo-por-premier-league">Chelsea lo dio vuelta ante Arsenal en un partidazo por Premier League</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277064--la-novela-de-nacho-fernandez-como-continuan-negociaciones-con-river-por-su-continuidad-">
                                                <img src="https://cdn.diario26.com/media/image/2019/12/29/438096.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277064--la-novela-de-nacho-fernandez-como-continuan-negociaciones-con-river-por-su-continuidad-">La novela de Nacho Fernández: cómo continúan negociaciones con River por su continuidad </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277061--riquelme-lleno-de-elogios-a-un-posible-refuerzo-de-boca-no-hay-muchos-como-el">
                                                <img src="https://cdn.diario26.com/media/image/2019/12/29/438093.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277061--riquelme-lleno-de-elogios-a-un-posible-refuerzo-de-boca-no-hay-muchos-como-el">Riquelme llenó de elogios a un posible refuerzo de Boca: "No hay muchos como él"</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277016--roberto-costa-por-ley-impositiva-hay-puntos-que-complicaban-la-capacidad-de-pago-de-un-sector-de-la-sociedad"><img src="https://cdn.diario26.com/media/image/2019/12/27/438011.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277016--roberto-costa-por-ley-impositiva-hay-puntos-que-complicaban-la-capacidad-de-pago-de-un-sector-de-la-sociedad">Roberto Costa por Ley Impositiva: "Hay puntos que complicaban la capacidad de pago de un sector de la sociedad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276905--control-de-alcoholemia-navideno-con-mas-de-40-casos-positivos-como-es-el-procedimiento"><img src="https://cdn.diario26.com/media/image/2019/12/25/437844.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276905--control-de-alcoholemia-navideno-con-mas-de-40-casos-positivos-como-es-el-procedimiento">Control de alcoholemia navideño con más de 40 casos positivos: ¿cómo es el procedimiento?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276711--le-mesa-de-navidad-la-cocina-de-ana-mellino-anticipa-con-los-mejores-platos"><img src="https://cdn.diario26.com/media/image/2019/12/20/437540.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276711--le-mesa-de-navidad-la-cocina-de-ana-mellino-anticipa-con-los-mejores-platos">Le mesa de Navidad: La Cocina de Ana Mellino anticipa con los mejores platos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276592--evo-morales-en-buenos-aires-no-le-tengo-miedo-a-la-detencion"><img src="https://cdn.diario26.com/media/image/2019/12/17/437316.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276592--evo-morales-en-buenos-aires-no-le-tengo-miedo-a-la-detencion">Evo Morales en Buenos Aires: “No le tengo miedo a la detención”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276530--corrupcion-de-alto-vuelo-guillermo-dietrich-en-la-mira"><img src="https://cdn.diario26.com/media/image/2018/07/27/394985.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276530--corrupcion-de-alto-vuelo-guillermo-dietrich-en-la-mira">Corrupción de alto vuelo: Guillermo Dietrich, en la mira</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/276830--achetoni-de-federacion-agraria-y-mesa-de-enlace-debemos-apuntalar-a-economias-regionales-que-generan-empleo"><img src="https://cdn.diario26.com/media/image/2019/12/23/437713.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276830--achetoni-de-federacion-agraria-y-mesa-de-enlace-debemos-apuntalar-a-economias-regionales-que-generan-empleo">Achetoni, de Federación Agraria y Mesa de Enlace: "Debemos apuntalar a economías regionales, que generan empleo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276667--itai-hagman-por-180-dias-vamos-a-priorizar-a-los-jubilados-que-cobran-la-minima"><img src="https://cdn.diario26.com/media/image/2019/12/19/437454.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276667--itai-hagman-por-180-dias-vamos-a-priorizar-a-los-jubilados-que-cobran-la-minima">Itai Hagman: "Por 180 días vamos a priorizar a los jubilados que cobran la mínima"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276652--hermana-de-victima-del-padre-lorenzo-queriamos-justicia-queriamos-verlo-preso"><img src="https://cdn.diario26.com/media/image/2019/12/19/437440.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276652--hermana-de-victima-del-padre-lorenzo-queriamos-justicia-queriamos-verlo-preso">Hermana de víctima del Padre Lorenzo: "Queríamos justicia, queríamos verlo preso"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276539--duhalde-alberto-fernandez-hace-lo-que-me-dijo-ocuparse-de-los-que-menos-tienen"><img src="https://cdn.diario26.com/media/image/2019/12/16/437233.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276539--duhalde-alberto-fernandez-hace-lo-que-me-dijo-ocuparse-de-los-que-menos-tienen">Duhalde: "Alberto Fernández hace lo que me dijo, ocuparse de los que menos tienen"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/276418--alumna-de-alberto-fernandez-es-muy-didactico-y-no-te-va-a-regalar-nada-como-profesor"><img src="https://cdn.diario26.com/media/image/2019/12/13/436996.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/276418--alumna-de-alberto-fernandez-es-muy-didactico-y-no-te-va-a-regalar-nada-como-profesor">Alumna de Alberto Fernández: "Es muy didáctico y no te va a regalar nada como profesor"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/3212--emergencia-economica">Emergencia económica</a></li>
                                        <li><a href="/tag/13452--verano-2020">Verano 2020</a></li>
                                        <li><a href="/tag/5315--alberto-fernandez">Alberto Fernández</a></li>
                                        <li><a href="/tag/13443--ley-de-mineria-7722">Ley de Minería 7722</a></li>
                                        <li><a href="/tag/6511--cromanon">Cromañón</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    BAHÍA BLANCA                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">El increíble tornado en Argentina que asombró a todos </h1>
                                <span class="text description col-xs-12 col-lg-9">El fenómeno meteorológico, que fue filmado y difundido en distintos medios locales, se viralizó en las redes sociales.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2019-12-31 10:33:15"/>
                Martes 31 de diciembre de 2019            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><strong><img style="width: 100%;" title="Tornado - Canad&aacute;" src="/media/image/2017/06/06/365434.jpg" alt="Tornado - Canad&aacute;" /><em>El tornado es una columna de aire con alta velocidad angular cuyo extremo inferior est&aacute; en contacto con la superficie de la Tierra y el superior con una nube cumulonimbus,&nbsp;Imagen Ilustrativa.</em></strong></p>
<p>Un <strong>tornado de baja intensidad se registr&oacute; este lunes en un establecimiento agropecuario</strong> ubicado en proximidades del <strong>Dique Paso de las Piedras</strong>, unos 50 kil&oacute;metros al noreste de Bah&iacute;a Blanca, <strong>sin causar da&ntilde;os personales</strong>, informaron este lunes fuentes de Defensa Civil.</p>
<p>&nbsp;</p>
<p>El <strong>fen&oacute;meno meteorol&oacute;gico</strong>, que fue filmado y difundido en distintos medios locales, se viraliz&oacute; en las redes sociales.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Impresionante tornado visto en Bah&iacute;a Blanca, Sudoeste de la provincia de Buenos Aires, Argentina. 😱🌪<a href="https://twitter.com/chematierra?ref_src=twsrc%5Etfw">@chematierra</a> <a href="https://t.co/z7lEVKKMNo">pic.twitter.com/z7lEVKKMNo</a></p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/267993--chile-tornado-deja-al-menos-un-muerto-y-mas-de-20-heridos">
                    <img src="https://cdn.diario26.com/media/image/2019/06/01/420615.jpg?s=5&a=267993" alt="Chile: tornado deja al menos un muerto y más de 20 heridos" title="Chile: tornado deja al menos un muerto y más de 20 heridos" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/267993--chile-tornado-deja-al-menos-un-muerto-y-mas-de-20-heridos">Chile: tornado deja al menos un muerto y más de 20 heridos</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/264080--al-menos-23-muertos-en-alabama-tras-tornado-catastrofico">
                    <img src="https://cdn.diario26.com/media/image/2019/03/04/412842.jpg?s=5&a=264080" alt="Al menos 23 muertos en Alabama tras tornado "catastrófico"" title="Al menos 23 muertos en Alabama tras tornado "catastrófico"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/264080--al-menos-23-muertos-en-alabama-tras-tornado-catastrofico">Al menos 23 muertos en Alabama tras tornado "catastrófico"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div>&mdash; Tiempo Extremo (@TiempoExtremoMu) <a href="https://twitter.com/TiempoExtremoMu/status/1211788963154944000?ref_src=twsrc%5Etfw">30 de diciembre de 2019</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<p>&nbsp;</p>
<p>El <strong>Servicio Meteorol&oacute;gico Nacional hab&iacute;a emitido un alerta por lluvias y tormentas fuertes</strong> para el noreste y suroeste de Buenos Aires, Entre R&iacute;os, Este de La Pampa, Norte, centro y sureste de Santa Fe, Ciudad Aut&oacute;noma de Buenos Aires y R&iacute;o de la Plata.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/URGENTE?src=hash&amp;ref_src=twsrc%5Etfw">#URGENTE</a> | <a href="https://twitter.com/hashtag/Tornado?src=hash&amp;ref_src=twsrc%5Etfw">#Tornado</a> a 50 km de Bah&iacute;a Blanca, Buenos Aires. Se registraron varios de estos fen&oacute;menos, siendo este el de mayor relevancia. No se registraron da&ntilde;os. <a href="https://t.co/tJue9nWVqs">pic.twitter.com/tJue9nWVqs</a></p>
&mdash; Clima MeteoFedex ⛈ (@MeteoFedex) <a href="https://twitter.com/MeteoFedex/status/1211790913778921472?ref_src=twsrc%5Etfw">30 de diciembre de 2019</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<p>&nbsp;</p>
<p>"Sobre el &aacute;rea de cobertura continuar&aacute;n desarroll&aacute;ndose &aacute;reas de lluvias y tormentas de variada intensidad. Se prev&eacute; que hasta la ma&ntilde;ana del martes 31 estos fen&oacute;menos contin&uacute;en afectando la regi&oacute;n. Algunas de las tormentas pueden ser localmente fuertes, acompa&ntilde;adas de r&aacute;fagas, fuerte actividad el&eacute;ctrica y ocasional ca&iacute;da de granizo", se&ntilde;al&oacute; el alerta.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/1448--tornado">
                                            <div class="tag">
                            Tornado                        </div>
                                        </a>
                                        <a href="/tag/7016--fenomeno-natural">
                                            <div class="tag">
                            Fenómeno natural                        </div>
                                        </a>
                                        <a href="/tag/8058--cambio-climatico">
                                            <div class="tag">
                            Cambio climático                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277135--asi-funcionaran-los-servicios-publicos-el-31-de-diciembre-y-el-1-de-enero">
                                            <img src="https://cdn.diario26.com/media/image/2019/06/20/422390.jpg?s=5&a=277135" alt="Así funcionarán los servicios públicos el 31 de diciembre y el 1° de enero" title="Así funcionarán los servicios públicos el 31 de diciembre y el 1° de enero" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/277135--asi-funcionaran-los-servicios-publicos-el-31-de-diciembre-y-el-1-de-enero">Así funcionarán los servicios públicos el 31 de diciembre y el 1° de enero</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Cuál será el cronograma de los servicios para este fin de año. Los detalles en la nota.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277130--joven-torturo-y-asfixio-con-un-crucifijo-a-un-cura-que-habia-abusado-de-el">
                                            <img src="https://cdn.diario26.com/media/image/2019/12/30/438200.jpg?s=5&a=277130" alt="Joven torturó y asfixió con un crucifijo a un cura que había abusado de él" title="Joven torturó y asfixió con un crucifijo a un cura que había abusado de él" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/277130--joven-torturo-y-asfixio-con-un-crucifijo-a-un-cura-que-habia-abusado-de-el">Joven torturó y asfixió con un crucifijo a un cura que había abusado de él</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Roger Matassoli estaba acusado de atacar sexualmente a otros cuatro menores.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277127--aparecio-la-familia-de-moreno-que-estaba-desaparecida-desde-el-sabado-">
                                            <img src="https://cdn.diario26.com/media/image/2019/12/30/438199.jpg?s=5&a=277127" alt="Apareció la familia de Moreno que estaba desaparecida desde el sábado " title="Apareció la familia de Moreno que estaba desaparecida desde el sábado " class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/277127--aparecio-la-familia-de-moreno-que-estaba-desaparecida-desde-el-sabado-">Apareció la familia de Moreno que estaba desaparecida desde el sábado </a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Esta tarde uno de los integrantes mandó un audio de Whatsapp y contó que todos se encuentran bien.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-">&lt; Anterior</a></li>
<li class="page active"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-">1</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=2">2</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=3">3</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=4">4</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=5">5</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=6">6</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=7">7</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=8">8</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=9">9</a></li>
<li class="page"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=10">10</a></li>
<li class="next"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/277146?title=el-increible-tornado-en-argentina-que-asombro-a-todos-&amp;Article_page=81">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/277146--el-increible-tornado-en-argentina-que-asombro-a-todos-"><span>277135</span><span>277130</span><span>277127</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2019. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
