<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip">
                <meta property="og:title" content="D&oacute;lar turista: los detalles para compras en efectivo, reintegros y pagos a la AFIP" />
                <meta property="og:description" content="El Gobierno reglament&oacute; el impuesto del 30% a la compra de d&oacute;lares para atesoramiento y turismo, y las adquisiciones de bienes de consumo y servicios en el exterior. Conoc&eacute; todos los detalles en la nota." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Economia" />
                <meta property="og:url" content="https://www.diario26.com/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2018/10/08/401057.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Dólar turista: los detalles para compras en efectivo, reintegros y pagos a la AFIP - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="D&oacute;lar turista: los detalles para compras en efectivo, reintegros y pagos a la AFIP"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277433--crisis-en-chubut-se-agrava-la-situacion-y-el-gobierno-exige-a-arcioni-un-plan-de-salida"><img src="https://cdn.diario26.com/media/image/2020/01/07/438762.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277433--crisis-en-chubut-se-agrava-la-situacion-y-el-gobierno-exige-a-arcioni-un-plan-de-salida">Crisis en Chubut: se agrava la situación y el Gobierno exige a Arcioni un plan de salida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277432--intervencion-en-la-afi-revisaran-700-designaciones-de-la-gestion-mauricio-macri"><img src="https://cdn.diario26.com/media/image/2020/01/07/438758.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277432--intervencion-en-la-afi-revisaran-700-designaciones-de-la-gestion-mauricio-macri">Intervención en la AFI: revisarán 700 designaciones de la gestión Mauricio Macri</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277424--en-plena-negociacion-por-reforma-impositiva-alberto-fernandez-recibio-a-axel-kicillof-en-la-rosada"><img src="https://cdn.diario26.com/media/image/2020/01/06/438739.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277424--en-plena-negociacion-por-reforma-impositiva-alberto-fernandez-recibio-a-axel-kicillof-en-la-rosada">En plena negociación por reforma impositiva, Alberto Fernández recibió a Axel Kicillof en la Rosada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277418--la-herencia-de-vidal-kicillof-debera-afrontar-este-mes-vencimientos-por-us-580-millones"><img src="https://cdn.diario26.com/media/image/2020/01/02/438356.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277418--la-herencia-de-vidal-kicillof-debera-afrontar-este-mes-vencimientos-por-us-580-millones">La herencia de Vidal: Kicillof deberá afrontar este mes vencimientos por US$ 580 millones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277415--aumento-por-decreto-del-gobierno-para-estatales-no-alcanzara-a-los-salarios-mas-altos"><img src="https://cdn.diario26.com/media/image/2019/11/01/433339.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277415--aumento-por-decreto-del-gobierno-para-estatales-no-alcanzara-a-los-salarios-mas-altos">Aumento por decreto del Gobierno para Estatales no alcanzará a los salarios más altos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277443--la-cadena-garbarino-a-la-venta-el-fondo-inverlat-es-el-principal-interesado"><img src="https://cdn.diario26.com/media/image/2020/01/07/438772.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277443--la-cadena-garbarino-a-la-venta-el-fondo-inverlat-es-el-principal-interesado">La cadena Garbarino, a la venta: el fondo Inverlat es el principal interesado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip"><img src="https://cdn.diario26.com/media/image/2018/10/08/401057.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip">Dólar turista: los detalles para compras en efectivo, reintegros y pagos a la AFIP</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277431--el-gobierno-relanza-precios-cuidados-mas-de-300-productos-y-regreso-de-primeras-marcas"><img src="https://cdn.diario26.com/media/image/2018/10/27/402511.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277431--el-gobierno-relanza-precios-cuidados-mas-de-300-productos-y-regreso-de-primeras-marcas">El Gobierno relanza Precios Cuidados: más de 300 productos y regreso de primeras marcas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277430--la-produccion-automotriz-cayo-325-en-2019-el-peor-ano-del-sector-desde-2004"><img src="https://cdn.diario26.com/media/image/2019/03/07/413063.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277430--la-produccion-automotriz-cayo-325-en-2019-el-peor-ano-del-sector-desde-2004">La producción automotriz cayó 32,5% en 2019, el peor año del sector desde 2004</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277413--fabrica-de-alfajores-balcarce-en-crisis-se-agrava-su-situacion-financiera-habria-paro-de-produccion"><img src="https://cdn.diario26.com/media/image/2020/01/06/438720.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277413--fabrica-de-alfajores-balcarce-en-crisis-se-agrava-su-situacion-financiera-habria-paro-de-produccion">Fábrica de Alfajores Balcarce en crisis: se agrava su situación financiera, habría paro de producción</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277427--toma-de-rehenes-en-garin-tras-tres-horas-de-tension-detuvieron-a-dos-delincuentes"><img src="https://cdn.diario26.com/media/image/2020/01/07/438755.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277427--toma-de-rehenes-en-garin-tras-tres-horas-de-tension-detuvieron-a-dos-delincuentes">Toma de rehenes en Garín: tras tres horas de tensión, detuvieron a dos delincuentes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277420--masacre-en-melchor-romero-aparecio-el-hijo-de-la-victima-y-principal-sospechoso-en-samborombon"><img src="https://cdn.diario26.com/media/image/2020/01/06/438735.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277420--masacre-en-melchor-romero-aparecio-el-hijo-de-la-victima-y-principal-sospechoso-en-samborombon">Masacre en Melchor Romero: apareció el hijo de la víctima y principal sospechoso en Samborombón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277399--masacre-en-melchor-romero-buscan-casa-por-casa-al-principal-sospechoso-las-pistas-que-dejo-"><img src="https://cdn.diario26.com/media/image/2020/01/06/438694.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277399--masacre-en-melchor-romero-buscan-casa-por-casa-al-principal-sospechoso-las-pistas-que-dejo-">Masacre en Melchor Romero: buscan casa por casa al principal sospechoso, las pistas que dejó </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277396--embarazada-robo-auto-atropello-y-mato-a-motociclista-en-su-huida-en-jose-c-paz"><img src="https://cdn.diario26.com/media/image/2020/01/06/438685.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277396--embarazada-robo-auto-atropello-y-mato-a-motociclista-en-su-huida-en-jose-c-paz">Embarazada robó auto, atropelló y mató a motociclista en su huida en José C. Paz</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277362--violo-a-su-nieta-de-15-anos-y-se-resistio-con-un-rifle-cuando-lo-fueron-a-arrestar"><img src="https://cdn.diario26.com/media/image/2020/01/05/438613.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277362--violo-a-su-nieta-de-15-anos-y-se-resistio-con-un-rifle-cuando-lo-fueron-a-arrestar">Violó a su nieta de 15 años y se resistió con un rifle cuando lo fueron a arrestar</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277444--la-nasa-anuncio-descubrimiento-de-un-nuevo-planeta-es-similar-a-la-tierra-y-habitable"><img src="https://cdn.diario26.com/media/image/2020/01/07/438773.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277444--la-nasa-anuncio-descubrimiento-de-un-nuevo-planeta-es-similar-a-la-tierra-y-habitable">La NASA anunció descubrimiento de un nuevo planeta: es similar a la Tierra y “habitable”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277438--ataque-de-furia-en-veterinaria-de-nunez-ataco-a-las-empleadas-porque-iban-a-sedar-a-su-gato"><img src="https://cdn.diario26.com/media/image/2020/01/07/438766.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277438--ataque-de-furia-en-veterinaria-de-nunez-ataco-a-las-empleadas-porque-iban-a-sedar-a-su-gato">Ataque de furia en veterinaria de Nuñez: atacó a las empleadas porque iban a sedar a su gato</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277437--el-vuelo-del-terror-de-latam-el-relato-de-una-de-las-pasajeras"><img src="https://cdn.diario26.com/media/image/2018/08/01/395365.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277437--el-vuelo-del-terror-de-latam-el-relato-de-una-de-las-pasajeras">El vuelo del terror de Latam: el relato de una de las pasajeras</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277436--el-humo-de-los-incendios-en-australia-llego-a-la-argentina-que-consecuencias-trae"><img src="https://cdn.diario26.com/media/image/2020/01/07/438765.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277436--el-humo-de-los-incendios-en-australia-llego-a-la-argentina-que-consecuencias-trae">El humo de los incendios en Australia llegó a la Argentina: ¿qué consecuencias trae?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277419--bernarda-llorente-fue-oficializada-como-presidenta-del-directorio-de-telam"><img src="https://cdn.diario26.com/media/image/2020/01/06/438731.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277419--bernarda-llorente-fue-oficializada-como-presidenta-del-directorio-de-telam">Bernarda Llorente fue oficializada como presidenta del directorio de Télam</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277446--maxima-tension-en-venezuela-guardia-nacional-impide-ingreso-de-guaido-al-parlamento"><img src="https://cdn.diario26.com/media/image/2020/01/07/438777.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277446--maxima-tension-en-venezuela-guardia-nacional-impide-ingreso-de-guaido-al-parlamento">Máxima tensión en Venezuela: Guardia Nacional impide ingreso de Guaidó al Parlamento</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277429--tragedia-en-iran-al-menos-35-muertos-por-estampida-durante-el-funeral-de-qasem-soleimani"><img src="https://cdn.diario26.com/media/image/2020/01/07/438757.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277429--tragedia-en-iran-al-menos-35-muertos-por-estampida-durante-el-funeral-de-qasem-soleimani">Tragedia en Irán: al menos 35 muertos por estampida durante el funeral de Qasem Soleimani</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277428--diosdado-cabello-argentina-vera-de-que-lado-se-acomoda-si-de-los-pueblos-o-de-los-arrastrados"><img src="https://cdn.diario26.com/media/image/2020/01/07/438756.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277428--diosdado-cabello-argentina-vera-de-que-lado-se-acomoda-si-de-los-pueblos-o-de-los-arrastrados">Diosdado Cabello: “Argentina verá de qué lado se acomoda, si de los pueblos o de los arrastrados"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277421--incendios-en-australia-el-humo-llega-a-nueva-zelanda-y-podria-afectar-a-los-glaciares"><img src="https://cdn.diario26.com/media/image/2020/01/06/438650.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277421--incendios-en-australia-el-humo-llega-a-nueva-zelanda-y-podria-afectar-a-los-glaciares">Incendios en Australia: el humo llega a Nueva Zelanda y podría afectar a los glaciares</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277426--trump-vuelve-a-aumentar-la-tension-y-le-responde-a-iran-nunca-tendra-un-arma-nuclear"><img src="https://cdn.diario26.com/media/image/2020/01/06/438742.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277426--trump-vuelve-a-aumentar-la-tension-y-le-responde-a-iran-nunca-tendra-un-arma-nuclear">Trump vuelve a aumentar la tensión y le responde a Irán: "Nunca tendrá un arma nuclear"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277445--catherine-fulop-y-ova-sabatini-hablaron-del-chip-sexual"><img src="https://cdn.diario26.com/media/image/2020/01/07/438776.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277445--catherine-fulop-y-ova-sabatini-hablaron-del-chip-sexual">Catherine Fulop y Ova Sabatini hablaron del chip sexual</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277441--cinthia-fernandez-recupero-sus-dolares-en-las-malas-se-nota-donde-esta-la-gente-que-te-quiere"><img src="https://cdn.diario26.com/media/image/2020/01/07/438770.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277441--cinthia-fernandez-recupero-sus-dolares-en-las-malas-se-nota-donde-esta-la-gente-que-te-quiere">Cinthia Fernández recuperó sus dólares: “En las malas se nota dónde está la gente que te quiere”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277439--moria-casan-lapidaria-contra-susana-gimenez-vive-en-otro-sistema-solar"><img src="https://cdn.diario26.com/media/image/2020/01/07/438769.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277439--moria-casan-lapidaria-contra-susana-gimenez-vive-en-otro-sistema-solar">Moria Casán, lapidaria contra Susana Giménez: "Vive en otro Sistema Solar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277435--wanda-nara-una-diosa-que-le-puso-fin-a-su-verano-con-infartante-foto-en-instagram"><img src="https://cdn.diario26.com/media/image/2020/01/07/438764.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277435--wanda-nara-una-diosa-que-le-puso-fin-a-su-verano-con-infartante-foto-en-instagram">Wanda Nara, una diosa que le puso fin a su verano con infartante foto en Instagram</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277434--el-emotivo-mensaje-de-lucia-galan-a-su-madre-tras-el-acv"><img src="https://cdn.diario26.com/media/image/2020/01/07/438763.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277434--el-emotivo-mensaje-de-lucia-galan-a-su-madre-tras-el-acv">El emotivo mensaje de Lucía Galán a su madre tras el ACV</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277440--matias-almeyda-analizo-la-situacion-del-pais-y-dijo-por-que-dejo-de-invertir-en-argentina">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/07/438768.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277440--matias-almeyda-analizo-la-situacion-del-pais-y-dijo-por-que-dejo-de-invertir-en-argentina">Matías Almeyda analizó la situación del país y dijo por qué dejó de invertir en Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277422--sorpresa-en-boca-de-rossi-anuncio-su-salida-necesito-volver-a-mi-casa">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/06/438733.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277422--sorpresa-en-boca-de-rossi-anuncio-su-salida-necesito-volver-a-mi-casa">Sorpresa en Boca, De Rossi anunció su salida: "Necesito volver a mi casa"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277410--miguel-angel-russo-la-copa-es-esa-novia-que-tenes-que-volver-a-conquistar">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/06/438715.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277410--miguel-angel-russo-la-copa-es-esa-novia-que-tenes-que-volver-a-conquistar">Miguel Ángel Russo: "La Copa es esa novia que tenés que volver a conquistar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277409--pasion-por-river-en-san-martin-de-los-andes-gran-gesto-de-gallardo-y-los-jugadores-con-los-hinchas">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/06/438706.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277409--pasion-por-river-en-san-martin-de-los-andes-gran-gesto-de-gallardo-y-los-jugadores-con-los-hinchas">Pasión por River en San Martín de los Andes: gran gesto de Gallardo y los jugadores con los hinchas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277389--atp-cup-schwartzman-no-pudo-ante-thiem-austria-derroto-a-argentina-y-complico-sus-chances">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/06/438672.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/277389--atp-cup-schwartzman-no-pudo-ante-thiem-austria-derroto-a-argentina-y-complico-sus-chances">ATP Cup: Schwartzman no pudo ante Thiem, Austria derrotó a Argentina y complicó sus chances</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277438--ataque-de-furia-en-veterinaria-de-nunez-ataco-a-las-empleadas-porque-iban-a-sedar-a-su-gato"><img src="https://cdn.diario26.com/media/image/2020/01/07/438766.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277438--ataque-de-furia-en-veterinaria-de-nunez-ataco-a-las-empleadas-porque-iban-a-sedar-a-su-gato">Ataque de furia en veterinaria de Nuñez: atacó a las empleadas porque iban a sedar a su gato</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277372--los-peligros-de-la-tabla-de-la-cocina-alimentos-cocidos-vs-crudos"><img src="https://cdn.diario26.com/media/image/2020/01/05/438620.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277372--los-peligros-de-la-tabla-de-la-cocina-alimentos-cocidos-vs-crudos">Los peligros de la tabla de la cocina: alimentos cocidos vs. crudos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277322--la-temporada-se-disfruta-en-canal-26-complicidad-y-mucho-humor-con-carna-en-mardel-"><img src="https://cdn.diario26.com/media/image/2020/01/04/438540.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277322--la-temporada-se-disfruta-en-canal-26-complicidad-y-mucho-humor-con-carna-en-mardel-">La temporada se disfruta en Canal 26: complicidad y mucho humor con Carna en Mardel </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277318--violencia-de-genero-y-muerte-que-sucede-en-la-mente-de-un-femicida"><img src="https://cdn.diario26.com/media/image/2020/01/04/438528.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277318--violencia-de-genero-y-muerte-que-sucede-en-la-mente-de-un-femicida">Violencia de género y muerte: ¿qué sucede en la mente de un femicida?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277259--difunden-video-de-violento-ataque-y-abuso-sexual-en-rosario-buscan-dar-con-agresor"><img src="https://cdn.diario26.com/media/image/2020/01/03/438429.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277259--difunden-video-de-violento-ataque-y-abuso-sexual-en-rosario-buscan-dar-con-agresor">Difunden video de violento ataque y abuso sexual en Rosario: buscan dar con agresor</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/277392--periodista-sobre-escandalo-en-parlamento-de-venezuela-no-hubo-verificacion-de-que-presentes-eran-diputados"><img src="https://cdn.diario26.com/media/image/2020/01/06/438675.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277392--periodista-sobre-escandalo-en-parlamento-de-venezuela-no-hubo-verificacion-de-que-presentes-eran-diputados">Periodista sobre escándalo en Parlamento de Venezuela: "No hubo verificación de que presentes eran diputados"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277277--sarampion-tenemos-94-casos-confirmados-en-buenos-aires-estamos-en-alerta"><img src="https://cdn.diario26.com/media/image/2020/01/03/438447.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277277--sarampion-tenemos-94-casos-confirmados-en-buenos-aires-estamos-en-alerta">Sarampión: "Tenemos 94 casos confirmados en Buenos Aires. Estamos en Alerta"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277276--victor-fera-tras-medidas-para-el-consumo-veo-un-panorama-alentador-el-mercado-se-va-a-reactivar"><img src="https://cdn.diario26.com/media/image/2019/12/09/436537.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277276--victor-fera-tras-medidas-para-el-consumo-veo-un-panorama-alentador-el-mercado-se-va-a-reactivar">Victor Fera, tras medidas para el consumo: "Veo un panorama alentador, el mercado se va a reactivar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277235--senador-bozzano-sobre-proyecto-de-ley-impositiva-en-provincia-reclamamos-un-espacio-de-dialogo"><img src="https://cdn.diario26.com/media/image/2020/01/02/438376.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277235--senador-bozzano-sobre-proyecto-de-ley-impositiva-en-provincia-reclamamos-un-espacio-de-dialogo">Senador Bozzano sobre proyecto de Ley Impositiva en Provincia: "Reclamamos un espacio de diálogo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277231--presidente-de-deuco-tras-fin-de-quita-del-iva-hubiese-servido-si-no-ocurria-la-devaluacion-de-agosto"><img src="https://cdn.diario26.com/media/image/2020/01/02/438368.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277231--presidente-de-deuco-tras-fin-de-quita-del-iva-hubiese-servido-si-no-ocurria-la-devaluacion-de-agosto">Presidente de DEUCO tras fin de quita del IVA: "Hubiese servido si no ocurría la devaluación de agosto"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/1088--crisis-en-venezuela">Crisis en Venezuela</a></li>
                                        <li><a href="/tag/13473--qasem-soleimani">Qasem Soleimani</a></li>
                                        <li><a href="/tag/13452--verano-2020">Verano 2020</a></li>
                                        <li><a href="/tag/5315--alberto-fernandez">Alberto Fernández</a></li>
                                        <li><a href="/tag/3212--emergencia-economica">Emergencia económica</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                        <li><a href="/tag/10728--anuarios-2019">Anuarios 2019</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-economia bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/economia" class="theme">
                        Economia                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    BOLETÍN OFICIAL                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Dólar turista: los detalles para compras en efectivo, reintegros y pagos a la AFIP</h1>
                                <span class="text description col-xs-12 col-lg-9">El Gobierno reglamentó el impuesto del 30% a la compra de dólares para atesoramiento y turismo, y las adquisiciones de bienes de consumo y servicios en el exterior. Conocé todos los detalles en la nota.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-01-07 10:55:11"/>
                Martes  7 de enero de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="D&oacute;lares y pesos" src="/media/image/2018/10/08/401057.jpg" alt="D&oacute;lares y pesos" /><em><strong>Pesos y d&oacute;lar turista</strong></em></p>
<p>El Gobierno reglament&oacute; <strong>el impuesto del 30% a la compra de d&oacute;lares para atesoramiento y turismo,</strong> y las adquisiciones de bienes de consumo y servicios en el exterior.</p>
<p>&nbsp;</p>
<p>Una de las principales novedades de la reglamentaci&oacute;n est&aacute; dada por la aclaraci&oacute;n sobre que en compras con tarjeta de cr&eacute;dito, <strong>s&oacute;lo se aplica el 30% si se paga en pesos, por lo que si el pago viene desde una cuenta en d&oacute;lares no habr&aacute; afectaci&oacute;n.</strong></p>
<p>&nbsp;</p>
<p>As&iacute; lo indica la Resoluci&oacute;n General 4659/2020 publicada este martes en el Bolet&iacute;n Oficial con la firma de la titular de la AFIP, Mercedes Marc&oacute; el Pont, que reglamenta el <strong>"Impuesto Para una Argentina Inclusiva y Solidaria (PAIS)".</strong></p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277134--creditos-uva-el-gobierno-extendio-por-30-dias-el-congelamiento-de-las-cuotas">
                    <img src="https://cdn.diario26.com/media/image/2019/07/15/424676.jpg?s=5&a=277134" alt="Créditos UVA: el Gobierno extendió por 30 días el congelamiento de las cuotas" title="Créditos UVA: el Gobierno extendió por 30 días el congelamiento de las cuotas" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/277134--creditos-uva-el-gobierno-extendio-por-30-dias-el-congelamiento-de-las-cuotas">Créditos UVA: el Gobierno extendió por 30 días el congelamiento de las cuotas</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277065--bienes-personales-dolar-e-impuestos-como-quedo-reglamentada-la-ley-de-solidaridad">
                    <img src="https://cdn.diario26.com/media/image/2019/12/29/438097.jpg?s=5&a=277065" alt="Bienes Personales, dólar e impuestos: cómo quedó reglamentada la Ley de Solidaridad" title="Bienes Personales, dólar e impuestos: cómo quedó reglamentada la Ley de Solidaridad" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/277065--bienes-personales-dolar-e-impuestos-como-quedo-reglamentada-la-ley-de-solidaridad">Bienes Personales, dólar e impuestos: cómo quedó reglamentada la Ley de Solidaridad</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>El 30% se aplicar&aacute; a la compra de billetes y divisas en moneda extranjera; al pago de bienes y servicios en el exterior; de servicios prestados por sujetos no residentes; de servicios en el exterior contratados por agentes de viajes y turismo; de servicios de transporte internacional de pasajeros y de servicios digitales que se paguen en d&oacute;lares.</p>
<p>&nbsp;</p>
<p>Asimismo, se aclar&oacute; que <strong>"no quedar&aacute;n sujetas a percepci&oacute;n las operaciones con destino espec&iacute;fico vinculadas al pago de obligaciones"</strong>, por lo que las empresas que se hayan financiado en d&oacute;lares no tendr&aacute;n que hacer frente al impuesto.</p>
<p>&nbsp;</p>
<p><strong>La AFIP precis&oacute; que cobrar&aacute; el gravamen a aquellas personas que no lo pagaron o lo hicieron de manera parcial desde el d&iacute;a de la entrada en vigencia de la norma</strong>, es decir el pasado 28 de diciembre.</p>
<p>&nbsp;</p>
<p><strong>La percepci&oacute;n del 30% se calcular&aacute; sobre el importe en pesos necesarios para la adquisici&oacute;n del bien o servicio</strong>, calculados al tipo de cambio del d&iacute;a anterior al de efectuado el d&eacute;bito en la cuenta respectiva, seg&uacute;n el texto oficial.</p>
<p>&nbsp;</p>
<p>Asimismo, la percepci&oacute;n se calcular&aacute; sobre el monto en pesos abonado al momento de cancelar total o parcialmente el resumen o liquidaci&oacute;n, aplicado a las adquisiciones alcanzadas por el presente impuesto, calculadas al tipo de cambio del d&iacute;a anterior al de emisi&oacute;n del citado resumen o liquidaci&oacute;n.&nbsp;</p>
<p>&nbsp;</p>
<p>El ingreso de las percepciones practicadas por los agentes de retenci&oacute;n habilitados, as&iacute; como -de corresponder- sus intereses resarcitorios, deber&aacute; realizarse mediante el procedimiento de transferencia electr&oacute;nica de fondos a trav&eacute;s de Internet establecido por la Resoluci&oacute;n General N&deg; 1.778, su modificatoria y sus complementarias.</p>
<p>&nbsp;</p>
<p>Los agentes de percepci&oacute;n <strong>ser&aacute;n bancos, agencias de viaje y empresas de transporte.</strong></p>
<p>&nbsp;</p>
<p>Seg&uacute;n el Art&iacute;culo 9&deg;, sin perjuicio de la declaraci&oacute;n jurada con la informaci&oacute;n nominativa de las percepciones practicadas, la AFIP podr&aacute; requerir informaci&oacute;n adicional de car&aacute;cter mensual o un consolidado anual, respecto de las percepciones practicadas en el marco del presente r&eacute;gimen.</p>
<p>&nbsp;</p>
<p>Adem&aacute;s, cuando no corresponda la percepci&oacute;n practicada, el adquirente, prestatario o locatario <strong>podr&aacute; solicitar la devoluci&oacute;n del gravamen percibido ante el agente de percepci&oacute;n correspondiente</strong>, presentando los antecedentes que justifiquen su petici&oacute;n, operaci&oacute;n que quedar&aacute; sujeta a las medidas de control que implemente este organismo.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/3212--emergencia-economica">
                                            <div class="tag">
                            Emergencia económica                        </div>
                                        </a>
                                        <a href="/tag/13412--dolar-turista">
                                            <div class="tag">
                            Dólar Turista                        </div>
                                        </a>
                                        <a href="/tag/227--afip">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/01/17/380209.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            AFIP                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-economia">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277413--fabrica-de-alfajores-balcarce-en-crisis-se-agrava-su-situacion-financiera-habria-paro-de-produccion">
                                            <img src="https://cdn.diario26.com/media/image/2020/01/06/438720.jpg?s=5&a=277413" alt="Fábrica de Alfajores Balcarce en crisis: se agrava su situación financiera, habría paro de producción" title="Fábrica de Alfajores Balcarce en crisis: se agrava su situación financiera, habría paro de producción" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/277413--fabrica-de-alfajores-balcarce-en-crisis-se-agrava-su-situacion-financiera-habria-paro-de-produccion">Fábrica de Alfajores Balcarce en crisis: se agrava su situación financiera, habría paro de producción</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Los empleados evalúan parar la producción y movilizarse por las calles marplatenses, en plena temporada veraniega.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277404--abl-2020-llegara-con-un-aumento-de-hasta-el-60-en-el-conurbano">
                                            <img src="https://cdn.diario26.com/media/image/2020/01/06/438701.jpg?s=5&a=277404" alt="ABL 2020: llegará con un aumento de hasta el 60 % en el conurbano" title="ABL 2020: llegará con un aumento de hasta el 60 % en el conurbano" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/277404--abl-2020-llegara-con-un-aumento-de-hasta-el-60-en-el-conurbano">ABL 2020: llegará con un aumento de hasta el 60 % en el conurbano</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La mayoría de los intendentes ataron los ajustes de esa tasa, que en provincia se paga en forma separada del impuesto inmobiliario.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277403--advierten-que-aumento-de-presion-impositiva-desde-1988-no-bajo-los-niveles-de-pobreza">
                                            <img src="https://cdn.diario26.com/media/image/2019/10/06/431177.jpg?s=5&a=277403" alt="Advierten que aumento de presión impositiva desde 1988 no bajó los niveles de pobreza" title="Advierten que aumento de presión impositiva desde 1988 no bajó los niveles de pobreza" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/277403--advierten-que-aumento-de-presion-impositiva-desde-1988-no-bajo-los-niveles-de-pobreza">Advierten que aumento de presión impositiva desde 1988 no bajó los niveles de pobreza</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Así lo advirtió un informe del Instituto para el Desarrollo Social Argentino (Idesa), el cual mostró escepticismo respecto de los resultados que puedan mostrar las actuales políticas de aumento en la presión impositiva.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip">&lt; Anterior</a></li>
<li class="page active"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip">1</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=2">2</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=3">3</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=4">4</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=5">5</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=6">6</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=7">7</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=8">8</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=9">9</a></li>
<li class="page"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=10">10</a></li>
<li class="next"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/277442?title=dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip&amp;Article_page=69">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/277442--dolar-turista-los-detalles-para-compras-en-efectivo-reintegros-y-pagos-a-la-afip"><span>277413</span><span>277404</span><span>277403</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/economia');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
