<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio">
                <meta property="og:title" content="&quot;Que nunca m&aacute;s haya otro Fernando&quot;: padres del joven encabezaron marcha de silencio" />
                <meta property="og:description" content="Familiares y amigos del joven asesinado en Villa Gesell marcharon en pedido de justicia. &ldquo;Quiero agradecer a todos los presentes por tomar su tiempo y venir a acompa&ntilde;arme en este momento tan dif&iacute;cil de mi vida&quot;, dijo Graciela, la mam&aacute; del joven asesinado." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Policiales" />
                <meta property="og:url" content="https://www.diario26.com/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/01/31/440910.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>"Que nunca más haya otro Fernando": padres del joven encabezaron marcha de silencio - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="&quot;Que nunca m&aacute;s haya otro Fernando&quot;: padres del joven encabezaron marcha de silencio"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278611--alberto-fernandez-se-reunio-con-giuseppe-conte-primer-ministro-de-italia"><img src="https://cdn.diario26.com/media/image/2020/01/31/440891.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278611--alberto-fernandez-se-reunio-con-giuseppe-conte-primer-ministro-de-italia">Alberto Fernández se reunió con Giuseppe Conte, primer ministro de Italia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278601--alberto-fernandez-el-papa-va-a-hacer-lo-que-pueda-para-ayudarnos-con-la-deuda"><img src="https://cdn.diario26.com/media/image/2020/01/31/440863.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278601--alberto-fernandez-el-papa-va-a-hacer-lo-que-pueda-para-ayudarnos-con-la-deuda">Alberto Fernández: "El Papa va a hacer lo que pueda para ayudarnos con la deuda"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278594--regalos-de-alberto-fernandez-a-francisco-busto-telar-un-libro-y-calendario-inclusivo"><img src="https://cdn.diario26.com/media/image/2020/01/31/440871.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278594--regalos-de-alberto-fernandez-a-francisco-busto-telar-un-libro-y-calendario-inclusivo">Regalos de Alberto Fernández a Francisco: busto, telar, un libro y "calendario inclusivo”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278588--alberto-fernandez-se-reunio-con-papa-francisco-en-el-vaticano-en-inicio-de-gira-europea"><img src="https://cdn.diario26.com/media/image/2020/01/31/440865.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278588--alberto-fernandez-se-reunio-con-papa-francisco-en-el-vaticano-en-inicio-de-gira-europea">Alberto Fernández se reunió con papa Francisco en el Vaticano en inicio de gira europea</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278582--en-su-primera-parada-en-europa-alberto-fernandez-se-reune-con-el-papa-francisco"><img src="https://cdn.diario26.com/media/image/2020/01/31/440863.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278582--en-su-primera-parada-en-europa-alberto-fernandez-se-reune-con-el-papa-francisco">En su primera parada en Europa, Alberto Fernández se reúne con el papa Francisco</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278632--el-gobierno-lanza-canje-voluntario-de-un-bono-por-unos-us1638-millones"><img src="https://cdn.diario26.com/media/image/2020/01/21/440064.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278632--el-gobierno-lanza-canje-voluntario-de-un-bono-por-unos-us1638-millones">El Gobierno lanza canje voluntario de un bono por unos US$1638 millones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278604--dolar-turista-hoy-asi-cotizo-este-viernes-31-de-enero"><img src="https://cdn.diario26.com/media/image/2018/09/11/398601.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278604--dolar-turista-hoy-asi-cotizo-este-viernes-31-de-enero">Dólar Turista hoy: así cotizó este viernes 31 de enero</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278592--enero-se-encamina-a-ser-el-peor-ano-en-venta-de-autos-desde-2004"><img src="https://cdn.diario26.com/media/image/2019/11/30/435783.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278592--enero-se-encamina-a-ser-el-peor-ano-en-venta-de-autos-desde-2004">Enero se encamina a ser el peor año en venta de autos desde 2004</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278584--en-busca-de-reactivar-la-economia-el-central-bajo-tasa-de-referencia-al-48"><img src="https://cdn.diario26.com/media/image/2018/08/13/396277.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278584--en-busca-de-reactivar-la-economia-el-central-bajo-tasa-de-referencia-al-48">En busca de reactivar la economía, el Central bajó tasa de referencia al 48%</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278567--trotta-por-paritaria-nacional-docente-fue-una-reunion-muy-positiva"><img src="https://cdn.diario26.com/media/image/2020/01/30/440819.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278567--trotta-por-paritaria-nacional-docente-fue-una-reunion-muy-positiva">Trotta, por paritaria nacional docente: "Fue una reunión muy positiva"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278635--crimen-en-villa-gesell-fiscal-pidio-el-sobreseimiento-de-pablo-ventura"><img src="https://cdn.diario26.com/media/image/2020/01/28/440579.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278635--crimen-en-villa-gesell-fiscal-pidio-el-sobreseimiento-de-pablo-ventura">Crimen en Villa Gesell: fiscal pidió el sobreseimiento de Pablo Ventura</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio"><img src="https://cdn.diario26.com/media/image/2020/01/31/440910.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio">"Que nunca más haya otro Fernando": padres del joven encabezaron marcha de silencio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278620--nos-arrebataron-a-una-gran-persona-dijo-un-amigo-del-cajero-asesinado"><img src="https://cdn.diario26.com/media/image/2020/01/31/440898.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278620--nos-arrebataron-a-una-gran-persona-dijo-un-amigo-del-cajero-asesinado">"Nos arrebataron a una gran persona", dijo un amigo del cajero asesinado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278617--robo-en-banco-nacion-el-cajero-asesinado-tenia-31-anos-y-era-de-familia-bancaria"><img src="https://cdn.diario26.com/media/image/2020/01/31/440897.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278617--robo-en-banco-nacion-el-cajero-asesinado-tenia-31-anos-y-era-de-familia-bancaria">Robo en Banco Nación: el cajero asesinado tenía 31 años y era de familia bancaria</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278616--nueva-estrategia-de-los-rugbiers-pidieron-ver-los-videos-y-evaluan-declarar"><img src="https://cdn.diario26.com/media/image/2020/01/22/440089.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278616--nueva-estrategia-de-los-rugbiers-pidieron-ver-los-videos-y-evaluan-declarar">Nueva estrategia de los rugbiers: pidieron ver los videos y evalúan declarar</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278626--se-cayo-una-avioneta-en-canuelas-murieron-el-piloto-y-su-acompanante"><img src="https://cdn.diario26.com/media/image/2020/01/31/440907.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278626--se-cayo-una-avioneta-en-canuelas-murieron-el-piloto-y-su-acompanante">Se cayó una avioneta en Cañuelas: murieron el piloto y su acompañante</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278619--van-por-el-record-quieren-hacer-un-salame-mas-alto-que-la-estatua-de-la-libertad"><img src="https://cdn.diario26.com/media/image/2020/01/31/440900.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278619--van-por-el-record-quieren-hacer-un-salame-mas-alto-que-la-estatua-de-la-libertad">Van por el récord: quieren hacer un "salame más alto que la Estatua de la Libertad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278603--el-novio-le-disparo-en-la-cabeza-y-ella-lo-beso-en-pleno-juicio-yo-lo-provoque"><img src="https://cdn.diario26.com/media/image/2020/01/31/440882.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278603--el-novio-le-disparo-en-la-cabeza-y-ella-lo-beso-en-pleno-juicio-yo-lo-provoque">El novio le disparó en la cabeza y ella lo besó en pleno juicio: “Yo lo provoqué”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278600--que-celulares-no-podran-usar-whatsapp-a-partir-de-manana"><img src="https://cdn.diario26.com/media/image/2019/12/27/437988.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278600--que-celulares-no-podran-usar-whatsapp-a-partir-de-manana">¿Qué celulares no podrán usar WhatsApp a partir de mañana?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278599--tragedia-en-la-ruta-murio-una-familia-tras-choque-frontal-entre-auto-y-micro"><img src="https://cdn.diario26.com/media/image/2020/01/31/440876.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278599--tragedia-en-la-ruta-murio-una-familia-tras-choque-frontal-entre-auto-y-micro">Tragedia en la ruta: murió una familia tras choque frontal entre auto y micro</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278634--boris-johnson-tras-el-brexit-no-es-un-final-sino-un-comienzo"><img src="https://cdn.diario26.com/media/image/2020/01/31/440920.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278634--boris-johnson-tras-el-brexit-no-es-un-final-sino-un-comienzo">Boris Johnson, tras el Brexit: “No es un final sino un comienzo”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278633--detectaron-el-primer-caso-de-coronavirus-en-espana"><img src="https://cdn.diario26.com/media/image/2020/01/31/440918.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278633--detectaron-el-primer-caso-de-coronavirus-en-espana">Detectaron el primer caso de coronavirus en España</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278631--brexit-historico-el-reino-unido-ya-no-es-parte-de-la-union-europea"><img src="https://cdn.diario26.com/media/image/2020/01/31/440915.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278631--brexit-historico-el-reino-unido-ya-no-es-parte-de-la-union-europea">Brexit histórico: el Reino Unido ya no es parte de la Unión Europea</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278628--coronavirus-asiaticos-sufren-discriminacion-en-europa-por-la-enfermedad-"><img src="https://cdn.diario26.com/media/image/2020/01/31/440914.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278628--coronavirus-asiaticos-sufren-discriminacion-en-europa-por-la-enfermedad-">Coronavirus: asiáticos sufren discriminación en Europa por la enfermedad </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278627--coronavirus-ee-uu-prohibio-ingreso-de-extranjeros-que-hayan-visitado-china-en-ultimas-dos-semanas"><img src="https://cdn.diario26.com/media/image/2020/01/31/440908.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278627--coronavirus-ee-uu-prohibio-ingreso-de-extranjeros-que-hayan-visitado-china-en-ultimas-dos-semanas">Coronavirus: EE.UU. prohibió ingreso de extranjeros que hayan visitado China en últimas dos semanas</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278624--oriana-sabatini-poso-sensual-con-un-llamativo-look-y-exploto-su-instagram"><img src="https://cdn.diario26.com/media/image/2019/11/27/435513.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278624--oriana-sabatini-poso-sensual-con-un-llamativo-look-y-exploto-su-instagram">Oriana Sabatini posó sensual con un llamativo look y explotó su Instagram</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278621--adriana-salgueiro-sobre-su-salud-tengo-un-grado-minimo-de-cancer-de-piel"><img src="https://cdn.diario26.com/media/image/2020/01/31/440903.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278621--adriana-salgueiro-sobre-su-salud-tengo-un-grado-minimo-de-cancer-de-piel">Adriana Salgueiro, sobre su salud: “Tengo un grado mínimo de cáncer de piel"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278618--adam-sandler-extendio-su-contrato-y-protagonizara-cuatro-nuevas-peliculas-de-netflix"><img src="https://cdn.diario26.com/media/image/2020/01/31/440899.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278618--adam-sandler-extendio-su-contrato-y-protagonizara-cuatro-nuevas-peliculas-de-netflix">Adam Sandler extendió su contrato y protagonizará cuatro nuevas películas de Netflix</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278614--pampita-y-los-disenos-microbikini-que-asombraron-a-todos"><img src="https://cdn.diario26.com/media/image/2019/11/22/435148.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278614--pampita-y-los-disenos-microbikini-que-asombraron-a-todos">Pampita y los diseños microbikini que asombraron a todos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278612--super-bowl-2020-shakira-j-lo-pondran-su-presencia-latina-en-el-evento-del-ano"><img src="https://cdn.diario26.com/media/image/2020/01/31/440893.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278612--super-bowl-2020-shakira-j-lo-pondran-su-presencia-latina-en-el-evento-del-ano">Super Bowl 2020: Shakira, J.LO pondrán su presencia latina en el evento del año</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278629--boca-presento-a-carlos-zambrano-su-segundo-refuerzo-cumplo-un-sueno">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/31/440909.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/278629--boca-presento-a-carlos-zambrano-su-segundo-refuerzo-cumplo-un-sueno">Boca presentó a Carlos Zambrano, su segundo refuerzo: "Cumplo un sueño"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278625--gallardo-preocupado-por-el-cesped-del-monumental-estara-mejor">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/31/440906.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/278625--gallardo-preocupado-por-el-cesped-del-monumental-estara-mejor">Gallardo, preocupado por el césped del Monumental: "Estará mejor"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278615--el-increible-tatuaje-que-se-hizo-lebron-james-en-honor-a-kobe-bryant">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/31/440895.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/278615--el-increible-tatuaje-que-se-hizo-lebron-james-en-honor-a-kobe-bryant">El increíble tatuaje que se hizo Lebron James en honor a Kobe Bryant</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278607--gago-se-rompio-los-ligamentos-y-su-futuro-en-las-canchas-es-una-incognita">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/31/440886.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/278607--gago-se-rompio-los-ligamentos-y-su-futuro-en-las-canchas-es-una-incognita">Gago se rompió los ligamentos y su futuro en las canchas es una incógnita</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278597--thiem-derroto-a-zverev-y-jugara-la-final-del-abierto-de-australia-ante-djokovic">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/31/440874.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/278597--thiem-derroto-a-zverev-y-jugara-la-final-del-abierto-de-australia-ante-djokovic">Thiem derrotó a Zverev y jugará la final del Abierto de Australia ante Djokovic</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278545--coronavirus-sin-freno-lo-mas-importante-es-lavado-frecuente-de-manos"><img src="https://cdn.diario26.com/media/image/2020/01/30/440793.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278545--coronavirus-sin-freno-lo-mas-importante-es-lavado-frecuente-de-manos">Coronavirus sin freno: "Lo más importante es lavado frecuente de manos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278451--dramatico-incendio-en-supermercado-chino-en-palermo-una-mujer-murio"><img src="https://cdn.diario26.com/media/image/2020/01/28/440626.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278451--dramatico-incendio-en-supermercado-chino-en-palermo-una-mujer-murio">Dramático incendio en supermercado chino en Palermo: una mujer murió</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278441--crimen-en-gesell-burlando-confirmo-que-hay-un-nuevo-rugbier-identificado"><img src="https://cdn.diario26.com/media/image/2020/01/28/440593.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278441--crimen-en-gesell-burlando-confirmo-que-hay-un-nuevo-rugbier-identificado">Crimen en Gesell: Burlando confirmó que "hay un nuevo rugbier identificado"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278409--uruguay-batalla-campal-a-la-salida-de-un-boliche-en-piriapolis"><img src="https://cdn.diario26.com/media/image/2020/01/27/440536.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278409--uruguay-batalla-campal-a-la-salida-de-un-boliche-en-piriapolis">Uruguay: batalla campal a la salida de un boliche en Piriápolis</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278398--crimen-en-gesell-debe-haber-un-perito-de-parte-para-que-no-pidan-nulidad-de-la-pericia"><img src="https://cdn.diario26.com/media/image/2020/01/27/440517.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278398--crimen-en-gesell-debe-haber-un-perito-de-parte-para-que-no-pidan-nulidad-de-la-pericia">Crimen en Gesell: "Debe haber un perito de parte para que no pidan nulidad de la pericia”</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/278140--entrenador-de-rugby-por-crimen-en-gesell-han-utilizado-mal-el-concepto-de-equipo"><img src="https://cdn.diario26.com/media/image/2020/01/22/440098.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278140--entrenador-de-rugby-por-crimen-en-gesell-han-utilizado-mal-el-concepto-de-equipo">Entrenador de rugby por crimen en Gesell: "Han utilizado mal el concepto de equipo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278079--crimen-en-villa-gesell-quieren-mostrar-su-hombria-y-toman-a-alguien-mas-indefenso"><img src="https://cdn.diario26.com/media/image/2020/01/20/440001.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278079--crimen-en-villa-gesell-quieren-mostrar-su-hombria-y-toman-a-alguien-mas-indefenso">Crimen en Villa Gesell: "Quieren mostrar su hombría y toman a alguien más indefenso"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/278064--economista-de-ecolatina-sobre-inflacion-se-desaceleraria-hacia-el-segundo-trimestre"><img src="https://cdn.diario26.com/media/image/2019/06/14/421900.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/278064--economista-de-ecolatina-sobre-inflacion-se-desaceleraria-hacia-el-segundo-trimestre">Economista de Ecolatina sobre inflación: "Se desaceleraría hacia el segundo trimestre"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277953--nuevos-plazos-fijos-uva-se-da-oportunidad-al-inversor-de-cubrirse-ante-inflacion"><img src="https://cdn.diario26.com/media/image/2020/01/18/439748.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277953--nuevos-plazos-fijos-uva-se-da-oportunidad-al-inversor-de-cubrirse-ante-inflacion">Nuevos plazos fijos UVA: "Se da oportunidad al inversor de cubrirse ante inflación"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/277709--los-trabajadores-perdieron-el-20-de-la-capacidad-de-compra"><img src="https://cdn.diario26.com/media/image/2020/01/13/439325.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/277709--los-trabajadores-perdieron-el-20-de-la-capacidad-de-compra">“Los trabajadores perdieron el 20% de la capacidad de compra”</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/673--brexit">Brexit</a></li>
                                        <li><a href="/tag/13607--robo-a-banco-en-isidro-casanova">Robo a banco en Isidro Casanova</a></li>
                                        <li><a href="/tag/13569--crimen-en-villa-gesell">Crimen en Villa Gesell</a></li>
                                        <li><a href="/tag/5315--alberto-fernandez">Alberto Fernández</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/1930--superliga">Superliga</a></li>
                                        <li><a href="/tag/13452--verano-2020">Verano 2020</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-policiales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/policiales" class="theme">
                        Policiales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    EN EL PARQUE RIVADAVIA                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">"Que nunca más haya otro Fernando": padres del joven encabezaron marcha de silencio</h1>
                                <span class="text description col-xs-12 col-lg-9">Familiares y amigos del joven asesinado en Villa Gesell marcharon en pedido de justicia. “Quiero agradecer a todos los presentes por tomar su tiempo y venir a acompañarme en este momento tan difícil de mi vida", dijo Graciela, la mamá del joven asesinado.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-01-31 19:21:22"/>
                Viernes 31 de enero de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><em><strong><img style="width: 100%;" title="Marcha de justicia por Fernando B&aacute;ez Sosa" src="/media/image/2020/01/31/440910.jpg" alt="Marcha de justicia por Fernando B&aacute;ez Sosa" /></strong></em><em><strong>Marcha por el crimen de Fernando B&aacute;ez&nbsp;Sosa</strong></em></p>
<p>Los padres y la novia de <strong>Fernando B&aacute;ez Sosa</strong>, asesinado en <strong>Villa Gesell</strong>, encabezaron esta tarde una <strong>marcha de silencio</strong> en el <strong>parque Rivadavia</strong> del barrio porte&ntilde;o de Caballito, que iba a replicarse en distintos puntos del pa&iacute;s, y exigieron<strong> &ldquo;justicia&rdquo;.</strong></p>
<p>&nbsp;</p>
<p>Rodeados de vecinos y amigos que llevaban carteles en sus manos con la cara de B&aacute;ez Sosa y la leyenda <strong>&ldquo;Justicia por Fernando, asesinado en Gesell&rdquo;</strong>, Graciela y Silvino, vestidos ambos con una remera blanca con el rostro de su hijo rompieron el silencio con aplausos y se sumaron al grito de <strong>&ldquo;&iexcl;justicia!&rdquo;.</strong></p>
<p>&nbsp;</p>
<p><strong>&ldquo;Quiero agradecer a todos los presentes por tomar su tiempo y venir a acompa&ntilde;arme en este momento tan dif&iacute;cil de mi vida</strong>. Quiero pedir justicia por mi hijo, no se mecer&iacute;a esto que le hicieron&rdquo;, dijo Graciela a la prensa.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/278635--crimen-en-villa-gesell-fiscal-pidio-el-sobreseimiento-de-pablo-ventura">
                    <img src="https://cdn.diario26.com/media/image/2020/01/28/440579.jpg?s=5&a=278635" alt="Crimen en Villa Gesell: fiscal pidió el sobreseimiento de Pablo Ventura" title="Crimen en Villa Gesell: fiscal pidió el sobreseimiento de Pablo Ventura" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/278635--crimen-en-villa-gesell-fiscal-pidio-el-sobreseimiento-de-pablo-ventura">Crimen en Villa Gesell: fiscal pidió el sobreseimiento de Pablo Ventura</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/278616--nueva-estrategia-de-los-rugbiers-pidieron-ver-los-videos-y-evaluan-declarar">
                    <img src="https://cdn.diario26.com/media/image/2020/01/22/440089.jpg?s=5&a=278616" alt="Nueva estrategia de los rugbiers: pidieron ver los videos y evalúan declarar" title="Nueva estrategia de los rugbiers: pidieron ver los videos y evalúan declarar" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/278616--nueva-estrategia-de-los-rugbiers-pidieron-ver-los-videos-y-evaluan-declarar">Nueva estrategia de los rugbiers: pidieron ver los videos y evalúan declarar</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>Pidi&oacute; adem&aacute;s que &ldquo;nunca m&aacute;s haya otro Fernando&rdquo;, quien era &ldquo;un chico bueno, sano, que amaba a la novia, que amaba a sus amigos, que compart&iacute;a d&iacute;a y noche con ellos&rdquo;.</p>
<p>&nbsp;</p>
<p><strong>&ldquo;Nunca me defraud&oacute;, era un chico bueno y compa&ntilde;ero que me ense&ntilde;aba todo el tiempo las cosas&rdquo;,</strong> asegur&oacute; entre l&aacute;grimas Graciela, abrazada a Silvino, y concluy&oacute;: &ldquo;<strong>Cuando escucho la puerta, me parece que va a entrar mi hijo, y ya no est&aacute;. Pido justicia por &eacute;l&rdquo;</strong>.</p>
<p>&nbsp;</p>
<p>La marcha comenz&oacute; pasadas las 18, y fue convocada en distintos puntos del pa&iacute;s, como en el Monumento a la bandera en Rosario, y en las ciudades de La Plata y Mendoza, entre otras.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/13571--fernando-baez-sosa">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/01/19/439830.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Fernando Báez Sosa                        </div>
                                        </a>
                                        <a href="/tag/13569--crimen-en-villa-gesell">
                                            <div class="tag">
                            Crimen en Villa Gesell                        </div>
                                        </a>
                                        <a href="/tag/5714--caballito">
                                            <div class="tag">
                            Caballito                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-policiales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-policiales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/278575--mujer-asesino-a-su-inquilino-e-investigan-si-fue-legitima-defensa">
                                            <img src="https://cdn.diario26.com/media/image/2020/01/30/440827.jpg?s=5&a=278575" alt="Mujer asesinó a su inquilino e investigan si fue "legítima defensa"" title="Mujer asesinó a su inquilino e investigan si fue "legítima defensa"" class="img-responsive">
                                    </a>
                                <a href="/policiales" class="theme">
                    Policiales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/278575--mujer-asesino-a-su-inquilino-e-investigan-si-fue-legitima-defensa">Mujer asesinó a su inquilino e investigan si fue "legítima defensa"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Según las fuentes policiales, el hombre estaba ebrio y, al parecer, agredió primero a una mujer, cuyos gritos de auxilio alertaron a los vecinos. Allí, su hija intervino y se produjo el hecho.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-policiales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/278573--crimen-en-villa-gesell-no-son-asesinos-dijo-el-padre-de-maximo-thomsen">
                                            <img src="https://cdn.diario26.com/media/image/2020/01/30/440825.jpg?s=5&a=278573" alt="Crimen en Villa Gesell: "No son asesinos", dijo el padre de Máximo Thomsen" title="Crimen en Villa Gesell: "No son asesinos", dijo el padre de Máximo Thomsen" class="img-responsive">
                                    </a>
                                <a href="/policiales" class="theme">
                    Policiales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/278573--crimen-en-villa-gesell-no-son-asesinos-dijo-el-padre-de-maximo-thomsen">Crimen en Villa Gesell: "No son asesinos", dijo el padre de Máximo Thomsen</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Habló Marcial Thomsen, padre de Máximo, el rugbier a quien se lo señala como uno de los agresores mortales de Fernando Báez Sosa. El hombre se refirió al hecho como “una tragedia”.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-policiales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/278558--crimen-en-villa-gesell-asi-intentaron-reanimar-a-fernando-tras-el-ataque-de-los-rugbiers">
                                            <img src="https://cdn.diario26.com/media/image/2020/01/30/440813.jpg?s=5&a=278558" alt="Crimen en Villa Gesell: así intentaron reanimar a Fernando tras el ataque de los rugbiers" title="Crimen en Villa Gesell: así intentaron reanimar a Fernando tras el ataque de los rugbiers" class="img-responsive">
                                    </a>
                                <a href="/policiales" class="theme">
                    Policiales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/278558--crimen-en-villa-gesell-asi-intentaron-reanimar-a-fernando-tras-el-ataque-de-los-rugbiers">Crimen en Villa Gesell: así intentaron reanimar a Fernando tras el ataque de los rugbiers</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">En el video se puede ver cómo un grupo de personas intentan reanimar al joven frente al boliche Le Brique. Las imágenes pueden herir la sensibilidad del lector.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio">&lt; Anterior</a></li>
<li class="page active"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio">1</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=2">2</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=3">3</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=4">4</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=5">5</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=6">6</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=7">7</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=8">8</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=9">9</a></li>
<li class="page"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=10">10</a></li>
<li class="next"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/278630?title=que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio&amp;Article_page=67">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/278630--que-nunca-mas-haya-otro-fernando-padres-del-joven-encabezaron-marcha-de-silencio"><span>278575</span><span>278573</span><span>278558</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/policiales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
