<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus">
                <meta property="og:title" content="&iquest;C&oacute;mo ser&aacute;n los 14 d&iacute;as sin clases presenciales por el coronavirus?" />
                <meta property="og:description" content="Tras el anuncio oficial de la suspensi&oacute;n de clases para frenar el avance del coronavirus, el Gobierno pondr&aacute; en marcha una plataforma online y cuatro horas de contenido educativo por la TV P&uacute;blica." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2018/03/04/383337.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>¿Cómo serán los 14 días sin clases presenciales por el coronavirus? - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="&iquest;C&oacute;mo ser&aacute;n los 14 d&iacute;as sin clases presenciales por el coronavirus?"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280801--trotta-sobre-suspension-de-clases-tenemos-que-quedarnos-en-nuestros-hogares"><img src="https://cdn.diario26.com/media/image/2020/03/16/445089.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280801--trotta-sobre-suspension-de-clases-tenemos-que-quedarnos-en-nuestros-hogares">Trotta sobre suspensión de clases: "Tenemos que quedarnos en nuestros hogares"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280782--coronavirus-en-argentina-gobierno-define-restricciones-en-transporte-y-medidas-economicas"><img src="https://cdn.diario26.com/media/image/2020/03/16/445082.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280782--coronavirus-en-argentina-gobierno-define-restricciones-en-transporte-y-medidas-economicas">Coronavirus en Argentina: Gobierno define restricciones en transporte y medidas económicas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280778--detalles-de-medidas-anunciadas-por-gobierno-para-frenar-propagacion-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/03/16/445037.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280778--detalles-de-medidas-anunciadas-por-gobierno-para-frenar-propagacion-de-coronavirus">Detalles de medidas anunciadas por Gobierno para frenar propagación de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280777--reunion-del-gabinete-economico-y-social-para-analizar-medidas-por-efectos-del-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/03/16/445036.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280777--reunion-del-gabinete-economico-y-social-para-analizar-medidas-por-efectos-del-coronavirus">Reunión del Gabinete económico y social para analizar medidas por efectos del coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280737--alberto-fernandez-dijo-que-evalua-instalar-cuarentena-obligatoria-para-todos-los-ciudadanos"><img src="https://cdn.diario26.com/media/image/2020/03/15/444956.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280737--alberto-fernandez-dijo-que-evalua-instalar-cuarentena-obligatoria-para-todos-los-ciudadanos">Alberto Fernández dijo que evalúa instalar cuarentena obligatoria para todos los ciudadanos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280800--efecto-coronavirus-riesgo-pais-pasa-3300-puntos-y-bolsa-portena-cae-mas-del-10"><img src="https://cdn.diario26.com/media/image/2020/03/16/445087.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280800--efecto-coronavirus-riesgo-pais-pasa-3300-puntos-y-bolsa-portena-cae-mas-del-10">Efecto coronavirus: riesgo país pasa 3300 puntos y bolsa porteña cae más del 10%</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280750--coronavirus-en-argentina-reunion-entre-alberto-fernandez-y-guzman-por-medidas-economicas"><img src="https://cdn.diario26.com/media/image/2020/03/10/444472.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280750--coronavirus-en-argentina-reunion-entre-alberto-fernandez-y-guzman-por-medidas-economicas">Coronavirus en Argentina: reunión entre Alberto Fernández y Guzmán por medidas económicas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280729--coronavirus-en-argentina-habra-controles-de-abastecimiento-y-sanciones-para-evitar-faltantes"><img src="https://cdn.diario26.com/media/image/2020/03/15/444939.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280729--coronavirus-en-argentina-habra-controles-de-abastecimiento-y-sanciones-para-evitar-faltantes">Coronavirus en Argentina: habrá controles de abastecimiento y sanciones para evitar faltantes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280707--garbarino-en-crisis-al-borde-de-la-convocatoria-y-con-futuro-incierto"><img src="https://cdn.diario26.com/media/image/2020/01/07/438772.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280707--garbarino-en-crisis-al-borde-de-la-convocatoria-y-con-futuro-incierto">Garbarino, en crisis: al borde de la convocatoria y con futuro incierto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280703--efecto-coronavirus-cuanto-le-costara-el-covid-19-a-la-economia-argentina"><img src="https://cdn.diario26.com/media/image/2020/03/14/444876.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280703--efecto-coronavirus-cuanto-le-costara-el-covid-19-a-la-economia-argentina">Efecto coronavirus: ¿cuánto le costará el COVID-19 a la economía argentina?</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280708--crimen-de-fernando-rugbiers-estan-en-celdas-de-a-dos-y-tendran-contacto-con-otros-presos"><img src="https://cdn.diario26.com/media/image/2020/02/20/442791.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280708--crimen-de-fernando-rugbiers-estan-en-celdas-de-a-dos-y-tendran-contacto-con-otros-presos">Crimen de Fernando: rugbiers están en celdas de a dos y tendrán contacto con otros presos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280636--inicia-el-juicio-por-noche-tragica-de-jubilados-en-necochea-hasta-en-esto-estamos-juntitos"><img src="https://cdn.diario26.com/media/image/2020/03/13/444749.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280636--inicia-el-juicio-por-noche-tragica-de-jubilados-en-necochea-hasta-en-esto-estamos-juntitos">Inicia el juicio por noche trágica de jubilados en Necochea: “Hasta en esto estamos juntitos”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280584--asesinaron-a-un-hombre-tras-una-pelea-a-la-salida-de-un-boliche-de-palermo"><img src="https://cdn.diario26.com/media/image/2020/03/12/444664.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280584--asesinaron-a-un-hombre-tras-una-pelea-a-la-salida-de-un-boliche-de-palermo">Asesinaron a un hombre tras una pelea a la salida de un boliche de Palermo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280560--el-enojo-de-la-novia-de-fernando-baez-sosa-por-un-meme-que-se-viralizo-en-las-redes"><img src="https://cdn.diario26.com/media/image/2020/02/23/443045.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280560--el-enojo-de-la-novia-de-fernando-baez-sosa-por-un-meme-que-se-viralizo-en-las-redes">El enojo de la novia de Fernando Báez Sosa por un meme que se viralizó en las redes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280532--abandonan-a-joven-inconsciente-en-la-playa-atada-y-con-precinto-en-el-cuello"><img src="https://cdn.diario26.com/media/image/2020/03/11/444589.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280532--abandonan-a-joven-inconsciente-en-la-playa-atada-y-con-precinto-en-el-cuello">Abandonan a joven inconsciente en la playa, atada y con precinto en el cuello</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280799--video-muestra-escenarios-posibles-para-poder-frenar-propagacion-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/03/16/445084.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280799--video-muestra-escenarios-posibles-para-poder-frenar-propagacion-de-coronavirus">Video muestra escenarios posibles para poder frenar propagación de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2018/03/04/383337.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus">¿Cómo serán los 14 días sin clases presenciales por el coronavirus?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280792--coronavirus-la-falsa-profecia-de-nostradamus-que-genero-dudas-en-las-redes"><img src="https://cdn.diario26.com/media/image/2020/03/16/445063.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280792--coronavirus-la-falsa-profecia-de-nostradamus-que-genero-dudas-en-las-redes">Coronavirus: la falsa profecía de Nostradamus que generó dudas en las redes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280791--compras-en-tiempos-de-coronavirus-los-productos-que-si-son-necesarios"><img src="https://cdn.diario26.com/media/image/2020/03/16/445061.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280791--compras-en-tiempos-de-coronavirus-los-productos-que-si-son-necesarios">Compras en tiempos de coronavirus: los productos que sí son necesarios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280789--coronavirus-ciudad-extiende-plazos-de-licencias-vencidas-y-habilita-casamientos-con-restricciones"><img src="https://cdn.diario26.com/media/image/2020/03/16/445055.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280789--coronavirus-ciudad-extiende-plazos-de-licencias-vencidas-y-habilita-casamientos-con-restricciones">Coronavirus: Ciudad extiende plazos de licencias vencidas y habilita casamientos con restricciones</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280802--chile-cierra-fronteras-ante-el-fuerte-incremento-de-casos-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/03/16/445093.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280802--chile-cierra-fronteras-ante-el-fuerte-incremento-de-casos-de-coronavirus">Chile cierra fronteras ante el fuerte incremento de casos de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280797--por-una-caida-mayor-al-9-wall-street-suspendio-acciones-tras-apertura-"><img src="https://cdn.diario26.com/media/image/2020/03/16/445081.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280797--por-una-caida-mayor-al-9-wall-street-suspendio-acciones-tras-apertura-">Por una caída mayor al 9%, Wall Street suspendió acciones tras apertura </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280796--coronavirus-caos-en-los-aeropuertos-de-ee-uu-por-los-controles-medicos-a-los-pasajeros-que-llegan-de-europa"><img src="https://cdn.diario26.com/media/image/2020/03/16/445080.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280796--coronavirus-caos-en-los-aeropuertos-de-ee-uu-por-los-controles-medicos-a-los-pasajeros-que-llegan-de-europa">Coronavirus: caos en los aeropuertos de EE.UU. por los controles médicos a los pasajeros que llegan de Europa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280795--las-principales-medidas-de-paises-de-america-latina-por-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/03/16/445079.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280795--las-principales-medidas-de-paises-de-america-latina-por-el-coronavirus">Las principales medidas de países de América Latina por el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280794--la-curva-de-propagacion-del-coronavirus-en-espana"><img src="https://cdn.diario26.com/media/image/2020/03/16/445066.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280794--la-curva-de-propagacion-del-coronavirus-en-espana">La curva de propagación del coronavirus en España</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280785--murio-sergio-velasco-ferrero-reconocido-locutor-"><img src="https://cdn.diario26.com/media/image/2020/03/16/445051.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280785--murio-sergio-velasco-ferrero-reconocido-locutor-">Murió Sergio Velasco Ferrero, reconocido locutor </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280743--mensaje-de-ricky-martin-con-pedido-para-detener-al-monstruo-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/03/15/444964.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280743--mensaje-de-ricky-martin-con-pedido-para-detener-al-monstruo-de-coronavirus">Mensaje de Ricky Martin con pedido para detener al "monstruo" de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280734--lanata-sorprendio-a-mirtha-legrand-con-una-medida-por-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/03/15/444945.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280734--lanata-sorprendio-a-mirtha-legrand-con-una-medida-por-el-coronavirus">Lanata sorprendió a Mirtha Legrand con una "medida" por el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280706--duro-cruce-en-vivo-entre-sol-perez-y-jazmin-stuart-a-quien-te-comiste"><img src="https://cdn.diario26.com/media/image/2020/03/14/444880.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280706--duro-cruce-en-vivo-entre-sol-perez-y-jazmin-stuart-a-quien-te-comiste">Duro cruce en vivo entre Sol Pérez y Jazmín Stuart: "¿A quién te comiste?"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280679--insolito-error-de-nicole-neumann-al-hablar-de-la-pandemia-de-coronavirus-"><img src="https://cdn.diario26.com/media/image/2020/03/14/444837.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280679--insolito-error-de-nicole-neumann-al-hablar-de-la-pandemia-de-coronavirus-">Insólito error de Nicole Neumann al hablar de la pandemia de coronavirus </a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280767--pupi-zanetti-y-un-emotivo-mensaje-en-video-para-argentina-por-coronoavirus-en-italia">
                                                <img src="https://cdn.diario26.com/media/image/2020/03/15/444998.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/280767--pupi-zanetti-y-un-emotivo-mensaje-en-video-para-argentina-por-coronoavirus-en-italia">Pupi Zanetti y un emotivo mensaje en video para Argentina por Coronoavirus en Italia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280762--dramatico-video-de-ex-rugbier-argentino-en-italia-por-coronavirus-la-gente-se-esta-muriendo-no-es-joda">
                                                <img src="https://cdn.diario26.com/media/image/2020/03/15/444981.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/280762--dramatico-video-de-ex-rugbier-argentino-en-italia-por-coronavirus-la-gente-se-esta-muriendo-no-es-joda">Dramático video de ex rugbier argentino en Italia por Coronavirus: "La gente se está muriendo, no es joda"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280751--alberto-fernandez-hablo-de-decision-de-river-de-no-jugar-y-del-futuro-del-futbol-argentino">
                                                <img src="https://cdn.diario26.com/media/image/2020/03/15/444972.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/280751--alberto-fernandez-hablo-de-decision-de-river-de-no-jugar-y-del-futuro-del-futbol-argentino">Alberto Fernández habló de decisión de River de no jugar y del futuro del fútbol argentino</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280732--el-argentino-ezequiel-garay-primer-futbolista-con-coronavirus-de-la-liga-de-espanola">
                                                <img src="https://cdn.diario26.com/media/image/2020/03/15/444946.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/280732--el-argentino-ezequiel-garay-primer-futbolista-con-coronavirus-de-la-liga-de-espanola">El argentino Ezequiel Garay, primer futbolista con coronavirus de la liga de española</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280710--boca-impuso-su-jerarquia-en-mendoza-y-aplasto-a-godoy-cruz-en-la-copa-de-la-superliga">
                                                <img src="https://cdn.diario26.com/media/image/2020/03/14/444892.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/280710--boca-impuso-su-jerarquia-en-mendoza-y-aplasto-a-godoy-cruz-en-la-copa-de-la-superliga">Boca impuso su jerarquía en Mendoza y aplastó a Godoy Cruz en la Copa de la Superliga</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280663--coronavirus-en-tailandia-ciudades-vacias-y-cientos-de-monos-hambrientos-en-las-calles"><img src="https://cdn.diario26.com/media/image/2020/03/13/444785.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280663--coronavirus-en-tailandia-ciudades-vacias-y-cientos-de-monos-hambrientos-en-las-calles">Coronavirus en Tailandia: ciudades vacías y cientos de monos hambrientos en las calles</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280571--controles-por-coronavirus-en-ezeiza-en-chile-me-los-hicieron-en-argentina-no"><img src="https://cdn.diario26.com/media/image/2020/03/11/444637.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280571--controles-por-coronavirus-en-ezeiza-en-chile-me-los-hicieron-en-argentina-no">Controles por Coronavirus en Ezeiza: "En Chile me los hicieron, en Argentina no"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280383--batalla-campal-a-salida-de-boliche-y-en-hospital-argerich-eran-ocho-y-nos-pegaban-a-todos"><img src="https://cdn.diario26.com/media/image/2020/03/08/444296.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280383--batalla-campal-a-salida-de-boliche-y-en-hospital-argerich-eran-ocho-y-nos-pegaban-a-todos">Batalla campal a salida de boliche y en Hospital Argerich: "Eran ocho y nos pegaban a todos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280349--russo-y-la-final-de-superliga-nos-queda-el-ultimo-escalon-que-siempre-es-mas-alto"><img src="https://cdn.diario26.com/media/image/2020/03/07/444198.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280349--russo-y-la-final-de-superliga-nos-queda-el-ultimo-escalon-que-siempre-es-mas-alto">Russo y la final de Superliga: "Nos queda el último escalón, que siempre es más alto"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280343--gallardo-por-definicion-de-la-superliga-estuvimos-en-situaciones-parecidas"><img src="https://cdn.diario26.com/media/image/2019/11/22/435146.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280343--gallardo-por-definicion-de-la-superliga-estuvimos-en-situaciones-parecidas">Gallardo, por definición de la Superliga: "Estuvimos en situaciones parecidas"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/280706--duro-cruce-en-vivo-entre-sol-perez-y-jazmin-stuart-a-quien-te-comiste"><img src="https://cdn.diario26.com/media/image/2020/03/14/444880.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280706--duro-cruce-en-vivo-entre-sol-perez-y-jazmin-stuart-a-quien-te-comiste">Duro cruce en vivo entre Sol Pérez y Jazmín Stuart: "¿A quién te comiste?"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280650--director-de-swiss-medical-por-coronavirus-hay-que-prepararse-para-lo-peor-y-esperar-lo-mejor"><img src="https://cdn.diario26.com/media/image/2020/03/13/444768.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280650--director-de-swiss-medical-por-coronavirus-hay-que-prepararse-para-lo-peor-y-esperar-lo-mejor">Director de Swiss Medical; por Coronavirus: "Hay que prepararse para lo peor y esperar lo mejor"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280566--argentino-en-italia-por-coronavirus-la-gente-debe-caminar-a-un-metro-de-distancia-por-ley"><img src="https://cdn.diario26.com/media/image/2020/03/11/444628.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280566--argentino-en-italia-por-coronavirus-la-gente-debe-caminar-a-un-metro-de-distancia-por-ley">Argentino en Italia, por Coronavirus: "La gente debe caminar a un metro de distancia por Ley"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280435--milei-las-bruscas-caidas-en-las-bolsas-son-un-tipico-comportamiento-de-panico"><img src="https://cdn.diario26.com/media/image/2020/03/09/444393.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280435--milei-las-bruscas-caidas-en-las-bolsas-son-un-tipico-comportamiento-de-panico">Milei: "Las bruscas caídas en las bolsas son un típico comportamiento de pánico”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/280325--pajaro-de-vilma-palma-por-el-coronavirus-no-sabemos-que-va-a-pasar-con-los-shows-en-bolivia-y-estados-unidos"><img src="https://cdn.diario26.com/media/image/2020/03/06/444150.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/280325--pajaro-de-vilma-palma-por-el-coronavirus-no-sabemos-que-va-a-pasar-con-los-shows-en-bolivia-y-estados-unidos">"Pájaro" de Vilma Palma: "Por el coronavirus, no sabemos que va a pasar con los shows en Bolivia y Estados Unidos"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/6808--dengue">Dengue</a></li>
                                        <li><a href="/tag/13569--crimen-en-villa-gesell">Crimen en Villa Gesell</a></li>
                                        <li><a href="/tag/5315--alberto-fernandez">Alberto Fernández</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANDEMIA DE CORONAVIRUS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">¿Cómo serán los 14 días sin clases presenciales por el coronavirus?</h1>
                                <span class="text description col-xs-12 col-lg-9">Tras el anuncio oficial de la suspensión de clases para frenar el avance del coronavirus, el Gobierno pondrá en marcha una plataforma online y cuatro horas de contenido educativo por la TV Pública.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-03-16 10:57:47"/>
                Lunes 16 de marzo de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><strong><img style="width: 100%;" title="Comienzo de clases" src="/media/image/2018/03/04/383337.jpg" alt="Comienzo de clases" /><em>Aulas vac&iacute;as durante los 14 d&iacute;as.</em></strong></p>
<p>El <strong>gobierno nacional oficializ&oacute; hoy la bater&iacute;a de medidas</strong> anunciadas ayer para el sector de la<strong> educaci&oacute;n con el fin de mitigar el avance del coronavirus</strong> en el pa&iacute;s, entre ellas la <strong>suspensi&oacute;n de clases en todos los niveles por 14 d&iacute;as</strong> y la puesta en marcha de una plataforma online para la continuidad de las actividades de ense&ntilde;anza.</p>
<p>&nbsp;</p>
<p>Adem&aacute;s, <strong>habr&aacute; cuatro horas de contenido educativo diario por la pantalla de la TV P&uacute;blica.</strong> La <strong>plataforma web cuya navegaci&oacute;n no consumir&aacute; datos son las herramientas pedag&oacute;gicas</strong> anunciadas hoy por el ministro de Educaci&oacute;n, Nicol&aacute;s Trotta, para paliar la suspensi&oacute;n de clases durante 14 d&iacute;as como consecuencia de la pandemia mundial de coronavirus.</p>
<p>&nbsp;</p>
<p>As&iacute;<strong> lo hizo a trav&eacute;s de las resoluciones 104, 105, 106 y 108, publicadas en el Bolet&iacute;n Oficial con la firma del ministro de Eduaci&oacute;n</strong>, Nicol&aacute;s Trotta.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/280802--chile-cierra-fronteras-ante-el-fuerte-incremento-de-casos-de-coronavirus">
                    <img src="https://cdn.diario26.com/media/image/2020/03/16/445093.jpg?s=5&a=280802" alt="Chile cierra fronteras ante el fuerte incremento de casos de coronavirus" title="Chile cierra fronteras ante el fuerte incremento de casos de coronavirus" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/280802--chile-cierra-fronteras-ante-el-fuerte-incremento-de-casos-de-coronavirus">Chile cierra fronteras ante el fuerte incremento de casos de coronavirus</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/280801--trotta-sobre-suspension-de-clases-tenemos-que-quedarnos-en-nuestros-hogares">
                    <img src="https://cdn.diario26.com/media/image/2020/03/16/445089.jpg?s=5&a=280801" alt="Trotta sobre suspensión de clases: "Tenemos que quedarnos en nuestros hogares"" title="Trotta sobre suspensión de clases: "Tenemos que quedarnos en nuestros hogares"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/280801--trotta-sobre-suspension-de-clases-tenemos-que-quedarnos-en-nuestros-hogares">Trotta sobre suspensión de clases: "Tenemos que quedarnos en nuestros hogares"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>La <strong>primera de las disposiciones es para las universidades, institutos universitarios y de educaci&oacute;n superior de todas las jurisdicciones</strong>, a las que recomienda que &ldquo;adecuen las condiciones en que se desarrolla la actividad acad&eacute;mica presencial en el marco de la emergencia conforme con las recomendaciones del Ministerio de Salud&rdquo;.</p>
<p>&nbsp;</p>
<p>En ese marco, <strong>&ldquo;para garantizar el desarrollo del calendario acad&eacute;mico&rdquo;</strong>, se indica que podr&aacute;n <strong>&ldquo;contemplar la implementaci&oacute;n transitoria de modalidades de ense&ntilde;anza a trav&eacute;s de los campus virtuales, medios de comunicaci&oacute;n o cualquier otro entorno digital de que dispongan&rdquo;</strong>, y &ldquo;reprogramar el calendario acad&eacute;mico&rdquo;.</p>
<p>&nbsp;</p>
<p>Asimismo, se sugiere &ldquo;la disminuci&oacute;n de grupos o clases de modo de ocupar no m&aacute;s del 50% de la capacidad de las aulas&rdquo;. <strong>En tanto, la resoluci&oacute;n 105 insta a todos los distritos del pa&iacute;s &ldquo;a otorgar una licencia preventiva por 14 d&iacute;as corridos con goce &iacute;ntegro de haberes, a los trabajadores y trabajadoras docentes, no docentes o auxiliares y personal directivo de todos los niveles y modalidades de la educaci&oacute;n obligatoria y en las instituciones de la educaci&oacute;n superior&rdquo;</strong> que deban aislarse ya sea por haber llegado de pa&iacute;ses con brote o haber estado con personas contagiadas.</p>
<p>&nbsp;</p>
<p>Por su parte, <strong>la resoluci&oacute;n 106 dispone la creaci&oacute;n del programa &ldquo;Seguimos educando&rdquo; en el &aacute;mbito del Ministerio de Eduaci&oacute;n</strong>, con el fin de &ldquo;colaborar con las condiciones para la continuidad de las actividades de ense&ntilde;anza en el sistema educativo nacional&rdquo; mientras se extiendan las medidas epidemiol&oacute;gicas contra el coronavirus.</p>
<p>&nbsp;</p>
<p>El programa <strong>funcionar&aacute; en la plataforma digital www.seguimoseducando.gob.ar. Finalmente, la resoluci&oacute;n 108 dispone &ldquo;la suspensi&oacute;n del dictado de clases presenciales en los niveles inicial, primario, secundario en todas sus modalidades, e institutos de educaci&oacute;n superior, por 14 d&iacute;as corridos a partir del 16 de marzo&rdquo;.</strong></p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/13574--coronavirus">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus                        </div>
                                        </a>
                                        <a href="/tag/1902--educacion">
                                            <div class="tag">
                            Educación                        </div>
                                        </a>
                                        <a href="/tag/219--salud">
                                            <div class="tag">
                            Salud                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/280766--coronavirus-imparable-en-argentina-11-nuevos-cotagios-56-casos-en-total-y-2-muertos">
                                            <img src="https://cdn.diario26.com/media/image/2020/03/11/444590.jpg?s=5&a=280766" alt="Coronavirus imparable en Argentina: 11 nuevos cotagios, 56 casos en total y 2 muertos" title="Coronavirus imparable en Argentina: 11 nuevos cotagios, 56 casos en total y 2 muertos" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/280766--coronavirus-imparable-en-argentina-11-nuevos-cotagios-56-casos-en-total-y-2-muertos">Coronavirus imparable en Argentina: 11 nuevos cotagios, 56 casos en total y 2 muertos</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La cifra de contagiados en el país aumenta día a día. Este domingo se confirmaron 10 nuevos casos, dos de ellos en Chaco.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/280764--covid-19-cancilleria-recibio-mas-de-15-mil-llamados-de-argentinos-en-zonas-de-riesgo">
                                            <img src="https://cdn.diario26.com/media/image/2020/03/15/444985.jpg?s=5&a=280764" alt="COVID-19: Cancillería recibió más de 15 mil llamados de argentinos en zonas de riesgo" title="COVID-19: Cancillería recibió más de 15 mil llamados de argentinos en zonas de riesgo" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/280764--covid-19-cancilleria-recibio-mas-de-15-mil-llamados-de-argentinos-en-zonas-de-riesgo">COVID-19: Cancillería recibió más de 15 mil llamados de argentinos en zonas de riesgo</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Así lo indicó el Ministerio de Relaciones Exteriores en un comunicado, y elaboró "un listado de las preguntas frecuentes para facilitar el acceso a la información".</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/280760--coronavirus-en-argentina-casos-de-incumplimiento-de-cuarentena-en-vicente-lopez">
                                            <img src="https://cdn.diario26.com/media/image/2020/02/28/443549.jpg?s=5&a=280760" alt="Coronavirus en Argentina: casos de incumplimiento de cuarentena en Vicente López" title="Coronavirus en Argentina: casos de incumplimiento de cuarentena en Vicente López" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/280760--coronavirus-en-argentina-casos-de-incumplimiento-de-cuarentena-en-vicente-lopez">Coronavirus en Argentina: casos de incumplimiento de cuarentena en Vicente López</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Mientras avanza la pandemia global del COVID-19 y en todos los países se adoptan medidas para ponerle freno, preocupan algunos casos de personas que no cumplen con la cuarentena obligatoria por sospecha de la enfermedad. Vicente López registró dos casos.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus">&lt; Anterior</a></li>
<li class="page active"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus">1</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=2">2</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=3">3</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=4">4</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=5">5</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=6">6</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=7">7</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=8">8</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=9">9</a></li>
<li class="page"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=10">10</a></li>
<li class="next"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/280798?title=como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus&amp;Article_page=111">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/280798--como-seran-los-14-dias-sin-clases-presenciales-por-el-coronavirus"><span>280766</span><span>280764</span><span>280760</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
