<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino">
                <meta property="og:title" content="Coronavirus: dur&iacute;simo editorial del Washington Post contra el &ldquo;r&eacute;gimen chino&rdquo;" />
                <meta property="og:description" content="&ldquo;La salud p&uacute;blica no es la &uacute;nica &aacute;rea en la que la insistencia de China en jugar seg&uacute;n sus propias reglas no transparentes puede amenazar la estabilidad&quot;, sostuvo Charles Lane en el prestigioso peri&oacute;dico estadounidense." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Internacionales" />
                <meta property="og:url" content="https://www.diario26.com/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/04/23/448477.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Coronavirus: durísimo editorial del Washington Post contra el “régimen chino” - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Coronavirus: dur&iacute;simo editorial del Washington Post contra el &ldquo;r&eacute;gimen chino&rdquo;"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282742--coronavirus-el-presidente-nunca-dira-se-levanta-la-cuarentena-en-argentina"><img src="https://cdn.diario26.com/media/image/2020/04/23/448478.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282742--coronavirus-el-presidente-nunca-dira-se-levanta-la-cuarentena-en-argentina">Coronavirus: el Presidente nunca dirá “se levanta la cuarentena” en Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282738--mayra-mendoza-lanzo-programa-cuidarnos-este-virus-no-distingue-clases-sociales-barrio-color-ni-genero"><img src="https://cdn.diario26.com/media/image/2020/04/23/448473.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282738--mayra-mendoza-lanzo-programa-cuidarnos-este-virus-no-distingue-clases-sociales-barrio-color-ni-genero">Mayra Mendoza lanzó programa "Cuidarnos": "Este virus no distingue clases sociales, barrio, color ni género"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282727--casacion-rechazo-pedido-de-lazaro-baez-de-prision-domiciliaria-por-coronavirus"><img src="https://cdn.diario26.com/media/image/2019/12/05/436201.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282727--casacion-rechazo-pedido-de-lazaro-baez-de-prision-domiciliaria-por-coronavirus">Casación rechazó pedido de Lázaro Báez de prisión domiciliaria por coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282717--coronavirus-kicillof-mantuvo-teleconferencia-con-intendentes-del-interior-bonaerense"><img src="https://cdn.diario26.com/media/image/2020/04/23/448449.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282717--coronavirus-kicillof-mantuvo-teleconferencia-con-intendentes-del-interior-bonaerense">Coronavirus: Kicillof mantuvo teleconferencia con intendentes del interior bonaerense</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282716--coronavirus-alberto-fernandez-recibe-a-comite-de-expertos-para-definir-prorroga-de-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/04/23/448448.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282716--coronavirus-alberto-fernandez-recibe-a-comite-de-expertos-para-definir-prorroga-de-cuarentena">Coronavirus: Alberto Fernández recibe a comité de expertos para definir prórroga de cuarentena</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282743--coronavirus-uca-estimo-que-la-pobreza-en-argentina-llego-al-45-por-la-pandemia"><img src="https://cdn.diario26.com/media/image/2019/12/06/436244.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282743--coronavirus-uca-estimo-que-la-pobreza-en-argentina-llego-al-45-por-la-pandemia">Coronavirus: UCA estimó que la pobreza en Argentina llegó al 45% por la pandemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282739--coronavirus-el-otro-mapa-de-la-pandemia-que-explica-la-crisis-del-petroleo"><img src="https://cdn.diario26.com/media/image/2020/04/23/448476.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282739--coronavirus-el-otro-mapa-de-la-pandemia-que-explica-la-crisis-del-petroleo">Coronavirus: el otro mapa de la pandemia que explica la crisis del petróleo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282730--coronavirus-la-pandemia-provoca-la-caida-mas-abrupta-de-la-economia-mundial"><img src="https://cdn.diario26.com/media/image/2020/04/23/448462.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282730--coronavirus-la-pandemia-provoca-la-caida-mas-abrupta-de-la-economia-mundial">Coronavirus: la pandemia provoca la caída más abrupta de la economía mundial</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282721--el-riesgo-pais-pasa-los-4-000-puntos-despues-del-retraso-en-el-pago-de-tres-bonos-soberanos"><img src="https://cdn.diario26.com/media/image/2020/01/24/440296.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282721--el-riesgo-pais-pasa-los-4-000-puntos-despues-del-retraso-en-el-pago-de-tres-bonos-soberanos">El riesgo país pasa los 4.000 puntos después del retraso en el pago de tres bonos soberanos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282719--dolar-hoy-el-blue-subio-a-record-de-118-y-la-brecha-cambiaria-supero-el-70"><img src="https://cdn.diario26.com/media/image/2020/04/14/447639.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282719--dolar-hoy-el-blue-subio-a-record-de-118-y-la-brecha-cambiaria-supero-el-70">Dólar hoy: el “blue” subió a récord de $118 y la brecha cambiaria superó el 70%</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282710--los-bienes-secuestrados-de-causas-narcos-que-destino-la-justicia-para-luchar-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/04/23/448439.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282710--los-bienes-secuestrados-de-causas-narcos-que-destino-la-justicia-para-luchar-contra-el-coronavirus">Los bienes secuestrados de causas narcos que destinó la Justicia para luchar contra el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282697--presos-en-penal-de-junin-por-temor-al-coronavirus-hasta-aca-llego-lo-pacifico-que-veniamos"><img src="https://cdn.diario26.com/media/image/2020/04/23/448423.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282697--presos-en-penal-de-junin-por-temor-al-coronavirus-hasta-aca-llego-lo-pacifico-que-veniamos">Presos en penal de Junín por temor al coronavirus: “Hasta acá llegó lo pacífico que veníamos”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282691--coronavirus-en-argentina-violo-cuarentena-arrojo-gas-pimienta-y-mordio-a-tres-policias"><img src="https://cdn.diario26.com/media/image/2020/04/23/448414.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282691--coronavirus-en-argentina-violo-cuarentena-arrojo-gas-pimienta-y-mordio-a-tres-policias">Coronavirus en Argentina: violó cuarentena, arrojó gas pimienta y mordió a tres policías</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282660--presos-de-junin-por-nuevos-reclusos-con-coronavirus-si-vienen-de-otra-unidad-armamos-quilombo"><img src="https://cdn.diario26.com/media/image/2020/04/22/448356.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282660--presos-de-junin-por-nuevos-reclusos-con-coronavirus-si-vienen-de-otra-unidad-armamos-quilombo">Presos de Junín, por nuevos reclusos con coronavirus: "Si vienen de otra unidad, armamos quilombo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282582--horror-en-santiago-del-estero-chica-de-15-anos-asesinada-y-enterrada-en-habitacion-de-su-tio"><img src="https://cdn.diario26.com/media/image/2020/04/21/448240.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282582--horror-en-santiago-del-estero-chica-de-15-anos-asesinada-y-enterrada-en-habitacion-de-su-tio">Horror en Santiago del Estero: chica de 15 años, asesinada y enterrada en habitación de su tío</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282740--coronavirus-en-argentina-147-nuevos-casos-y-6-muertes-son-165-los-fallecidos-en-el-pais"><img src="https://cdn.diario26.com/media/image/2020/04/23/448471.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282740--coronavirus-en-argentina-147-nuevos-casos-y-6-muertes-son-165-los-fallecidos-en-el-pais">Coronavirus en Argentina: 147 nuevos casos y 6 muertes; son 165 los fallecidos en el país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282737--contagio-intrafamiliar-en-rio-negro-a-mi-padre-le-dieron-el-alta-y-nadie-nos-dijo-que-habia-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/04/23/448472.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282737--contagio-intrafamiliar-en-rio-negro-a-mi-padre-le-dieron-el-alta-y-nadie-nos-dijo-que-habia-coronavirus">Contagio intrafamiliar en Río Negro: "A mi padre le dieron el alta y nadie nos dijo que había Coronavirus"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282735--dia-internacional-del-libro-por-que-se-celebra-cada-23-de-abril"><img src="https://cdn.diario26.com/media/image/2020/04/23/448468.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282735--dia-internacional-del-libro-por-que-se-celebra-cada-23-de-abril">Día Internacional del Libro: ¿Por qué se celebra cada 23 de abril?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282732--coronavirus-alberto-fernandez-analizo-con-expertos-los-proximos-pasos-frente-a-la-pandemia"><img src="https://cdn.diario26.com/media/image/2020/04/23/448463.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282732--coronavirus-alberto-fernandez-analizo-con-expertos-los-proximos-pasos-frente-a-la-pandemia">Coronavirus: Alberto Fernández analizó con expertos los próximos pasos frente a la pandemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282726--coronavirus-cientificos-del-conicet-recomendaron-que-el-presidente-evite-conferencias-de-prensa-y-entrevistas"><img src="https://cdn.diario26.com/media/image/2020/04/23/448459.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282726--coronavirus-cientificos-del-conicet-recomendaron-que-el-presidente-evite-conferencias-de-prensa-y-entrevistas">Coronavirus: científicos del CONICET recomendaron que el Presidente evite conferencias de prensa y entrevistas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282744--coronavirus-en-brasil-record-de-407-muertes-en-24-hs-mas-de-3-300-fallecidos-en-total"><img src="https://cdn.diario26.com/media/image/2020/04/23/448479.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282744--coronavirus-en-brasil-record-de-407-muertes-en-24-hs-mas-de-3-300-fallecidos-en-total">Coronavirus en Brasil: récord de 407 muertes en 24 hs., más de 3.300 fallecidos en total</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino"><img src="https://cdn.diario26.com/media/image/2020/04/23/448477.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino">Coronavirus: durísimo editorial del Washington Post contra el “régimen chino”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282733--coronavirus-corrupcion-propaganda-politica-y-esclavitud-duro-relato-de-profesionales-en-misiones-de-medicos-cubanos"><img src="https://cdn.diario26.com/media/image/2020/04/23/448465.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282733--coronavirus-corrupcion-propaganda-politica-y-esclavitud-duro-relato-de-profesionales-en-misiones-de-medicos-cubanos">Coronavirus: corrupción, propaganda política y esclavitud; duro relato de profesionales en misiones de médicos cubanos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282731--coronavirus-la-cuarentena-no-da-de-comer-en-america-latina"><img src="https://cdn.diario26.com/media/image/2020/03/21/445584.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282731--coronavirus-la-cuarentena-no-da-de-comer-en-america-latina">Coronavirus: la cuarentena no da de comer en América Latina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282729--coronavirus-misteriosa-complicacion-en-la-sangre-esta-matando-a-pacientes"><img src="https://cdn.diario26.com/media/image/2020/04/23/448461.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282729--coronavirus-misteriosa-complicacion-en-la-sangre-esta-matando-a-pacientes">Coronavirus: misteriosa complicación en la sangre está matando a pacientes</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282736--angustia-y-dolor-de-valeria-archimo-por-estadia-de-su-madre-en-geriatrico-no-puedo-verla-ni-nada"><img src="https://cdn.diario26.com/media/image/2020/04/23/448470.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282736--angustia-y-dolor-de-valeria-archimo-por-estadia-de-su-madre-en-geriatrico-no-puedo-verla-ni-nada">Angustia y dolor de Valeria Archimó por estadía de su madre en geriátrico: “No puedo verla, ni nada”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282722--casados-con-hijos-en-cuarentena-la-comica-videollamada-entre-francella-y-flor-pena"><img src="https://cdn.diario26.com/media/image/2020/04/23/448455.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282722--casados-con-hijos-en-cuarentena-la-comica-videollamada-entre-francella-y-flor-pena">"Casados con hijos" en cuarentena: la cómica videollamada entre Francella y Flor Peña</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282712--ricardo-arjona-lanzara-blanco-y-negro-en-medio-de-la-pandemia"><img src="https://cdn.diario26.com/media/image/2020/04/23/448441.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282712--ricardo-arjona-lanzara-blanco-y-negro-en-medio-de-la-pandemia">Ricardo Arjona lanzará "Blanco y negro" en medio de la pandemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282701--luisana-lopilato-y-michael-buble-muestran-por-primera-vez-a-su-hija-vida"><img src="https://cdn.diario26.com/media/image/2020/04/23/448436.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282701--luisana-lopilato-y-michael-buble-muestran-por-primera-vez-a-su-hija-vida">Luisana Lopilato y Michael Bublé muestran por primera vez a su hija Vida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282685--el-provocativo-llamado-de-graciela-alfano-a-practicar-sexo-virtual-en-cuarentena-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/04/22/448389.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282685--el-provocativo-llamado-de-graciela-alfano-a-practicar-sexo-virtual-en-cuarentena-de-coronavirus">El provocativo llamado de Graciela Alfano a practicar sexo virtual en cuarentena de Coronavirus</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282734--el-drama-de-guillermo-vilas-lucha-contra-un-deterioro-cognitivo">
                                                <img src="https://cdn.diario26.com/media/image/2020/04/23/448467.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/282734--el-drama-de-guillermo-vilas-lucha-contra-un-deterioro-cognitivo">El drama de Guillermo Vilas: lucha contra un deterioro cognitivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282677--efecto-coronavirus-conmebol-piensa-en-final-de-libertadores-con-fecha-en-el-calendario">
                                                <img src="https://cdn.diario26.com/media/image/2020/04/22/448378.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/282677--efecto-coronavirus-conmebol-piensa-en-final-de-libertadores-con-fecha-en-el-calendario">Efecto Coronavirus: Conmebol piensa en final de Libertadores con fecha en el calendario</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282599--la-nueva-era-del-futbol-argentino-tras-la-cuarentena-sin-promedios-ni-descensos">
                                                <img src="https://cdn.diario26.com/media/image/2020/04/21/448262.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/282599--la-nueva-era-del-futbol-argentino-tras-la-cuarentena-sin-promedios-ni-descensos">La nueva era del fútbol argentino tras la cuarentena: sin promedios ni descensos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282569--djokovic-abre-la-polemica-ante-el-coronavirus-no-me-gustaria-que-me-obliguen-a-vacunarme-para-poder-viajar-y-jugar">
                                                <img src="https://cdn.diario26.com/media/image/2018/09/09/398462.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/282569--djokovic-abre-la-polemica-ante-el-coronavirus-no-me-gustaria-que-me-obliguen-a-vacunarme-para-poder-viajar-y-jugar">Djokovic abre la polémica ante el Coronavirus: "No me gustaría que me obliguen a vacunarme para poder viajar y jugar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282553--cristiano-ronaldo-dejo-la-cuarentena-por-coronavirus-y-fue-al-cumpleanos-de-su-sobrina">
                                                <img src="https://cdn.diario26.com/media/image/2020/04/20/448177.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/282553--cristiano-ronaldo-dejo-la-cuarentena-por-coronavirus-y-fue-al-cumpleanos-de-su-sobrina">Cristiano Ronaldo dejó la cuarentena por coronavirus y fue al cumpleaños de su sobrina</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282680--coronavirus-allanamiento-e-investigacion-en-geriatrico-del-barrio-de-belgrano"><img src="https://cdn.diario26.com/media/image/2020/04/22/448379.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282680--coronavirus-allanamiento-e-investigacion-en-geriatrico-del-barrio-de-belgrano">Coronavirus: allanamiento e investigación en geriátrico del barrio de Belgrano</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282632--periodista-argentino-con-coronavirus-en-nueva-york-no-se-como-fue-pero-es-muy-facil-contagiarse-"><img src="https://cdn.diario26.com/media/image/2020/04/21/448300.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282632--periodista-argentino-con-coronavirus-en-nueva-york-no-se-como-fue-pero-es-muy-facil-contagiarse-">Periodista argentino con Coronavirus en Nueva York: "No se cómo fue, pero es muy fácil contagiarse" </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282575--playas-de-la-florida-llenas-pese-a-coronavirus-aca-dicen-no-me-saquen-la-libertad-individual"><img src="https://cdn.diario26.com/media/image/2020/04/20/448213.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282575--playas-de-la-florida-llenas-pese-a-coronavirus-aca-dicen-no-me-saquen-la-libertad-individual">Playas de La Florida, llenas pese a Coronavirus: "Acá dicen, no me saquen la libertad individual"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282555--nuevas-medidas-para-produccion-y-trabajo-el-estado-pagara-el-50-del-salario-de-los-trabajadores-de-empresas-afectadas"><img src="https://cdn.diario26.com/media/image/2020/04/20/448189.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282555--nuevas-medidas-para-produccion-y-trabajo-el-estado-pagara-el-50-del-salario-de-los-trabajadores-de-empresas-afectadas">Nuevas medidas para producción y trabajo: "El Estado pagará el 50% del salario de los trabajadores de empresas afectadas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282392--permiso-de-circulacion-para-adultos-mayores-son-decisiones-antipaticas-y-dificiles-es-para-cuidarlos"><img src="https://cdn.diario26.com/media/image/2020/04/17/447895.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282392--permiso-de-circulacion-para-adultos-mayores-son-decisiones-antipaticas-y-dificiles-es-para-cuidarlos">Permiso de circulación para adultos mayores: "Son decisiones antipáticas y difíciles, es para cuidarlos"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/282737--contagio-intrafamiliar-en-rio-negro-a-mi-padre-le-dieron-el-alta-y-nadie-nos-dijo-que-habia-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/04/23/448472.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282737--contagio-intrafamiliar-en-rio-negro-a-mi-padre-le-dieron-el-alta-y-nadie-nos-dijo-que-habia-coronavirus">Contagio intrafamiliar en Río Negro: "A mi padre le dieron el alta y nadie nos dijo que había Coronavirus"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282622--pizzerias-nuestra-principal-preocupacion-es-pagar-los-sueldos-y-mantener-los-puestos-de-trabajo"><img src="https://cdn.diario26.com/media/image/2020/04/21/448289.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282622--pizzerias-nuestra-principal-preocupacion-es-pagar-los-sueldos-y-mantener-los-puestos-de-trabajo">Pizzerías: “Nuestra principal preocupación es pagar los sueldos y mantener los puestos de trabajo”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282562--sandra-mihanovich-en-medio-de-la-cuarentena-los-ahorros-se-van-acabando-y-tenemos-cuentas-que-pagar"><img src="https://cdn.diario26.com/media/image/2020/04/20/448195.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282562--sandra-mihanovich-en-medio-de-la-cuarentena-los-ahorros-se-van-acabando-y-tenemos-cuentas-que-pagar">Sandra Mihanovich en medio de la cuarentena: "Los ahorros se van acabando y tenemos cuentas que pagar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282560--ruben-deicas-de-los-palmeras-creo-un-enganchado-para-bailar-durante-la-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/04/20/448190.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282560--ruben-deicas-de-los-palmeras-creo-un-enganchado-para-bailar-durante-la-cuarentena">Rubén Deicas de Los Palmeras creó un enganchado para bailar durante la cuarentena</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/282552--colegio-profesional-inmobiliario-y-coronavirus-82-de-los-inquilinos-pago-alquiler-de-abril"><img src="https://cdn.diario26.com/media/image/2017/10/03/372788.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/282552--colegio-profesional-inmobiliario-y-coronavirus-82-de-los-inquilinos-pago-alquiler-de-abril">Colegio Profesional Inmobiliario y coronavirus: "82% de los inquilinos pagó alquiler de abril"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/13693--cuarentena">Cuarentena</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/5315--alberto-fernandez">Alberto Fernández</a></li>
                                        <li><a href="/tag/6808--dengue">Dengue</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-internacionales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/internacionales" class="theme">
                        Internacionales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANDEMIA DE CORONAVIRUS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Coronavirus: durísimo editorial del Washington Post contra el “régimen chino”</h1>
                                <span class="text description col-xs-12 col-lg-9">“La salud pública no es la única área en la que la insistencia de China en jugar según sus propias reglas no transparentes puede amenazar la estabilidad", sostuvo Charles Lane en el prestigioso periódico estadounidense.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-04-23 21:38:38"/>
                Jueves 23 de abril de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Coronavirus, China, pandemia, Reuters" src="/media/image/2020/04/23/448477.jpg" alt="Coronavirus, China, pandemia, Reuters" /><strong>Pandemia de Covid-19 en China. Reuters.</strong></p>
<p>El diario <strong>Washington Post</strong>, que es una referencia en <strong>Estados Unidos</strong> entre pol&iacute;ticos y empresarios,&nbsp;public&oacute; un <strong>dur&iacute;simo editorial contra el &ldquo;r&eacute;gimen chino&rdquo;</strong> al referirse a las causas de la actual crisis sanitaria, econ&oacute;mica, social y humanitaria en el mundo por la pandemia de <strong>coronavirus</strong>. &ldquo;Esta crisis nos ha ense&ntilde;ado el<strong> verdadero costo de hacer negocios con China</strong>&rdquo;, es el t&iacute;tulo de la columna publicada por <strong>Charles Lane</strong>, abogado experto en leyes y en<strong> Corte Suprema de EE UU</strong>, y quien tiene estudios en las<strong> universidades de Harvard y Yale</strong>.</p>
<p>&nbsp;</p>
<p>&ldquo;A trav&eacute;s de la crisis del coronavirus, <strong>todo el mundo est&aacute; aprendiendo, por las malas</strong>, el verdadero costo de hacer negocios con China&rdquo;, escribi&oacute;. Y detall&oacute;: &ldquo;Los<strong> gobernantes comunistas</strong> de ese pa&iacute;s <strong>retuvieron o minimizaron la informaci&oacute;n cr&iacute;tica</strong> sobre el virus hasta que fue demasiado tarde para evitar que el pat&oacute;geno se propague desde <strong>Wuhan</strong> a trav&eacute;s de los sistemas de transporte y las cadenas de suministro industriales de la <strong>Rep&uacute;blica Popular</strong> a otros lugares&rdquo;.</p>
<p>&nbsp;</p>
<p>&ldquo;La salud p&uacute;blica no es la &uacute;nica &aacute;rea en la que la insistencia de China en jugar seg&uacute;n sus propias reglas no transparentes <strong>puede amenazar la estabilidad</strong>. Las finanzas globales, en especial las de pa&iacute;ses pobres, enfrentan lo que podr&iacute;a llamarse riesgo de secreto chino&rdquo;.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/278571--el-contundente-informe-del-washington-post-sobre-la-situacion-de-la-argentina">
                    <img src="https://cdn.diario26.com/media/image/2020/01/30/440822.jpg?s=5&a=278571" alt="El contundente informe del Washington Post sobre la situación de la Argentina" title="El contundente informe del Washington Post sobre la situación de la Argentina" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/278571--el-contundente-informe-del-washington-post-sobre-la-situacion-de-la-argentina">El contundente informe del Washington Post sobre la situación de la Argentina</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/275827--los-argentinos-prefieren-la-pobreza-el-analisis-de-the-washington-post-sobre-la-realidad-social">
                    <img src="https://cdn.diario26.com/media/image/2019/11/30/435822.jpg?s=5&a=275827" alt=""Los argentinos prefieren la pobreza", el análisis de The Washington Post sobre la realidad social" title=""Los argentinos prefieren la pobreza", el análisis de The Washington Post sobre la realidad social" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/275827--los-argentinos-prefieren-la-pobreza-el-analisis-de-the-washington-post-sobre-la-realidad-social">"Los argentinos prefieren la pobreza", el análisis de The Washington Post sobre la realidad social</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>Advierte que Beijing&nbsp;us&oacute; <strong>dinero para cooptar voluntades en las naciones menos desarrolladas</strong> por &ldquo;cientos de miles de millones de d&oacute;lares en pr&eacute;stamos que China otorg&oacute; en las &uacute;ltimas dos d&eacute;cadas, posiblemente m&aacute;s que el <strong>Banco Mundial</strong> y otros bancos de desarrollo combinados, con poca exposici&oacute;n al tipo de escrutinio p&uacute;blico que los gobiernos occidentales, instituciones multilaterales y bancos privados generalmente aceptan al hacer pr&eacute;stamos&rdquo;.</p>
<p>&nbsp;</p>
<p>&ldquo;Con sus exportaciones de productos b&aacute;sicos cayendo en picada en medio de la crisis econ&oacute;mica mundial, los deudores a China en <strong>&Aacute;frica y Asia pronto se enfrentar&aacute;n a una horrible opci&oacute;n</strong>: <strong>empobrecer a su gente</strong> para pagar el servicio de la deuda a China <strong>o incumplir y perder activos clave</strong>, que publicaron como garant&iacute;a para Beijing&rdquo;.</p>
<p>&nbsp;</p>
<p>&ldquo;Los or&iacute;genes de la ola de pr&eacute;stamos en el extranjero de China radican en su necesidad de encontrar usos rentables para sus vastas reservas de ingresos de exportaci&oacute;n en d&oacute;lares, al tiempo que <strong>busca ganar influencia pol&iacute;tica en regiones estrat&eacute;gicas y ricas en recursos del mundo</strong>&rdquo;, afirma.</p>
<p>&nbsp;</p>
<p><img style="width: 100%;" title="Coronavirus, China, cartel de Xi Jinping, Reuters" src="/media/image/2020/04/15/447720.jpg" alt="Coronavirus, China, cartel de Xi Jinping, Reuters" /><strong>Coronavirus, China, cartel de Xi Jinping.&nbsp;Reuters.</strong></p>
<p>&nbsp;</p>
<p>&ldquo;En cierto sentido, <strong>la conducta de China se asemeja a los esfuerzos anteriores de financiaci&oacute;n del desarrollo occidental liderados por Estados Unidos, con una excepci&oacute;n crucial.</strong> En general, Occidente mantuvo una distinci&oacute;n entre los pr&eacute;stamos oficiales &lsquo;blandos&rsquo;, realizados bajo condiciones concesionarias, y los pr&eacute;stamos de bancos privados, que inclu&iacute;an tasas de inter&eacute;s de mercado y garant&iacute;as. Sin embargo, <strong>China utiliza los bancos estatales para prestar a los gobiernos o, a menudo, a las corporaciones gubernamentales, a tasas de mercado.</strong> Hambrientos de efectivo y, hasta ahora, seguros de que podr&iacute;an pagar a China a trav&eacute;s del crecimiento futuro, las naciones africanas y asi&aacute;ticas aceptaron el acuerdo. <strong>Los funcionarios corruptos pueden haber considerado las formas secretas de China</strong>, incluidas las cl&aacute;usulas de confidencialidad en los acuerdos de pr&eacute;stamo, como una atracci&oacute;n adicional. El <strong>fraude</strong> y el <strong>desperdicio</strong> plagan muchos proyectos respaldados por China&rdquo;.</p>
<p>&nbsp;</p>
<p>&ldquo;Los gobiernos occidentales y los periodistas financieros han estado <strong>llamando la atenci&oacute;n sobre esta bomba de tiempo durante a&ntilde;os</strong>, instando a China a unirse al Club de Par&iacute;s y asumir las obligaciones de transparencia que conlleva. En cambio, <strong>China ha insistido en tratar con sus deudores uno a uno.</strong> China modific&oacute; esa situaci&oacute;n ligeramente en medio de la crisis del coronavirus al aceptar la moratoria muy limitada del<strong> G20</strong> sobre el servicio de la<strong> deuda</strong> para los <strong>76 pa&iacute;ses m&aacute;s pobres del mundo</strong> hasta fines de 2020&rdquo;, agreg&oacute; Lane.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/10718--washington-post-">
                                            <div class="tag">
                            Washington Post                         </div>
                                        </a>
                                        <a href="/tag/2436--china">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/02/09/381485.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            China                        </div>
                                        </a>
                                        <a href="/tag/2136--informe">
                                            <div class="tag">
                            Informe                        </div>
                                        </a>
                                        <a href="/tag/13574--coronavirus">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-internacionales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/282744--coronavirus-en-brasil-record-de-407-muertes-en-24-hs-mas-de-3-300-fallecidos-en-total">
                                            <img src="https://cdn.diario26.com/media/image/2020/04/23/448479.jpg?s=5&a=282744" alt="Coronavirus en Brasil: récord de 407 muertes en 24 hs., más de 3.300 fallecidos en total" title="Coronavirus en Brasil: récord de 407 muertes en 24 hs., más de 3.300 fallecidos en total" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/282744--coronavirus-en-brasil-record-de-407-muertes-en-24-hs-mas-de-3-300-fallecidos-en-total">Coronavirus en Brasil: récord de 407 muertes en 24 hs., más de 3.300 fallecidos en total</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La cantidad de enfermos también se disparó. El ministerio de Salud reportó 3735 nuevos contagios, y el total de personas contagiadas llegó a 49.990.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/282733--coronavirus-corrupcion-propaganda-politica-y-esclavitud-duro-relato-de-profesionales-en-misiones-de-medicos-cubanos">
                                            <img src="https://cdn.diario26.com/media/image/2020/04/23/448465.jpg?s=5&a=282733" alt="Coronavirus: corrupción, propaganda política y esclavitud; duro relato de profesionales en misiones de médicos cubanos" title="Coronavirus: corrupción, propaganda política y esclavitud; duro relato de profesionales en misiones de médicos cubanos" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/282733--coronavirus-corrupcion-propaganda-politica-y-esclavitud-duro-relato-de-profesionales-en-misiones-de-medicos-cubanos">Coronavirus: corrupción, propaganda política y esclavitud; duro relato de profesionales en misiones de médicos cubanos</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Son los grupos que quiere contratar Argentina para enfrentar el COVID-19. Dos médicos exiliados de la isla que participaron de esas misiones hablaron de los sufrimientos en cada viaje y los atropellos del régimen castrista.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/282731--coronavirus-la-cuarentena-no-da-de-comer-en-america-latina">
                                            <img src="https://cdn.diario26.com/media/image/2020/03/21/445584.jpg?s=5&a=282731" alt="Coronavirus: la cuarentena no da de comer en América Latina" title="Coronavirus: la cuarentena no da de comer en América Latina" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/282731--coronavirus-la-cuarentena-no-da-de-comer-en-america-latina">Coronavirus: la cuarentena no da de comer en América Latina</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El confinamiento no impide que cientos y cientos de personas se movilicen en busca de trabajo y alimentos en distintas zonas de América. La disyuntiva entre morir de hambre o por el Covid-19.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino">&lt; Anterior</a></li>
<li class="page active"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino">1</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=2">2</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=3">3</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=4">4</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=5">5</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=6">6</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=7">7</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=8">8</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=9">9</a></li>
<li class="page"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=10">10</a></li>
<li class="next"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/282741?title=coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino&amp;Article_page=181">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/282741--coronavirus-durisimo-editorial-del-washington-post-contra-el-regimen-chino"><span>282744</span><span>282733</span><span>282731</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/internacionales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
