<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata">
                <meta property="og:title" content="Coronavirus: muri&oacute; de ACV y estaba infectada, aislaron a 110 trabajadores de hospital de La Plata" />
                <meta property="og:description" content="Autoridades del centro m&eacute;dico San Mart&iacute;n procuran rastrear el origen del contagio. El Ministerio de Salud bonaerense envi&oacute; personal m&eacute;dico de refuerzo." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/05/13/450384.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Coronavirus: murió de ACV y estaba infectada, aislaron a 110 trabajadores de hospital de La Plata - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Coronavirus: muri&oacute; de ACV y estaba infectada, aislaron a 110 trabajadores de hospital de La Plata"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283853--en-vivo-diputados-sergio-massa-da-inicio-a-la-primera-sesion-virtual-historica"><img src="https://cdn.diario26.com/media/image/2020/05/13/450385.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283853--en-vivo-diputados-sergio-massa-da-inicio-a-la-primera-sesion-virtual-historica">EN VIVO Diputados: Sergio Massa da inicio a la primera sesión virtual histórica</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283843--senado-cuanto-durara-la-sesion-virtual-y-como-sera-la-votacion"><img src="https://cdn.diario26.com/media/image/2020/05/13/450363.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283843--senado-cuanto-durara-la-sesion-virtual-y-como-sera-la-votacion">Senado: cuánto durará la sesión virtual y cómo será la votación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283844--senado-realizo-su-primera-votacion-virtual-y-aprobo-por-unanimidad-la-nueva-modalidad-de-sesionar"><img src="https://cdn.diario26.com/media/image/2020/05/13/450360.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283844--senado-realizo-su-primera-votacion-virtual-y-aprobo-por-unanimidad-la-nueva-modalidad-de-sesionar">Senado realizó su primera votación "virtual" y aprobó por unanimidad la nueva modalidad de sesionar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283842--sesion-virtual-del-senado-los-legisladores-validaron-su-identidad"><img src="https://cdn.diario26.com/media/image/2020/05/13/450355.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283842--sesion-virtual-del-senado-los-legisladores-validaron-su-identidad">Sesión virtual del Senado: los legisladores validaron su identidad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283841--en-vivo-senado-cristina-fernandez-de-kirchner-dio-inicio-a-la-sesion-especial-virtual-historica"><img src="https://cdn.diario26.com/media/image/2020/05/13/450386.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283841--en-vivo-senado-cristina-fernandez-de-kirchner-dio-inicio-a-la-sesion-especial-virtual-historica">EN VIVO Senado: Cristina Fernández de Kirchner dio inicio a la sesión especial virtual histórica</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283857--indec-industria-trabajo-en-marzo-al-516-la-mitad-de-la-capacidad-instalada"><img src="https://cdn.diario26.com/media/image/2019/07/04/423717.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283857--indec-industria-trabajo-en-marzo-al-516-la-mitad-de-la-capacidad-instalada">INDEC: Industria trabajó en marzo al 51,6%, la mitad de la capacidad instalada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283856--indec-uso-de-servicios-publicos-cayo-2-en-febrero-ante-la-pandemia"><img src="https://cdn.diario26.com/media/image/2020/02/24/443084.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283856--indec-uso-de-servicios-publicos-cayo-2-en-febrero-ante-la-pandemia">INDEC: uso de servicios públicos cayó 2% en febrero ante la pandemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283848--bono-de-anses-asi-sigue-el-calendario-de-pago-del-ingreso-familiar-de-emergencia-de-10-000"><img src="https://cdn.diario26.com/media/image/2020/05/13/450368.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283848--bono-de-anses-asi-sigue-el-calendario-de-pago-del-ingreso-familiar-de-emergencia-de-10-000">Bono de Anses: así sigue el calendario de pago del Ingreso Familiar de Emergencia de $10.000</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283850--acciones-de-la-bolsa-con-perdidas-del-3-los-bonos-bajan-hasta-4-y-sube-17-el-riesgo-pais"><img src="https://cdn.diario26.com/media/image/2020/05/13/450375.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283850--acciones-de-la-bolsa-con-perdidas-del-3-los-bonos-bajan-hasta-4-y-sube-17-el-riesgo-pais">Acciones de la Bolsa con pérdidas del 3%, los Bonos bajan hasta 4% y sube 1,7% el riesgo país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283836--el-dolar-blue-recalentado-subio-a-133-y-brecha-con-oficial-supero-el-90"><img src="https://cdn.diario26.com/media/image/2020/04/16/447807.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283836--el-dolar-blue-recalentado-subio-a-133-y-brecha-con-oficial-supero-el-90">El dólar blue, recalentado: subió a $133 y brecha con oficial superó el 90%</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283827--detuvieron-a-padres-de-una-beba-de-10-meses-intoxicada-con-cocaina-su-estado-es-critico"><img src="https://cdn.diario26.com/media/image/2020/05/13/450340.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283827--detuvieron-a-padres-de-una-beba-de-10-meses-intoxicada-con-cocaina-su-estado-es-critico">Detuvieron a padres de una beba de 10 meses intoxicada con cocaína: su estado es crítico</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283818--coronavirus-por-violar-cuarentena-la-justicia-federal-inicio-mas-de-50-mil-investigaciones"><img src="https://cdn.diario26.com/media/image/2020/05/13/450329.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283818--coronavirus-por-violar-cuarentena-la-justicia-federal-inicio-mas-de-50-mil-investigaciones">Coronavirus: por violar cuarentena, la Justicia Federal inició más de 50 mil investigaciones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283812--aberrante-madre-entregaba-a-los-hijos-para-que-los-violen-cada-vez-que-perdia-a-las-cartas"><img src="https://cdn.diario26.com/media/image/2020/05/13/450324.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283812--aberrante-madre-entregaba-a-los-hijos-para-que-los-violen-cada-vez-que-perdia-a-las-cartas">Aberrante: madre entregaba a los hijos para que los violen cada vez que perdía a las cartas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283805--liberacion-de-presos-pidieron-el-juicio-politico-del-juez-violini-por-habilitar-domiciliarias-masivas-"><img src="https://cdn.diario26.com/media/image/2020/04/29/449004.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283805--liberacion-de-presos-pidieron-el-juicio-politico-del-juez-violini-por-habilitar-domiciliarias-masivas-">Liberación de presos: pidieron el juicio político del juez Violini por habilitar domiciliarias masivas </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283786--denuncian-que-cinco-policias-violaron-en-manada-a-una-companera-de-21-anos"><img src="https://cdn.diario26.com/media/image/2020/05/12/450271.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283786--denuncian-que-cinco-policias-violaron-en-manada-a-una-companera-de-21-anos">Denuncian que cinco policías violaron "en manada" a una compañera de 21 años</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283859--coronavirus-en-argentina-8-nuevas-muertes-316-nuevos-infectados-son-329-los-fallecidos-en-el-pais"><img src="https://cdn.diario26.com/media/image/2020/05/13/450390.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283859--coronavirus-en-argentina-8-nuevas-muertes-316-nuevos-infectados-son-329-los-fallecidos-en-el-pais">Coronavirus en Argentina: 8 nuevas muertes, 316 nuevos infectados, son 329 los fallecidos en el país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata"><img src="https://cdn.diario26.com/media/image/2020/05/13/450384.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata">Coronavirus: murió de ACV y estaba infectada, aislaron a 110 trabajadores de hospital de La Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283849--alarmante-cifras-demuestran-que-la-gente-dejo-de-ir-al-medico-por-miedo-a-contagiarse-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/05/13/450376.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283849--alarmante-cifras-demuestran-que-la-gente-dejo-de-ir-al-medico-por-miedo-a-contagiarse-de-coronavirus">Alarmante: cifras demuestran que la gente dejó de ir al médico por miedo a contagiarse de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283851--facebook-crea-funcion-de-inteligencia-artificial-para-detectar-memes-incitando-al-odio"><img src="https://cdn.diario26.com/media/image/2019/11/14/434411.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283851--facebook-crea-funcion-de-inteligencia-artificial-para-detectar-memes-incitando-al-odio">Facebook crea función de inteligencia artificial para detectar “memes incitando al odio”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283847--descubri-como-lleva-cada-signo-la-cuarentena"><img src="https://cdn.diario26.com/media/image/2019/11/27/435548.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283847--descubri-como-lleva-cada-signo-la-cuarentena">Descubrí cómo lleva cada signo la cuarentena</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283854--coronavirus-latinoamerica-investiga-terapias-contra-el-covid-19"><img src="https://cdn.diario26.com/media/image/2020/05/13/450383.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283854--coronavirus-latinoamerica-investiga-terapias-contra-el-covid-19">Coronavirus: Latinoamérica investiga terapias contra el Covid-19</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283852--coronavirus-rusia-es-el-segundo-pais-del-mundo-con-mas-casos-de-covid-19"><img src="https://cdn.diario26.com/media/image/2020/04/12/447455.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283852--coronavirus-rusia-es-el-segundo-pais-del-mundo-con-mas-casos-de-covid-19">Coronavirus: Rusia es el segundo país del mundo con más casos de Covid-19</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283845--coronavirus-empeorara-la-contaminacion-plastica-tras-la-pandemia-del-covid-19"><img src="https://cdn.diario26.com/media/image/2020/05/13/450366.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283845--coronavirus-empeorara-la-contaminacion-plastica-tras-la-pandemia-del-covid-19">Coronavirus: ¿Empeorará la contaminación plástica tras la pandemia del COVID-19?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283829--el-coronavirus-hizo-aumentar-el-consumo-de-cannabis-en-alemania"><img src="https://cdn.diario26.com/media/image/2020/05/13/450342.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283829--el-coronavirus-hizo-aumentar-el-consumo-de-cannabis-en-alemania">El coronavirus hizo aumentar el consumo de cannabis en Alemania</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283828--coronavirus-en-china-por-rebrote-en-la-ciudad-de-jilin-imponen-cuarentena-parcial-para-evitar-segunda-ola"><img src="https://cdn.diario26.com/media/image/2020/05/13/450341.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283828--coronavirus-en-china-por-rebrote-en-la-ciudad-de-jilin-imponen-cuarentena-parcial-para-evitar-segunda-ola">Coronavirus en China: por rebrote en la ciudad de Jilin, imponen cuarentena parcial para evitar segunda ola</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283846--live-nation-suspende-todos-sus-shows-hasta-2021-por-la-pandemia"><img src="https://cdn.diario26.com/media/image/2020/05/13/450379.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283846--live-nation-suspende-todos-sus-shows-hasta-2021-por-la-pandemia">Live Nation suspende todos sus shows hasta 2021 por la pandemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283840--susana-gimenez-va-a-donar-parte-de-su-coleccion-de-zapatos-para-ayudar-a-la-cruz-roja"><img src="https://cdn.diario26.com/media/image/2019/09/09/428984.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283840--susana-gimenez-va-a-donar-parte-de-su-coleccion-de-zapatos-para-ayudar-a-la-cruz-roja">Susana Giménez va a donar parte de su colección de zapatos para ayudar a la Cruz Roja</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283839--hackearon-al-abogado-de-lady-gaga-y-madonna-le-piden-usd-21-millones-para-no-revelar-sus-secretos"><img src="https://cdn.diario26.com/media/image/2019/05/07/418303.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283839--hackearon-al-abogado-de-lady-gaga-y-madonna-le-piden-usd-21-millones-para-no-revelar-sus-secretos">Hackearon al abogado de Lady Gaga y Madonna: le piden USD 21 millones para no revelar sus secretos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283837--marisa-brel-hablo-del-grave-problema-de-salud-que-sufrio-en-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/05/13/450349.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283837--marisa-brel-hablo-del-grave-problema-de-salud-que-sufrio-en-cuarentena">Marisa Brel habló del grave problema de salud que sufrió en cuarentena</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283832--silvina-escudero-desafio-a-desnudarse-a-todos-los-que-ya-estamos-hartos-de-la-cuarentena"><img src="https://cdn.diario26.com/media/image/2017/10/14/373720.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283832--silvina-escudero-desafio-a-desnudarse-a-todos-los-que-ya-estamos-hartos-de-la-cuarentena">Silvina Escudero: "Desafío a desnudarse a todos los que ya estamos hartos de la cuarentena"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283834--dirigente-de-afa-sobre-regreso-del-futbol-no-veo-ninguna-posibilidad-de-volver-a-entrenar-el-25-de-mayo-">
                                                <img src="https://cdn.diario26.com/media/image/2020/05/13/450343.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/283834--dirigente-de-afa-sobre-regreso-del-futbol-no-veo-ninguna-posibilidad-de-volver-a-entrenar-el-25-de-mayo-">Dirigente de AFA sobre regreso del fútbol: "No veo ninguna posibilidad de volver a entrenar el 25 de mayo" </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283817--escalofriante-confesion-de-futbolista-que-admitio-asesinar-a-su-hijo-de-5-anos-nunca-lo-quise">
                                                <img src="https://cdn.diario26.com/media/image/2020/05/13/450327.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/283817--escalofriante-confesion-de-futbolista-que-admitio-asesinar-a-su-hijo-de-5-anos-nunca-lo-quise">Escalofriante confesión de futbolista que admitió asesinar a su hijo de 5 años: "Nunca lo quise"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283810--futbol-argentino-buscan-que-los-entrenamientos-regresen-el-25-de-mayo-y-apurar-su-regreso">
                                                <img src="https://cdn.diario26.com/media/image/2020/01/06/438710.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/283810--futbol-argentino-buscan-que-los-entrenamientos-regresen-el-25-de-mayo-y-apurar-su-regreso">Fútbol argentino: buscan que los entrenamientos regresen el 25 de mayo y apurar su regreso</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283784--escandalo-en-inglaterra-denunciaron-a-sergio-romero-por-armar-un-parque-de-diversiones-en-su-jardin">
                                                <img src="https://cdn.diario26.com/media/image/2020/05/12/450270.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/283784--escandalo-en-inglaterra-denunciaron-a-sergio-romero-por-armar-un-parque-de-diversiones-en-su-jardin">Escándalo en Inglaterra: denunciaron a Sergio Romero por armar un parque de diversiones en su jardín</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283778--lavezzi-denuncio-que-fue-victima-de-una-porno-extorsion-en-dolares">
                                                <img src="https://cdn.diario26.com/media/image/2020/05/12/450264.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/283778--lavezzi-denuncio-que-fue-victima-de-una-porno-extorsion-en-dolares">Lavezzi denunció que fue víctima de una porno-extorsión en dólares</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283726--coronavirus-en-argentina-asi-cambio-el-modo-de-viajar-en-transporte-publico-en-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/05/11/450178.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283726--coronavirus-en-argentina-asi-cambio-el-modo-de-viajar-en-transporte-publico-en-cuarentena">Coronavirus en Argentina: así cambió el modo de viajar en transporte público en cuarentena</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283635--coronavirus-8-detenidos-en-reten-policial-de-autopista-buenos-aires-la-plata-por-violar-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/05/10/450044.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283635--coronavirus-8-detenidos-en-reten-policial-de-autopista-buenos-aires-la-plata-por-violar-cuarentena">Coronavirus: 8 detenidos en retén policial de Autopista Buenos Aires-La Plata por violar cuarentena</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283556--municipio-de-esteban-echeverria-produce-alcohol-en-gel-hay-que-seguir-sosteniendo-este-esfuerzo"><img src="https://cdn.diario26.com/media/image/2020/05/08/449880.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283556--municipio-de-esteban-echeverria-produce-alcohol-en-gel-hay-que-seguir-sosteniendo-este-esfuerzo">Municipio de Esteban Echeverría produce alcohol en gel: "Hay que seguir sosteniendo este esfuerzo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283527--espinoza-y-katopodis-recorrieron-nuevo-hospital-rene-favaloro-cambia-para-siempre-el-sistema-de-salud-de-la-matanza"><img src="https://cdn.diario26.com/media/image/2020/05/07/449824.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283527--espinoza-y-katopodis-recorrieron-nuevo-hospital-rene-favaloro-cambia-para-siempre-el-sistema-de-salud-de-la-matanza">Espinoza y Katopodis recorrieron nuevo Hospital "René Favaloro": "Cambia para siempre el sistema de salud de La Matanza"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283522--evacuaron-geriatrico-en-recoleta-con-30-casos-de-covid-19"><img src="https://cdn.diario26.com/media/image/2020/05/07/449823.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283522--evacuaron-geriatrico-en-recoleta-con-30-casos-de-covid-19">Evacuaron geriátrico en Recoleta con 30 casos de Covid-19</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/283783--economia-en-tiempos-de-coronavirus-es-necesario-ordenarnos-puertas-adentro-para-poder-salir-al-mundo"><img src="https://cdn.diario26.com/media/image/2020/05/12/450269.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283783--economia-en-tiempos-de-coronavirus-es-necesario-ordenarnos-puertas-adentro-para-poder-salir-al-mundo">Economía en tiempos de coronavirus: "Es necesario ordenarnos puertas adentro para poder salir al mundo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283708--carolina-papaleo-en-la-tv-se-hace-un-show-del-coronavirus-porque-se-quedan-sin-contenidos"><img src="https://cdn.diario26.com/media/image/2020/05/11/450143.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283708--carolina-papaleo-en-la-tv-se-hace-un-show-del-coronavirus-porque-se-quedan-sin-contenidos">Carolina Papaleo: "En la TV se hace un show del coronavirus, porque se quedan sin contenidos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283464--el-faltante-de-cigarrillos-y-tabaco-para-armar-nos-impacto-fuerte-muchos-kioscos-cerraron-por-falta-de-ingresos"><img src="https://cdn.diario26.com/media/image/2020/05/06/449731.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283464--el-faltante-de-cigarrillos-y-tabaco-para-armar-nos-impacto-fuerte-muchos-kioscos-cerraron-por-falta-de-ingresos">"El faltante de cigarrillos y tabaco para armar nos impactó fuerte, muchos kioscos cerraron por falta de ingresos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283391--milei-el-coronavirus-solo-explica-el-1-de-muertes-en-el-mundo-y-aun-asi-estan-destruyendo-la-economia"><img src="https://cdn.diario26.com/media/image/2019/12/30/438155.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283391--milei-el-coronavirus-solo-explica-el-1-de-muertes-en-el-mundo-y-aun-asi-estan-destruyendo-la-economia">Milei: “El coronavirus sólo explica el 1% de muertes en el mundo y aún así están destruyendo la economía”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/283113--investigador-de-conicet-por-dengue-en-argentina-ahora-el-contagio-esta-empezando-a-bajar"><img src="https://cdn.diario26.com/media/image/2020/02/26/443300.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/283113--investigador-de-conicet-por-dengue-en-argentina-ahora-el-contagio-esta-empezando-a-bajar">Investigador de CONICET, por dengue en Argentina: "Ahora el contagio está empezando a bajar"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/5315--alberto-fernandez">Alberto Fernández</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                        <li><a href="/tag/10560--telecentro-play">Telecentro Play</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANDEMIA DE CORONAVIRUS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Coronavirus: murió de ACV y estaba infectada, aislaron a 110 trabajadores de hospital de La Plata</h1>
                                <span class="text description col-xs-12 col-lg-9">Autoridades del centro médico San Martín procuran rastrear el origen del contagio. El Ministerio de Salud bonaerense envió personal médico de refuerzo.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-05-13 18:03:15"/>
                Miércoles 13 de mayo de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><em><strong><img style="width: 100%;" title="Coronavirus, Argentina, Hospital de La Plata, Facebook" src="/media/image/2020/05/13/450384.jpg" alt="Coronavirus, Argentina, Hospital de La Plata, Facebook" />Hospital en La Plata.</strong></em></p>
<p>Una <strong>mujer de 66 a&ntilde;os</strong> que estuvo ocho d&iacute;as internada en el <strong>Hospital San Mart&iacute;n de La Plata</strong> tras haber sufrido un <strong>accidente cerebro vascular</strong>, muri&oacute; el domingo y dos d&iacute;as despu&eacute;s confirmaron que ten&iacute;a <strong>coronavirus</strong>. Aislaron a 110 trabajadores del centro de salud.</p>
<p>&nbsp;</p>
<p>Las autoridades del hospital explicaron la situaci&oacute;n en una conferencia de prensa este mi&eacute;rcoles por la ma&ntilde;ana. "Esto fue una <strong>situaci&oacute;n extraordinaria</strong>. Sale de los protocolos de pacientes con coronavirus",&nbsp;dijo la Directora Social del Hospital Ana Laura Gonz&aacute;lez.</p>
<p>&nbsp;</p>
<p>Seg&uacute;n explicaron, el 2 de mayo ingres&oacute; por la guardia una paciente con un cuadro cl&iacute;nico de ACV hemorr&aacute;gico. "Fue<strong> evaluada y operada por el equipo de neurocirug&iacute;a</strong> ese mismo d&iacute;a a causa de su afecci&oacute;n neurol&oacute;gica",&nbsp;sostuvo Gonz&aacute;lez.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/279582--la-desgarradora-carta-de-chiquito-bossio-a-su-hijita-a-un-ano-de-la-muerte-de-su-esposa-en-el-parto">
                    <img src="https://cdn.diario26.com/media/image/2020/02/20/442747.jpg?s=5&a=279582" alt="La desgarradora carta de Chiquito Bossio a su hijita, a un año de la muerte de su esposa en el parto" title="La desgarradora carta de Chiquito Bossio a su hijita, a un año de la muerte de su esposa en el parto" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/279582--la-desgarradora-carta-de-chiquito-bossio-a-su-hijita-a-un-ano-de-la-muerte-de-su-esposa-en-el-parto">La desgarradora carta de Chiquito Bossio a su hijita, a un año de la muerte de su esposa en el parto</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/277434--el-emotivo-mensaje-de-lucia-galan-a-su-madre-tras-el-acv">
                    <img src="https://cdn.diario26.com/media/image/2020/01/07/438763.jpg?s=5&a=277434" alt="El emotivo mensaje de Lucía Galán a su madre tras el ACV" title="El emotivo mensaje de Lucía Galán a su madre tras el ACV" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/277434--el-emotivo-mensaje-de-lucia-galan-a-su-madre-tras-el-acv">El emotivo mensaje de Lucía Galán a su madre tras el ACV</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p><strong>La mujer muri&oacute; ocho d&iacute;as despu&eacute;s, el 10 de mayo</strong>. La directora afirm&oacute; que en ning&uacute;n momento sospecharon que pod&iacute;a tener coronavirus porque no present&oacute; los s&iacute;ntomas compatibles con la enfermedad, pero dijo que al octavo d&iacute;a de la internaci&oacute;n registraron que tuvo fiebre. "Cualquier paciente internado y conectado a ventilaci&oacute;n mec&aacute;nica es susceptible a infecciones intrahospitalarias", aclar&oacute;.</p>
<p>&nbsp;</p>
<p>Sin embargo, las muestras respiratorias que realizaron por protocolo confirmaron que la mujer ten&iacute;a coronavirus. "Fue un<strong> hallazgo extraordinario</strong>, porque nunca sospechamos que el test pod&iacute;a ser positivo. Dos d&iacute;as despu&eacute;s nos avisaron y activamos el protocolo de contingencia para aislar a todo el personal que estuvo en contacto estrecho con la paciente", explic&oacute; Gonz&aacute;lez.</p>
<p>&nbsp;</p>
<p>La profesional inform&oacute; que <strong>aislaron a 110 trabajadores del hospital: 16 m&eacute;dicos, 44 enfermeros y el resto personal t&eacute;cnico, de limpieza y seguridad</strong>. Tambi&eacute;n trasladaron a la terapia intensiva de coronavirus a los pacientes que compartieron la sala de emergencias con la mujer cuando se desconoc&iacute;a que estaba contagiada. "Ninguno present&oacute; s&iacute;ntomas hasta el momento", asegur&oacute;.</p>
<p>&nbsp;</p>
<p>Sobre la situaci&oacute;n de los trabajadores, explic&oacute; que la cantidad de aislados representa<strong> "un porcentaje m&iacute;nimo de la planta de salud estable del hospital"</strong>, que cuenta con un total de 2800 profesionales. Adem&aacute;s, detall&oacute; que el Ministerio de Salud bonaerense envi&oacute; personal de refuerzo para asistir a los pacientes.</p>
<p>&nbsp;</p>
<p>Tambi&eacute;n afirm&oacute; que "<strong>no hay circulaci&oacute;n</strong> del virus dentro del Hospital", por lo que intentan rastrear el origen del contagio.</p>
<p>&nbsp;</p>
<p>Las autoridades del <strong>San Mart&iacute;n</strong> sospechan que la paciente estaba incubando el virus y lo desarroll&oacute; una vez dentro del centro de salud. Sin embargo hizo hincapi&eacute; en que no muri&oacute; por una causa respiratoria, sino debido a la patolog&iacute;a neurol&oacute;gica.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/1568--acv">
                                            <div class="tag">
                            ACV                        </div>
                                        </a>
                                        <a href="/tag/2485--la-plata">
                                            <div class="tag">
                            La Plata                        </div>
                                        </a>
                                        <a href="/tag/13750--coronavirus-en-argentina">
                                            <div class="tag">
                            Coronavirus en Argentina                        </div>
                                        </a>
                                        <a href="/tag/13693--cuarentena">
                                            <div class="tag">
                            Cuarentena                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/283798--detectaron-79-casos-de-coronavirus-en-un-refugio-de-la-ciudad-otras-13-personas-esperan-resultados">
                                            <img src="https://cdn.diario26.com/media/image/2020/05/12/450275.jpg?s=5&a=283798" alt="Detectaron 79 casos de coronavirus en un refugio de la Ciudad: otras 13 personas esperan resultados" title="Detectaron 79 casos de coronavirus en un refugio de la Ciudad: otras 13 personas esperan resultados" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/283798--detectaron-79-casos-de-coronavirus-en-un-refugio-de-la-ciudad-otras-13-personas-esperan-resultados">Detectaron 79 casos de coronavirus en un refugio de la Ciudad: otras 13 personas esperan resultados</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Se trata del Centro de Inclusión Social ubicado en Retiro, en el que se alojaban 92 personas en situación de calle, y cuyo primer caso se detectó el viernes último.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/283795--al-menos-cinco-muertos-y-19-contagiados-de-coronavirus-en-un-geriatrico-de-villa-lynch">
                                            <img src="https://cdn.diario26.com/media/image/2020/05/12/450277.jpg?s=5&a=283795" alt="Al menos cinco muertos y 19 contagiados de coronavirus en un geriátrico de Villa Lynch" title="Al menos cinco muertos y 19 contagiados de coronavirus en un geriátrico de Villa Lynch" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/283795--al-menos-cinco-muertos-y-19-contagiados-de-coronavirus-en-un-geriatrico-de-villa-lynch">Al menos cinco muertos y 19 contagiados de coronavirus en un geriátrico de Villa Lynch</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La investigación comenzó a partir de la denuncia del primer deceso, ocurrido el pasado 21 de abril, en virtud de un correo electrónico remitido por la nieta de una mujer alojada en esta residencia.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/283794--el-coronavirus-rompe-record-de-contagios-en-el-pais-con-285-nuevos-casos-el-numero-total-trepa-a-6-563">
                                            <img src="https://cdn.diario26.com/media/image/2020/05/12/450279.jpg?s=5&a=283794" alt="El coronavirus rompe récord de contagios en el país: con 285 nuevos casos, el número total trepa a 6.563" title="El coronavirus rompe récord de contagios en el país: con 285 nuevos casos, el número total trepa a 6.563" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/283794--el-coronavirus-rompe-record-de-contagios-en-el-pais-con-285-nuevos-casos-el-numero-total-trepa-a-6-563">El coronavirus rompe récord de contagios en el país: con 285 nuevos casos, el número total trepa a 6.563</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Se registraron 2 nuevas muertes. Un hombre, de 87 años, residente en la Ciudad de Buenos Aires (CABA); y una mujer, de 100 años, residente en la provincia de Buenos Aires. Al momento la cantidad de personas fallecidas es 319.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata">&lt; Anterior</a></li>
<li class="page active"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata">1</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=2">2</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=3">3</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=4">4</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=5">5</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=6">6</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=7">7</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=8">8</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=9">9</a></li>
<li class="page"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=10">10</a></li>
<li class="next"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/283855?title=coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata&amp;Article_page=163">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/283855--coronavirus-murio-de-acv-y-estaba-infectada-aislaron-a-110-trabajadores-de-hospital-de-la-plata"><span>283798</span><span>283795</span><span>283794</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
