<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">
                <meta property="og:title" content="Messi tiene una &quot;contractura en el cu&aacute;driceps derecho&quot; y est&aacute; en duda para el reinicio de la liga" />
                <meta property="og:description" content="El futbolista no se entren&oacute; hoy a la par de sus compa&ntilde;eros del Barcelona de Espa&ntilde;a por sufrir una dolencia. Aguardar&aacute;n su evoluci&oacute;n en los pr&oacute;ximos d&iacute;as." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Deportes" />
                <meta property="og:url" content="https://www.diario26.com/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/05/22/451190.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Messi tiene una "contractura en el cuádriceps derecho" y está en duda para el reinicio de la liga - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Messi tiene una &quot;contractura en el cu&aacute;driceps derecho&quot; y est&aacute; en duda para el reinicio de la liga"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285111--el-papa-encabezo-un-encuentro-virtual-con-fabiola-yanez-y-otras-primeras-damas-de-latinoamerica"><img src="https://cdn.diario26.com/media/image/2020/06/05/452482.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285111--el-papa-encabezo-un-encuentro-virtual-con-fabiola-yanez-y-otras-primeras-damas-de-latinoamerica">El Papa encabezó un encuentro virtual con Fabiola Yañez y otras primeras damas de Latinoamérica</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285110--el-gobierno-preve-el-regreso-a-las-aulas-en-agosto-tras-las-vacaciones-de-invierno"><img src="https://cdn.diario26.com/media/image/2011/08/29/302862.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285110--el-gobierno-preve-el-regreso-a-las-aulas-en-agosto-tras-las-vacaciones-de-invierno">El Gobierno prevé el regreso a las aulas “en agosto, tras las vacaciones de invierno”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285100--alberto-fernandez-no-estoy-seguro-si-tocamos-el-pico-o-si-puede-ser-mayor"><img src="https://cdn.diario26.com/media/image/2020/06/05/452473.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285100--alberto-fernandez-no-estoy-seguro-si-tocamos-el-pico-o-si-puede-ser-mayor">Alberto Fernández: "No estoy seguro si tocamos el pico o si puede ser mayor"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285093--cuarentena-en-la-ciudad-rodriguez-larreta-anuncio-detalles-de-salidas-recreativas-deportes-y-comercios"><img src="https://cdn.diario26.com/media/image/2020/06/05/452467.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285093--cuarentena-en-la-ciudad-rodriguez-larreta-anuncio-detalles-de-salidas-recreativas-deportes-y-comercios">Cuarentena en la Ciudad: Rodríguez Larreta anunció detalles de salidas recreativas, deportes y comercios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285089--cuarentena-autorizaron-nuevas-actividades-en-nueve-municipios-de-la-provincia-de-buenos-aires"><img src="https://cdn.diario26.com/media/image/2020/06/05/452457.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285089--cuarentena-autorizaron-nuevas-actividades-en-nueve-municipios-de-la-provincia-de-buenos-aires">Cuarentena: autorizaron nuevas actividades en nueve municipios de la provincia de Buenos Aires</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285114--el-juicio-por-la-expropiacion-de-ypf-seguira-su-curso-en-estados-unidos"><img src="https://cdn.diario26.com/media/image/2019/06/24/422764.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285114--el-juicio-por-la-expropiacion-de-ypf-seguira-su-curso-en-estados-unidos">El juicio por la expropiación de YPF seguirá su curso en Estados Unidos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285109--el-gobierno-oficializa-el-segundo-pago-del-ingreso-familiar-de-emergencia"><img src="https://cdn.diario26.com/media/image/2020/06/02/452161.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285109--el-gobierno-oficializa-el-segundo-pago-del-ingreso-familiar-de-emergencia">El Gobierno oficializa el segundo pago del Ingreso Familiar de Emergencia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285073--la-construccion-cayo-756-y-la-industria-335-anual-en-abril-por-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/06/04/452414.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285073--la-construccion-cayo-756-y-la-industria-335-anual-en-abril-por-cuarentena">La construcción cayó 75,6% y la industria 33,5% anual en abril por cuarentena</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285065--fmi-reitero-apoyo-a-renegociacion-de-deuda-argentina-se-espera-acuerdo-para-pagar"><img src="https://cdn.diario26.com/media/image/2020/06/04/452406.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285065--fmi-reitero-apoyo-a-renegociacion-de-deuda-argentina-se-espera-acuerdo-para-pagar">FMI reiteró apoyo a renegociación de deuda argentina, se espera acuerdo para pagar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285063--el-dolar-blue-cerro-estable-a-123-subio-el-mayorista-y-el-bcra-compro-us65-millones"><img src="https://cdn.diario26.com/media/image/2020/05/06/449707.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285063--el-dolar-blue-cerro-estable-a-123-subio-el-mayorista-y-el-bcra-compro-us65-millones">El dólar Blue cerró estable a $123, subió el Mayorista y el BCRA compró U$S65 millones</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285096--acribillaron-a-un-trapero-en-rosario-y-se-investiga-un-ajuste-de-cuentas"><img src="https://cdn.diario26.com/media/image/2020/06/05/452468.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285096--acribillaron-a-un-trapero-en-rosario-y-se-investiga-un-ajuste-de-cuentas">Acribillaron a un trapero en Rosario y se investiga un ajuste de cuentas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285075--la-excusa-de-un-femicida-tras-asesinar-a-su-pareja-en-argentina-murio-mientras-dormia"><img src="https://cdn.diario26.com/media/image/2020/06/04/452417.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285075--la-excusa-de-un-femicida-tras-asesinar-a-su-pareja-en-argentina-murio-mientras-dormia">La excusa de un femicida tras asesinar a su pareja en Argentina: “Murió mientras dormía”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285074--narco-ligado-a-viuda-e-hijo-de-pablo-escobar-pacto-con-justicia-argentina-senalo-a-chicho-serna-como-testaferro-de-un-capo"><img src="https://cdn.diario26.com/media/image/2020/06/04/452418.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285074--narco-ligado-a-viuda-e-hijo-de-pablo-escobar-pacto-con-justicia-argentina-senalo-a-chicho-serna-como-testaferro-de-un-capo">Narco ligado a viuda e hijo de Pablo Escobar pactó con Justicia argentina: señaló a Chicho Serna como testaferro de un capo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285052--ella-lo-echo-pero-el-no-se-queria-ir-una-mujer-esta-grave-tras-ser-prendida-fuego-por-su-ex"><img src="https://cdn.diario26.com/media/image/2020/06/04/452388.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285052--ella-lo-echo-pero-el-no-se-queria-ir-una-mujer-esta-grave-tras-ser-prendida-fuego-por-su-ex">“Ella lo echó pero él no se quería ir", una mujer está grave tras ser prendida fuego por su ex</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285035--conmocion-en-belgrano-encontraron-a-un-hombre-muerto-adentro-de-un-auto"><img src="https://cdn.diario26.com/media/image/2020/06/04/452365.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285035--conmocion-en-belgrano-encontraron-a-un-hombre-muerto-adentro-de-un-auto">Conmoción en Belgrano: encontraron a un hombre muerto adentro de un auto</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285113--eclipse-de-luna-de-fresa-del-5-de-junio-2020-en-vivo-minuto-a-minuto"><img src="https://cdn.diario26.com/media/image/2020/06/05/452486.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285113--eclipse-de-luna-de-fresa-del-5-de-junio-2020-en-vivo-minuto-a-minuto">Eclipse de Luna de fresa del 5 de junio 2020: en vivo, minuto a minuto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285108--coronavirus-en-argentina-las-controversias-de-la-estricta-cuarentena-mas-larga-que-la-de-wuhan"><img src="https://cdn.diario26.com/media/image/2020/06/05/452480.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285108--coronavirus-en-argentina-las-controversias-de-la-estricta-cuarentena-mas-larga-que-la-de-wuhan">Coronavirus en Argentina: las controversias de la estricta cuarentena, más larga que la de Wuhan</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285107--bilardo-fue-sometido-a-un-hisopado-y-dio-negativo-tras-una-muerte-en-el-geriatrico-que-reside"><img src="https://cdn.diario26.com/media/image/2020/01/01/438289.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285107--bilardo-fue-sometido-a-un-hisopado-y-dio-negativo-tras-una-muerte-en-el-geriatrico-que-reside">Bilardo fue sometido a un hisopado y dio negativo, tras una muerte en el geriátrico que reside</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285105--analizan-si-las-bacterias-sinteticas-pueden-ser-una-pieza-clave-en-la-lucha-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2019/04/27/417587.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285105--analizan-si-las-bacterias-sinteticas-pueden-ser-una-pieza-clave-en-la-lucha-contra-el-coronavirus">Analizan si las bacterias sintéticas pueden ser una pieza clave en la lucha contra el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285101--la-mujer-con-las-unas-mas-largas-del-mundo-revelo-la-forma-en-que-las-perdio"><img src="https://cdn.diario26.com/media/image/2020/06/05/452475.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285101--la-mujer-con-las-unas-mas-largas-del-mundo-revelo-la-forma-en-que-las-perdio">La mujer con las uñas más largas del mundo reveló la forma en que las perdió</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285106--coronavirus-en-el-mundo-minuto-a-minuto-cerca-de-392-000-muertos-y-mas-de-6-672-000-infectados"><img src="https://cdn.diario26.com/media/image/2020/06/05/452478.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285106--coronavirus-en-el-mundo-minuto-a-minuto-cerca-de-392-000-muertos-y-mas-de-6-672-000-infectados">Coronavirus en el mundo, minuto a minuto: cerca de 392.000 muertos y más de 6.672.000 infectados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285104--nino-indio-que-predijo-al-coronavirus-alerto-por-una-nueva-catastrofe-mundial-en-2021"><img src="https://cdn.diario26.com/media/image/2020/06/05/452477.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285104--nino-indio-que-predijo-al-coronavirus-alerto-por-una-nueva-catastrofe-mundial-en-2021">Niño indio que predijo al coronavirus alertó por una nueva catástrofe mundial en 2021</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285103--el-presidente-pinera-cambia-tres-ministros-en-medio-de-la-pandemia-en-chile"><img src="https://cdn.diario26.com/media/image/2019/11/18/434749.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285103--el-presidente-pinera-cambia-tres-ministros-en-medio-de-la-pandemia-en-chile">El presidente Piñera cambia tres ministros en medio de la pandemia en Chile</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285092--tapas-de-diarios-del-mundo-masivo-ultimo-adios-a-george-floyd-en-ee-uu-"><img src="https://cdn.diario26.com/media/image/2020/06/05/452459.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285092--tapas-de-diarios-del-mundo-masivo-ultimo-adios-a-george-floyd-en-ee-uu-">Tapas de diarios del mundo: masivo último adiós a George Floyd en EE.UU.</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285084--los-autos-electricos-y-los-hibridos-ganan-terreno-en-europa-pese-a-la-cuarentena"><img src="https://cdn.diario26.com/media/image/2018/05/27/389741.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285084--los-autos-electricos-y-los-hibridos-ganan-terreno-en-europa-pese-a-la-cuarentena">Los autos eléctricos y los híbridos ganan terreno en Europa pese a la cuarentena</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285099--romina-malaspina-y-su-sensual-look-para-el-noticiero-de-canal-26"><img src="https://cdn.diario26.com/media/image/2020/06/05/452470.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285099--romina-malaspina-y-su-sensual-look-para-el-noticiero-de-canal-26">Romina Malaspina y su sensual look para el noticiero de Canal 26</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285071--los-picantes-comentarios-de-jimena-baron-a-daniel-osvaldo-porque-momo-no-los-deja-solos"><img src="https://cdn.diario26.com/media/image/2020/06/04/452412.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285071--los-picantes-comentarios-de-jimena-baron-a-daniel-osvaldo-porque-momo-no-los-deja-solos">Los picantes comentarios de Jimena Barón a Daniel Osvaldo porque Momo no los deja solos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285059--lali-esposito-sobre-violacion-en-manada-en-chubut-me-da-panico-que-mi-hija-desaparezca"><img src="https://cdn.diario26.com/media/image/2020/06/04/452399.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285059--lali-esposito-sobre-violacion-en-manada-en-chubut-me-da-panico-que-mi-hija-desaparezca">Lali Espósito sobre violación en manada en Chubut: “Me da pánico que mi hija desaparezca"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285053--instagram-video-las-locuras-de-abrojito-la-hija-de-evangelina-anderson-y-demichelis"><img src="https://cdn.diario26.com/media/image/2020/06/04/452391.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285053--instagram-video-las-locuras-de-abrojito-la-hija-de-evangelina-anderson-y-demichelis">Instagram VIDEO: las locuras de "Abrojito", la hija de Evangelina Anderson y Demichelis</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285047--se-que-los-silencios-cuentan-la-sugerente-reflexion-de-ivana-icardi-tras-revelar-un-duro-pasado-familiar-"><img src="https://cdn.diario26.com/media/image/2020/06/04/452385.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285047--se-que-los-silencios-cuentan-la-sugerente-reflexion-de-ivana-icardi-tras-revelar-un-duro-pasado-familiar-">"Sé que los silencios cuentan”, la sugerente reflexión de Ivana Icardi tras revelar un duro pasado familiar </a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">
                                                <img src="https://cdn.diario26.com/media/image/2020/05/22/451190.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">Messi tiene una "contractura en el cuádriceps derecho" y está en duda para el reinicio de la liga</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285102--alberto-fernandez-hablo-con-gallardo-para-planificar-el-protocolo-para-la-vuelta-del-futbol">
                                                <img src="https://cdn.diario26.com/media/image/2020/06/05/452474.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/285102--alberto-fernandez-hablo-con-gallardo-para-planificar-el-protocolo-para-la-vuelta-del-futbol">Alberto Fernández habló con Gallardo para planificar el protocolo para la vuelta del fútbol</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285056--kun-aguero-le-confeso-a-su-hijo-que-no-leyo-un-mensaje-suyo-porque-era-muy-largo">
                                                <img src="https://cdn.diario26.com/media/image/2019/03/12/413640.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/285056--kun-aguero-le-confeso-a-su-hijo-que-no-leyo-un-mensaje-suyo-porque-era-muy-largo">Kun Agüero le confesó a su hijo que no leyó un mensaje suyo porque "era muy largo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285055--el-drama-de-delfina-pignatiello-no-entrena-hace-once-semanas-en-una-pileta-y-podria-no-ir-a-los-juegos-olimpicos">
                                                <img src="https://cdn.diario26.com/media/image/2020/06/04/452394.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/285055--el-drama-de-delfina-pignatiello-no-entrena-hace-once-semanas-en-una-pileta-y-podria-no-ir-a-los-juegos-olimpicos">El drama de Delfina Pignatiello: no entrena hace once semanas en una pileta y podría no ir a los Juegos Olímpicos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285043--duro-comunicado-de-agremiados-contra-riestra-por-entrenar-en-cuarentena-hubo-desprecio-por-la-vida">
                                                <img src="https://cdn.diario26.com/media/image/2020/06/04/452373.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/285043--duro-comunicado-de-agremiados-contra-riestra-por-entrenar-en-cuarentena-hubo-desprecio-por-la-vida">Duro comunicado de Agremiados contra Riestra por entrenar en cuarentena: "Hubo desprecio por la vida"</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/285099--romina-malaspina-y-su-sensual-look-para-el-noticiero-de-canal-26"><img src="https://cdn.diario26.com/media/image/2020/06/05/452470.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285099--romina-malaspina-y-su-sensual-look-para-el-noticiero-de-canal-26">Romina Malaspina y su sensual look para el noticiero de Canal 26</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285068--evacuaron-el-ministerio-de-economia-por-fuga-de-gas"><img src="https://cdn.diario26.com/media/image/2020/06/04/452410.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285068--evacuaron-el-ministerio-de-economia-por-fuga-de-gas">Evacuaron el Ministerio de Economía por fuga de gas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285040--coronavirus-aislaron-el-barrio-jose-luis-cabezas-de-ensenada-por-casi-40-casos-confirmados"><img src="https://cdn.diario26.com/media/image/2020/06/04/452368.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285040--coronavirus-aislaron-el-barrio-jose-luis-cabezas-de-ensenada-por-casi-40-casos-confirmados">Coronavirus: aislaron el barrió José Luis Cabezas de Ensenada por casi 40 casos confirmados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285015--pandemia-de-femicidios-en-la-argentina-hubo-55-crimenes-desde-el-inicio-de-la-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/06/03/452321.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285015--pandemia-de-femicidios-en-la-argentina-hubo-55-crimenes-desde-el-inicio-de-la-cuarentena">Pandemia de femicidios en la Argentina: hubo 55 crímenes desde el inicio de la cuarentena</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/284988--incendio-en-geriatrico-de-almagro-seis-heridos-fueron-trasladados-a-hospitales"><img src="https://cdn.diario26.com/media/image/2020/06/03/452281.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/284988--incendio-en-geriatrico-de-almagro-seis-heridos-fueron-trasladados-a-hospitales">Incendio en geriátrico de Almagro: seis heridos, fueron trasladados a hospitales</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/284953--ricardo-forster-sobre-la-infectadura-es-descalificador-e-injurioso-para-la-democracia-argentina"><img src="https://cdn.diario26.com/media/image/2020/06/02/452206.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/284953--ricardo-forster-sobre-la-infectadura-es-descalificador-e-injurioso-para-la-democracia-argentina">Ricardo Forster sobre la infectadura: "Es descalificador e injurioso para la democracia argentina"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/284681--psicologo-por-adultos-mayores-en-cuarentena-se-autogestionan-por-eso-cuesta-retenerlos-en-casa"><img src="https://cdn.diario26.com/media/image/2020/05/11/450187.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/284681--psicologo-por-adultos-mayores-en-cuarentena-se-autogestionan-por-eso-cuesta-retenerlos-en-casa">Psicólogo, por adultos mayores en cuarentena: "se autogestionan, por eso cuesta retenerlos en casa"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/284364--aislamiento-y-depresion-la-gente-tiene-crisis-de-angustia-las-secuelas-psicologicas-de-la-cuarentena-van-a-ser-graves"><img src="https://cdn.diario26.com/media/image/2020/05/22/451221.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/284364--aislamiento-y-depresion-la-gente-tiene-crisis-de-angustia-las-secuelas-psicologicas-de-la-cuarentena-van-a-ser-graves">Aislamiento y depresión: "La gente tiene crisis de angustia, las secuelas psicológicas de la cuarentena van a ser graves"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/284241--alberto-fernandez-recibio-a-referentes-sociales-de-los-barrios-populares-portenos"><img src="https://cdn.diario26.com/media/image/2020/05/20/451036.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/284241--alberto-fernandez-recibio-a-referentes-sociales-de-los-barrios-populares-portenos">Alberto Fernández recibió a referentes sociales de los barrios populares porteños</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/284187--dispositivo-de-la-uba-para-que-dos-personas-puedan-compartir-respirador-es-universal-y-cumple-requisitos"><img src="https://cdn.diario26.com/media/image/2020/05/19/450947.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/284187--dispositivo-de-la-uba-para-que-dos-personas-puedan-compartir-respirador-es-universal-y-cumple-requisitos">Dispositivo de la UBA para que dos personas puedan compartir respirador: "Es universal y cumple requisitos"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/13926--george-floyd">George Floyd</a></li>
                                        <li><a href="/tag/127--chica-hot">Chica hot</a></li>
                                        <li><a href="/tag/697--netflix">Netflix</a></li>
                                        <li><a href="/tag/10560--telecentro-play">Telecentro Play</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/deportes" class="theme">
                        Deportes                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    REINICIO DE LA LIGA                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Messi tiene una "contractura en el cuádriceps derecho" y está en duda para el reinicio de la liga</h1>
                                <span class="text description col-xs-12 col-lg-9">El futbolista no se entrenó hoy a la par de sus compañeros del Barcelona de España por sufrir una dolencia. Aguardarán su evolución en los próximos días.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-06-05 12:34:15"/>
                Viernes  5 de junio de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><strong><img style="width: 100%;" title="Lionel Messi, Barcelona, f&uacute;tbol" src="/media/image/2020/05/22/451190.jpg" alt="Lionel Messi, Barcelona, f&uacute;tbol" /><em>Lionel&nbsp;Messi.</em></strong></p>
<p>El club catal&aacute;n inform&oacute; que: "<strong>El jugador se ha quedado en el gimnasio recuper&aacute;ndose de una contractura en el cu&aacute;driceps de la pierna derecha</strong> llevando a cabo un trabajo espec&iacute;fico para evitar riesgos ya que <strong>quedan ocho d&iacute;as para el primer compromiso de Liga</strong>. En los pr&oacute;ximos d&iacute;as est&aacute; previsto que vuelva a trabajar con el grupo".</p>
<p>&nbsp;</p>
<p>El plantel del <strong>Barcelona volvi&oacute; a los entrenamientos este viernes despu&eacute;s que el t&eacute;cnico</strong> Quique Seti&eacute;n les dio un d&iacute;a de descanso a los futbolistas y el<strong> pasado mi&eacute;rcoles Messi ya hab&iacute;a realizado tareas aparte de sus compa&ntilde;eros.</strong></p>
<p>&nbsp;</p>
<p>Seti&eacute;n tiene programado darle d&iacute;a de descanso a sus jugadores el pr&oacute;ximo domingo para reanudar las pr&aacute;cticas el lunes 8 de junio y <strong>se aguarda que el futbolista argentino pueda practicar junto con el grupo con vistas al reinicio de La Liga.</strong></p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/284903--messi-dejo-vencer-la-clausula-que-le-daba-libertad-total-para-ir-a-otro-equipo-y-respira-todo-barcelona">
                    <img src="https://cdn.diario26.com/media/image/2020/06/01/452120.jpg?s=5&a=284903" alt="Messi dejó vencer la cláusula que le daba "libertad total" para ir a otro equipo y respira todo Barcelona" title="Messi dejó vencer la cláusula que le daba "libertad total" para ir a otro equipo y respira todo Barcelona" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/284903--messi-dejo-vencer-la-clausula-que-le-daba-libertad-total-para-ir-a-otro-equipo-y-respira-todo-barcelona">Messi dejó vencer la cláusula que le daba "libertad total" para ir a otro equipo y respira todo Barcelona</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/284809--lionel-messi-el-futbol-como-la-vida-en-general-no-volvera-a-ser-igual">
                    <img src="https://cdn.diario26.com/media/image/2020/05/31/451973.jpg?s=5&a=284809" alt="Lionel Messi: "El fútbol, como la vida en general, no volverá a ser igual"" title="Lionel Messi: "El fútbol, como la vida en general, no volverá a ser igual"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/284809--lionel-messi-el-futbol-como-la-vida-en-general-no-volvera-a-ser-igual">Lionel Messi: "El fútbol, como la vida en general, no volverá a ser igual"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>En la reanudaci&oacute;n del <strong>campeonato de Espa&ntilde;a, Barcelona visitar&aacute; al Mallorca</strong> el pr&oacute;ximo s&aacute;bado 13 de junio a las 17.00 (hora de Argentina). En cuanto a la sesi&oacute;n de trabajo de hoy,<strong> los jugadores se ejercitaron en el campo Tito Vilanova de la Ciudad Deportiva Joan Gamper</strong> y el otro futbolista que realiz&oacute; un trabajo aparte del grupo fue Ansu Fati, quien sufre molestias en la rodilla desde hace unos d&iacute;as.</p>
<p>&nbsp;</p>
<p>El <strong>plantel del Barcelona se entrenar&aacute; ma&ntilde;ana con la novedad de que la pr&aacute;ctica se llevar&aacute; a cabo en el Camp Nou </strong>para seguir preparando la vuelta a la competici&oacute;n, ya que los jugadores no pisan el estadio desde que se inicio el parate por la pandemia de coronavirus.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/22--lionel-messi">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/01/28/380845.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Lionel Messi                        </div>
                                        </a>
                                        <a href="/tag/5837--la-liga-santander">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/03/01/383130.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            La Liga Santander                        </div>
                                        </a>
                                        <a href="/tag/2732--lesion">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/02/18/382312.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Lesión                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/285056--kun-aguero-le-confeso-a-su-hijo-que-no-leyo-un-mensaje-suyo-porque-era-muy-largo">
                                            <img src="https://cdn.diario26.com/media/image/2019/03/12/413640.jpg?s=5&a=285056" alt="Kun Agüero le confesó a su hijo que no leyó un mensaje suyo porque "era muy largo"" title="Kun Agüero le confesó a su hijo que no leyó un mensaje suyo porque "era muy largo"" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/285056--kun-aguero-le-confeso-a-su-hijo-que-no-leyo-un-mensaje-suyo-porque-era-muy-largo">Kun Agüero le confesó a su hijo que no leyó un mensaje suyo porque "era muy largo"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">En una transmisión en vivo, el Kun Agüero reconoció que no leyó un mensaje de su hijo Benjamín porque "era muy largo".</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/285055--el-drama-de-delfina-pignatiello-no-entrena-hace-once-semanas-en-una-pileta-y-podria-no-ir-a-los-juegos-olimpicos">
                                            <img src="https://cdn.diario26.com/media/image/2020/06/04/452394.jpg?s=5&a=285055" alt="El drama de Delfina Pignatiello: no entrena hace once semanas en una pileta y podría no ir a los Juegos Olímpicos" title="El drama de Delfina Pignatiello: no entrena hace once semanas en una pileta y podría no ir a los Juegos Olímpicos" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/285055--el-drama-de-delfina-pignatiello-no-entrena-hace-once-semanas-en-una-pileta-y-podria-no-ir-a-los-juegos-olimpicos">El drama de Delfina Pignatiello: no entrena hace once semanas en una pileta y podría no ir a los Juegos Olímpicos</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La nadadora de 20 años afirmó que todas sus competidoras ya se están preparando en el agua y dijo estar en desventaja para Tokio 2021.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/285043--duro-comunicado-de-agremiados-contra-riestra-por-entrenar-en-cuarentena-hubo-desprecio-por-la-vida">
                                            <img src="https://cdn.diario26.com/media/image/2020/06/04/452373.jpg?s=5&a=285043" alt="Duro comunicado de Agremiados contra Riestra por entrenar en cuarentena: "Hubo desprecio por la vida"" title="Duro comunicado de Agremiados contra Riestra por entrenar en cuarentena: "Hubo desprecio por la vida"" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/285043--duro-comunicado-de-agremiados-contra-riestra-por-entrenar-en-cuarentena-hubo-desprecio-por-la-vida">Duro comunicado de Agremiados contra Riestra por entrenar en cuarentena: "Hubo desprecio por la vida"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El club de la Primera Nacional rompió la cuarentena y volvió a entrenarse sin autorización de AFA y del gobierno.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">&lt; Anterior</a></li>
<li class="page active"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga">1</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=2">2</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=3">3</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=4">4</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=5">5</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=6">6</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=7">7</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=8">8</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=9">9</a></li>
<li class="page"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=10">10</a></li>
<li class="next"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/285112?title=messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga&amp;Article_page=34">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/285112--messi-tiene-una-contractura-en-el-cuadriceps-derecho-y-esta-en-duda-para-el-reinicio-de-la-liga"><span>285056</span><span>285055</span><span>285043</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/deportes');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
