<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">
                <meta property="og:title" content="Nancy Pazos y el dolor por la muerte de su madre: &quot;Se contagi&oacute; coronavirus sin salir un solo d&iacute;a desde que empez&oacute; la pandemia&quot;" />
                <meta property="og:description" content="La madre de la periodista ten&iacute;a 72 a&ntilde;os de edad y se contagi&oacute; de covid-19 en su propia casa. Nancy Pazos anunci&oacute;n la triste noticia en redes sociales." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Espectaculos" />
                <meta property="og:url" content="https://www.diario26.com/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/09/07/459623.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Nancy Pazos y el dolor por la muerte de su madre: "Se contagió coronavirus sin salir un solo día desde que empezó la pandemia" - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Nancy Pazos y el dolor por la muerte de su madre: &quot;Se contagi&oacute; coronavirus sin salir un solo d&iacute;a desde que empez&oacute; la pandemia&quot;"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289522--coronavirus-en-argentina-271-muertos-y-9-215-nuevos-casos-en-un-dia-el-pais-supero-los-10-000-fallecidos-"><img src="https://cdn.diario26.com/media/image/2020/09/07/459639.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289522--coronavirus-en-argentina-271-muertos-y-9-215-nuevos-casos-en-un-dia-el-pais-supero-los-10-000-fallecidos-">Coronavirus en Argentina: 271 muertos y 9.215 nuevos casos en un día, el país superó los 10.000 fallecidos </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289521--protesta-de-vecinos-del-country-ayres-del-pilar-donde-lazaro-baez-va-a-cumplir-prision-domiciliaria"><img src="https://cdn.diario26.com/media/image/2020/09/07/459642.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289521--protesta-de-vecinos-del-country-ayres-del-pilar-donde-lazaro-baez-va-a-cumplir-prision-domiciliaria">Protesta de vecinos del country Ayres del Pilar donde Lázaro Báez va a cumplir prisión domiciliaria</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289520--temporada-de-verano-en-provincia-gobierno-bonaerense-se-reunio-con-intendentes-de-la-costa-para-comenzar-a-planearla"><img src="https://cdn.diario26.com/media/image/2020/09/07/459640.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289520--temporada-de-verano-en-provincia-gobierno-bonaerense-se-reunio-con-intendentes-de-la-costa-para-comenzar-a-planearla">Temporada de verano en Provincia: gobierno bonaerense se reunió con intendentes de la Costa para comenzar a planearla</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289517--economistas-piden-ordenar-la-economia-para-contener-la-suba-del-dolar"><img src="https://cdn.diario26.com/media/image/2011/08/29/352337.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289517--economistas-piden-ordenar-la-economia-para-contener-la-suba-del-dolar">Economistas piden ordenar la Economía para contener la suba del dólar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289518--londres-se-reanudo-el-juicio-de-extradicion-de-assange-a-estados-unidos"><img src="https://cdn.diario26.com/media/image/2020/09/07/459638.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289518--londres-se-reanudo-el-juicio-de-extradicion-de-assange-a-estados-unidos">Londres: se reanudó el juicio de extradición de Assange a Estados Unidos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289521--protesta-de-vecinos-del-country-ayres-del-pilar-donde-lazaro-baez-va-a-cumplir-prision-domiciliaria"><img src="https://cdn.diario26.com/media/image/2020/09/07/459642.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289521--protesta-de-vecinos-del-country-ayres-del-pilar-donde-lazaro-baez-va-a-cumplir-prision-domiciliaria">Protesta de vecinos del country Ayres del Pilar donde Lázaro Báez va a cumplir prisión domiciliaria</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289520--temporada-de-verano-en-provincia-gobierno-bonaerense-se-reunio-con-intendentes-de-la-costa-para-comenzar-a-planearla"><img src="https://cdn.diario26.com/media/image/2020/09/07/459640.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289520--temporada-de-verano-en-provincia-gobierno-bonaerense-se-reunio-con-intendentes-de-la-costa-para-comenzar-a-planearla">Temporada de verano en Provincia: gobierno bonaerense se reunió con intendentes de la Costa para comenzar a planearla</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289502--lazaro-baez-se-va-a-su-casa-sin-pagar-fianza-justicia-autorizo-el-arresto-domiciliario"><img src="https://cdn.diario26.com/media/image/2019/12/05/436201.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289502--lazaro-baez-se-va-a-su-casa-sin-pagar-fianza-justicia-autorizo-el-arresto-domiciliario">Lázaro Báez se va a su casa sin pagar fianza: Justicia autorizó el arresto domiciliario</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289500--critica-de-la-provincia-a-tandil-por-dejar-el-sistema-de-fases-es-una-desobediencia-a-las-normas"><img src="https://cdn.diario26.com/media/image/2020/09/07/459616.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289500--critica-de-la-provincia-a-tandil-por-dejar-el-sistema-de-fases-es-una-desobediencia-a-las-normas">Crítica de la Provincia a Tandil por dejar el sistema de fases: "Es una desobediencia a las normas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289496--alquileres-los-precios-siguen-en-aumento-subieron-192-desde-la-aprobacion-de-la-ley"><img src="https://cdn.diario26.com/media/image/2020/06/12/453251.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289496--alquileres-los-precios-siguen-en-aumento-subieron-192-desde-la-aprobacion-de-la-ley">Alquileres: los precios siguen en aumento, subieron 19,2% desde la aprobación de la ley</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289517--economistas-piden-ordenar-la-economia-para-contener-la-suba-del-dolar"><img src="https://cdn.diario26.com/media/image/2011/08/29/352337.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289517--economistas-piden-ordenar-la-economia-para-contener-la-suba-del-dolar">Economistas piden ordenar la Economía para contener la suba del dólar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289512--consumo-de-vino-en-la-argentina-en-julio-tuvo-el-mayor-aumento-de-los-ultimos-siete-anos"><img src="https://cdn.diario26.com/media/image/2020/09/07/459631.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289512--consumo-de-vino-en-la-argentina-en-julio-tuvo-el-mayor-aumento-de-los-ultimos-siete-anos">Consumo de vino en la Argentina: en julio tuvo el mayor aumento de los últimos siete años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289511--recortan-50-la-importacion-de-autos-de-marcas-que-no-fabrican-en-el-pais-por-falta-de-dolares"><img src="https://cdn.diario26.com/media/image/2020/09/07/459628.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289511--recortan-50-la-importacion-de-autos-de-marcas-que-no-fabrican-en-el-pais-por-falta-de-dolares">Recortan 50% la importación de autos de marcas que no fabrican en el país por falta de dólares</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289507--dolar-hoy-subio-el-solidario-y-el-blue-cerro-a-131-su-nivel-mas-bajo-en-un-mes"><img src="https://cdn.diario26.com/media/image/2019/10/31/433250.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289507--dolar-hoy-subio-el-solidario-y-el-blue-cerro-a-131-su-nivel-mas-bajo-en-un-mes">Dólar hoy: subió el "Solidario" y el "Blue" cerró a $131, su nivel más bajo en un mes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289469--en-agosto-ventas-minoristas-pymes-cayeron-178-y-acumulan-una-caida-anual-de-305"><img src="https://cdn.diario26.com/media/image/2020/09/06/459583.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289469--en-agosto-ventas-minoristas-pymes-cayeron-178-y-acumulan-una-caida-anual-de-305">En agosto, ventas minoristas pymes cayeron 17,8% y acumulan una caída anual de 30,5%</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289510--femicidio-de-ludmila-tension-en-marcha-por-pedido-de-justicia-con-quema-de-gomas-y-piedras"><img src="https://cdn.diario26.com/media/image/2020/09/07/459627.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289510--femicidio-de-ludmila-tension-en-marcha-por-pedido-de-justicia-con-quema-de-gomas-y-piedras">Femicidio de Ludmila: tensión en marcha por pedido de justicia con quema de gomas y piedras</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289503--femicidio-de-ludmila-dijo-su-padre-no-voy-a-dormir-hasta-que-lo-encuentre"><img src="https://cdn.diario26.com/media/image/2020/09/07/459621.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289503--femicidio-de-ludmila-dijo-su-padre-no-voy-a-dormir-hasta-que-lo-encuentre">Femicidio de Ludmila, dijo su padre: “No voy a dormir hasta que lo encuentre”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289494--padre-de-ludmila-dijo-que-estuvo-con-sospechoso-del-asesinato-en-puerta-de-la-comisaria-y-que-se-fugo"><img src="https://cdn.diario26.com/media/image/2020/09/07/459613.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289494--padre-de-ludmila-dijo-que-estuvo-con-sospechoso-del-asesinato-en-puerta-de-la-comisaria-y-que-se-fugo">Padre de Ludmila dijo que estuvo con sospechoso del asesinato en puerta de la comisaría y que se fugó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289487--hicieron-una-fiesta-clandestina-con-33-personas-y-subieron-las-fotos-a-facebook"><img src="https://cdn.diario26.com/media/image/2020/09/07/459608.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289487--hicieron-una-fiesta-clandestina-con-33-personas-y-subieron-las-fotos-a-facebook">Hicieron una fiesta clandestina con 33 personas y subieron las fotos a Facebook</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289486--encontraron-asesinada-a-la-joven-de-14-anos-que-estaba-desaparecida"><img src="https://cdn.diario26.com/media/image/2020/09/07/459607.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289486--encontraron-asesinada-a-la-joven-de-14-anos-que-estaba-desaparecida">Encontraron asesinada a la joven de 14 años que estaba desaparecida</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289522--coronavirus-en-argentina-271-muertos-y-9-215-nuevos-casos-en-un-dia-el-pais-supero-los-10-000-fallecidos-"><img src="https://cdn.diario26.com/media/image/2020/09/07/459639.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289522--coronavirus-en-argentina-271-muertos-y-9-215-nuevos-casos-en-un-dia-el-pais-supero-los-10-000-fallecidos-">Coronavirus en Argentina: 271 muertos y 9.215 nuevos casos en un día, el país superó los 10.000 fallecidos </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289515--por-que-se-celebra-cada-7-de-septiembre-el-dia-del-enologo"><img src="https://cdn.diario26.com/media/image/2020/09/07/459633.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289515--por-que-se-celebra-cada-7-de-septiembre-el-dia-del-enologo">¿Por qué se celebra cada 7 de septiembre el Día del Enólogo?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289514--coronavirus-en-provincia-gollan-alerto-sobre-el-avance-del-virus-en-distritos-del-interior-"><img src="https://cdn.diario26.com/media/image/2020/09/07/459632.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289514--coronavirus-en-provincia-gollan-alerto-sobre-el-avance-del-virus-en-distritos-del-interior-">Coronavirus en Provincia: Gollan alertó sobre el avance del virus en distritos del interior </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289513--la-nueva-herramienta-de-whatsapp-que-los-usuarios-festejan-"><img src="https://cdn.diario26.com/media/image/2020/07/04/455113.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289513--la-nueva-herramienta-de-whatsapp-que-los-usuarios-festejan-">La nueva herramienta de WhatsApp que los usuarios festejan </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289509--gobierno-dijo-que-se-piensa-en-1-de-octubre-para-retorno-de-vuelos-regulares-nacionales-e-internacionales"><img src="https://cdn.diario26.com/media/image/2020/09/07/459626.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289509--gobierno-dijo-que-se-piensa-en-1-de-octubre-para-retorno-de-vuelos-regulares-nacionales-e-internacionales">Gobierno dijo que "se piensa en 1° de octubre para retorno de vuelos regulares" nacionales e internacionales</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289518--londres-se-reanudo-el-juicio-de-extradicion-de-assange-a-estados-unidos"><img src="https://cdn.diario26.com/media/image/2020/09/07/459638.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289518--londres-se-reanudo-el-juicio-de-extradicion-de-assange-a-estados-unidos">Londres: se reanudó el juicio de extradición de Assange a Estados Unidos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289516--alarmante-postal-en-brasil-playas-llenas-pese-a-la-alta-cifra-de-contagios-por-coronavirus-"><img src="https://cdn.diario26.com/media/image/2020/09/07/459634.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289516--alarmante-postal-en-brasil-playas-llenas-pese-a-la-alta-cifra-de-contagios-por-coronavirus-">Alarmante postal en Brasil: playas llenas pese a la alta cifra de contagios por coronavirus </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289506--coronavirus-en-italia-reabrieron-escuelas-y-extienden-uso-obligatorio-del-barbijo-en-lugares-cerrados"><img src="https://cdn.diario26.com/media/image/2020/09/07/459622.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289506--coronavirus-en-italia-reabrieron-escuelas-y-extienden-uso-obligatorio-del-barbijo-en-lugares-cerrados">Coronavirus en Italia: reabrieron escuelas y extienden uso obligatorio del barbijo en lugares cerrados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289495--cancelan-el-cable-submarino-entre-ee-uu-y-hong-kong-de-google-y-facebook-por-supuesta-utilizacion-para-espionaje"><img src="https://cdn.diario26.com/media/image/2020/09/07/459614.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289495--cancelan-el-cable-submarino-entre-ee-uu-y-hong-kong-de-google-y-facebook-por-supuesta-utilizacion-para-espionaje">Cancelan el cable submarino entre EE. UU. y Hong Kong de Google y Facebook por supuesta utilización para espionaje</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289492--el-deshielo-liberaria-un-virus-de-hace-miles-de-anos-del-cual-no-somos-inmunes"><img src="https://cdn.diario26.com/media/image/2017/02/22/358025.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289492--el-deshielo-liberaria-un-virus-de-hace-miles-de-anos-del-cual-no-somos-inmunes">El deshielo liberaría un virus de hace miles de años del cual no somos inmunes</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia"><img src="https://cdn.diario26.com/media/image/2020/09/07/459623.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">Nancy Pazos y el dolor por la muerte de su madre: "Se contagió coronavirus sin salir un solo día desde que empezó la pandemia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289499--evangelina-anderson-se-robo-todas-las-miradas-con-infartante-bikini-hot-en-instagram"><img src="https://cdn.diario26.com/media/image/2020/09/07/459617.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289499--evangelina-anderson-se-robo-todas-las-miradas-con-infartante-bikini-hot-en-instagram">Evangelina Anderson se robó todas las miradas con infartante bikini hot en Instagram</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289467--flor-pena-al-borde-de-la-censura-con-una-infartante-postal-desde-la-cama-"><img src="https://cdn.diario26.com/media/image/2020/08/30/459090.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289467--flor-pena-al-borde-de-la-censura-con-una-infartante-postal-desde-la-cama-">Flor Peña al borde de la censura con una infartante postal desde la cama </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289452--cincuenta-sombras-liberadas-se-estrena-la-tercera-pelicula-de-la-polemica-saga-de-grey"><img src="https://cdn.diario26.com/media/image/2020/09/06/459570.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289452--cincuenta-sombras-liberadas-se-estrena-la-tercera-pelicula-de-la-polemica-saga-de-grey">"Cincuenta sombras liberadas": Se estrena la tercera película de la polémica saga de Grey</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289450--netflix-levanta-bandera-y-filmara-la-serie-de-ayrton-senna"><img src="https://cdn.diario26.com/media/image/2020/09/06/459569.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289450--netflix-levanta-bandera-y-filmara-la-serie-de-ayrton-senna">Netflix levanta bandera y filmará la serie de Ayrton Senna</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289501--tras-polemica-messi-volvio-a-entrenarse-con-barcelona-e-inicio-formalmente-la-pretemporada">
                                                <img src="https://cdn.diario26.com/media/image/2020/09/07/459619.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/289501--tras-polemica-messi-volvio-a-entrenarse-con-barcelona-e-inicio-formalmente-la-pretemporada">Tras polémica, Messi volvió a entrenarse con Barcelona e inició formalmente la pretemporada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289498--el-coi-aseguro-que-los-juegos-olimpicos-se-haran-con-o-sin-coronavirus">
                                                <img src="https://cdn.diario26.com/media/image/2020/03/23/445703.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/289498--el-coi-aseguro-que-los-juegos-olimpicos-se-haran-con-o-sin-coronavirus">El COI aseguró que "Los Juegos Olímpicos se harán con o sin Coronavirus"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289484--messi-se-testeo-para-coronavirus-y-se-suma-a-la-pretemporada-del-barcelona">
                                                <img src="https://cdn.diario26.com/media/image/2020/09/02/459339.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/289484--messi-se-testeo-para-coronavirus-y-se-suma-a-la-pretemporada-del-barcelona">Messi se testeó para coronavirus y se suma a la pretemporada del Barcelona</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289474--directivo-del-psg-confirmo-que-el-club-queria-fichar-a-messi-era-una-tentacion-estuvo-en-nuestros-planes">
                                                <img src="https://cdn.diario26.com/media/image/2020/08/25/458789.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/289474--directivo-del-psg-confirmo-que-el-club-queria-fichar-a-messi-era-una-tentacion-estuvo-en-nuestros-planes">Directivo del PSG confirmó que el club quería fichar a Messi: "Era una tentación, estuvo en nuestros planes"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289470--video-djokovic-fue-descalificado-del-us-open-tras-pegarle-un-pelotazo-a-una-jueza-de-linea">
                                                <img src="https://cdn.diario26.com/media/image/2020/09/06/459584.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/289470--video-djokovic-fue-descalificado-del-us-open-tras-pegarle-un-pelotazo-a-una-jueza-de-linea">VIDEO: Djokovic fue descalificado del US Open tras pegarle un pelotazo a una jueza de línea</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289510--femicidio-de-ludmila-tension-en-marcha-por-pedido-de-justicia-con-quema-de-gomas-y-piedras"><img src="https://cdn.diario26.com/media/image/2020/09/07/459627.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289510--femicidio-de-ludmila-tension-en-marcha-por-pedido-de-justicia-con-quema-de-gomas-y-piedras">Femicidio de Ludmila: tensión en marcha por pedido de justicia con quema de gomas y piedras</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289415--intendente-de-hurlingham-sobre-plan-de-seguridad-en-provincia-reconocemos-que-hay-un-problema-con-la-inseguridad"><img src="https://cdn.diario26.com/media/image/2020/09/05/459510.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289415--intendente-de-hurlingham-sobre-plan-de-seguridad-en-provincia-reconocemos-que-hay-un-problema-con-la-inseguridad">Intendente de Hurlingham sobre Plan de Seguridad en Provincia: “Reconocemos que hay un problema con la inseguridad”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289393--vacuna-sputnik-v-contra-coronavirus-rusia-dice-que-es-segura-y-genera-anticuerpos"><img src="https://cdn.diario26.com/media/image/2020/09/04/459475.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289393--vacuna-sputnik-v-contra-coronavirus-rusia-dice-que-es-segura-y-genera-anticuerpos">Vacuna Sputnik V contra coronavirus: Rusia dice que "es segura" y genera anticuerpos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289383--coronavirus-la-oms-dijo-que-no-habra-vacunaciones-masivas-hasta-mediados-de-2021"><img src="https://cdn.diario26.com/media/image/2020/09/04/459459.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289383--coronavirus-la-oms-dijo-que-no-habra-vacunaciones-masivas-hasta-mediados-de-2021">Coronavirus: la OMS dijo que no habrá vacunaciones masivas hasta mediados de 2021</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289371--preocupacion-por-toma-de-tierras-y-viviendas-en-la-costa-propietarios-intentaron-ir-en-caravana"><img src="https://cdn.diario26.com/media/image/2020/09/04/459432.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289371--preocupacion-por-toma-de-tierras-y-viviendas-en-la-costa-propietarios-intentaron-ir-en-caravana">Preocupación por toma de tierras y viviendas en la Costa: propietarios intentaron ir en caravana</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/289315--vicepresidente-de-la-sociedad-argentina-de-terapia-intensiva-el-personal-de-salud-ha-llegado-al-limite-y-esta-al-borde-del-colapso-"><img src="https://cdn.diario26.com/media/image/2020/09/02/459336.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289315--vicepresidente-de-la-sociedad-argentina-de-terapia-intensiva-el-personal-de-salud-ha-llegado-al-limite-y-esta-al-borde-del-colapso-">Vicepresidente de la Sociedad Argentina de Terapia Intensiva: "El personal de salud ha llegado al límite y está al borde del colapso" </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289267--fabio-cuggini-sobre-cuarentena-por-coronavirus-nos-estamos-fundiendo-y-otros-ya-estan-fundidos-directamente"><img src="https://cdn.diario26.com/media/image/2020/09/01/459254.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289267--fabio-cuggini-sobre-cuarentena-por-coronavirus-nos-estamos-fundiendo-y-otros-ya-estan-fundidos-directamente">Fabio Cuggini, sobre cuarentena por coronavirus: "Nos estamos fundiendo y otros ya están fundidos directamente"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/289265--preocupa-la-situacion-sanitaria-por-avance-del-coronavirus-en-jujuy-los-hospitales-estan-colapsados"><img src="https://cdn.diario26.com/media/image/2020/09/01/459245.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/289265--preocupa-la-situacion-sanitaria-por-avance-del-coronavirus-en-jujuy-los-hospitales-estan-colapsados">Preocupa la situación sanitaria por avance del coronavirus en Jujuy: "Los hospitales están colapsados"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/288971--periodista-espanol-sobre-crisis-del-barcelona-si-messi-quiere-salir-del-club-tiene-que-abonar-la-clausula"><img src="https://cdn.diario26.com/media/image/2020/08/25/458805.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/288971--periodista-espanol-sobre-crisis-del-barcelona-si-messi-quiere-salir-del-club-tiene-que-abonar-la-clausula">Periodista español sobre crisis del Barcelona: "Si Messi quiere salir del club tiene que abonar la cláusula"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/288705--diputado-que-denuncio-a-canosa-por-promover-consumo-de-dioxido-de-cloro-es-un-delito-difundir-algo-que-no-es-cierto"><img src="https://cdn.diario26.com/media/image/2020/08/18/458434.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/288705--diputado-que-denuncio-a-canosa-por-promover-consumo-de-dioxido-de-cloro-es-un-delito-difundir-algo-que-no-es-cierto">Diputado que denunció a Canosa por promover consumo de dióxido de cloro: "Es un delito difundir algo que no es cierto"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/14012--amba">AMBA</a></li>
                                        <li><a href="/tag/14110--facundo-astudillo-castro">Facundo Astudillo Castro</a></li>
                                        <li><a href="/tag/127--chica-hot">Chica hot</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-espectaculos bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/espectaculos" class="theme">
                        Espectaculos                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANDEMIA DE CORONAVIRUS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Nancy Pazos y el dolor por la muerte de su madre: "Se contagió coronavirus sin salir un solo día desde que empezó la pandemia"</h1>
                                <span class="text description col-xs-12 col-lg-9">La madre de la periodista tenía 72 años de edad y se contagió de covid-19 en su propia casa. Nancy Pazos anunción la triste noticia en redes sociales.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-09-07 16:18:29"/>
                Lunes  7 de septiembre de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Nancy Pasos y su madre" src="/media/image/2020/09/07/459623.jpg" alt="Nancy Pasos y su madre" /><em><strong>Nancy Pasos junto a su madre.</strong></em></p>
<p><strong>Nancy Pazos</strong> se expres&oacute; durante la ma&ntilde;ana de este lunes en las redes sociales y con un inocultable dolor inform&oacute; sobre la <strong>muerte de su madre</strong> de <strong>72 a&ntilde;os</strong> de edad. &ldquo;Acaba de morir mi mam&aacute;. Una mujer que me cri&oacute; empoderada fuera de &eacute;poca. Hac&iacute;a 7 meses que viv&iacute;a en casa. El &uacute;nico consuelo es saber que sus &uacute;ltimos d&iacute;as fueron<strong> rodeada del amor</strong> de sus nietos. En febrero desped&iacute; a pap&aacute;, ahora a mam&aacute;. Se separaron hace 40 a&ntilde;os, pero el hilo rojo existe&rdquo;, dijo la reconocida periodista en Twitter.</p>
<p>&nbsp;</p>
<p>Nancy Pazos supo del fallecimiento de su se&ntilde;oara madre en momentos en que conduc&iacute;a su programa radial <strong>"Ruleta Rusa"</strong>, en la Rock &amp; Pop.</p>
<p>&nbsp;</p>
<p>Como era l&oacute;gico y previsible, la periodista <strong>abandon&oacute; de inmediato los estudios de radio</strong>, ante semejante momento de dolor.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/288858--la-periodista-nancy-pazos-revelo-que-tiene-coronavirus">
                    <img src="https://cdn.diario26.com/media/image/2018/01/06/379545.jpg?s=5&a=288858" alt="La periodista Nancy Pazos reveló que tiene coronavirus" title="La periodista Nancy Pazos reveló que tiene coronavirus" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/288858--la-periodista-nancy-pazos-revelo-que-tiene-coronavirus">La periodista Nancy Pazos reveló que tiene coronavirus</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/254078--nancy-pazos-destrozo-a-sus-ex-companeras-de-los-angeles-de-la-manana-eran-ignorantes">
                    <img src="https://cdn.diario26.com/media/image/2018/07/21/394485.jpg?s=5&a=254078" alt="Nancy Pazos destrozó a sus ex compañeras de "Los ángeles de la mañana": "Eran ignorantes"" title="Nancy Pazos destrozó a sus ex compañeras de "Los ángeles de la mañana": "Eran ignorantes"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/254078--nancy-pazos-destrozo-a-sus-ex-companeras-de-los-angeles-de-la-manana-eran-ignorantes">Nancy Pazos destrozó a sus ex compañeras de "Los ángeles de la mañana": "Eran ignorantes"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>&ldquo;Muri&oacute; de Covid. Paradojas del destino. <strong>Se contagi&oacute; en casa</strong>. Sin haber salido ni un solo d&iacute;a desde que empez&oacute; la pandemia. Esta enfermedad culpabiliza. Y estigmatiza. Y es silenciosa. Mam&aacute; ten&iacute;a 72 a&ntilde;os. Y estaba bien f&iacute;sicamente, aunque su mente nos hab&iacute;a dejado hac&iacute;a rato&rdquo;, sostuvo Nancy Pazos en otro mensaje que publicar&iacute;a poco despu&eacute;s.</p>
<p>&nbsp;</p>
<p><img style="width: 100%;" title="Nancy Pasos, mensajes por muerte de su madre, Twitter" src="/media/image/2020/09/07/459624.jpg" alt="Nancy Pasos, mensajes por muerte de su madre, Twitter" /><em><strong>Mensajes en las redes.</strong></em></p>
<p>&nbsp;</p>
<p><strong>"Te voy a extra&ntilde;ar. Obvio. Y lamento que tu vida no haya sido m&aacute;s fel&iacute;z"</strong>, poste&oacute; en otro trama Nancy&nbsp;Pazos.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/408--nancy-pazos">
                                            <div class="tag">
                            Nancy Pazos                        </div>
                                        </a>
                                        <a href="/tag/5281--madre">
                                            <div class="tag">
                            Madre                        </div>
                                        </a>
                                        <a href="/tag/3232--fallecimiento">
                                            <div class="tag">
                            Fallecimiento                        </div>
                                        </a>
                                        <a href="/tag/13750--coronavirus-en-argentina">
                                            <div class="tag">
                            Coronavirus en Argentina                        </div>
                                        </a>
                                        <a href="/tag/13574--coronavirus">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/289389--estudio-demuestra-que-tomar-una-sola-copa-de-vino-al-dia-engorda-y-causa-danos">Estudio demuestra que tomar una sola copa de vino al día engorda y causa daños</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Estudio demuestra que tomar una sola copa de vino al día engorda y causa daños" src="https://cdn.diario26.com/media/image/2020/04/10/447318.jpg?s=6&a=289389" alt="Estudio demuestra que tomar una sola copa de vino al día engorda y causa daños">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/289467--flor-pena-al-borde-de-la-censura-con-una-infartante-postal-desde-la-cama-">Flor Peña al borde de la censura con una infartante postal desde la cama </a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Flor Peña al borde de la censura con una infartante postal desde la cama " src="https://cdn.diario26.com/media/image/2020/08/30/459090.jpg?s=6&a=289467" alt="Flor Peña al borde de la censura con una infartante postal desde la cama ">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/289483--alberto-fernandez-en-caida-libre-la-imagen-negativa-del-presidente-supera-por-mas-de-10-puntos-a-la-positiva">Alberto Fernández en caída libre: la imagen negativa del presidente supera por más de 10 puntos a la positiva</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Alberto Fernández en caída libre: la imagen negativa del presidente supera por más de 10 puntos a la positiva" src="https://cdn.diario26.com/media/image/2020/08/05/457571.jpg?s=6&a=289483" alt="Alberto Fernández en caída libre: la imagen negativa del presidente supera por más de 10 puntos a la positiva">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/289492--el-deshielo-liberaria-un-virus-de-hace-miles-de-anos-del-cual-no-somos-inmunes">El deshielo liberaría un virus de hace miles de años del cual no somos inmunes</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="El deshielo liberaría un virus de hace miles de años del cual no somos inmunes" src="https://cdn.diario26.com/media/image/2017/02/22/358025.jpg?s=6&a=289492" alt="El deshielo liberaría un virus de hace miles de años del cual no somos inmunes">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/289499--evangelina-anderson-se-robo-todas-las-miradas-con-infartante-bikini-hot-en-instagram">Evangelina Anderson se robó todas las miradas con infartante bikini hot en Instagram</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Evangelina Anderson se robó todas las miradas con infartante bikini hot en Instagram" src="https://cdn.diario26.com/media/image/2020/09/07/459617.jpg?s=6&a=289499" alt="Evangelina Anderson se robó todas las miradas con infartante bikini hot en Instagram">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Alarmante postal en Brasil: playas llenas pese a la alta cifra de contagios por coronavirus " src="https://cdn.diario26.com/media/image/2020/09/07/459634.jpg?s=5&a=289516" alt="Alarmante postal en Brasil: playas llenas pese a la alta cifra de contagios por coronavirus ">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/289516--alarmante-postal-en-brasil-playas-llenas-pese-a-la-alta-cifra-de-contagios-por-coronavirus-">Alarmante postal en Brasil: playas llenas pese a la alta cifra de contagios por coronavirus </a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/289509--gobierno-dijo-que-se-piensa-en-1-de-octubre-para-retorno-de-vuelos-regulares-nacionales-e-internacionales">Gobierno dijo que "se piensa en 1° de octubre para retorno de vuelos regulares" nacionales e internacionales</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">Nancy Pazos y el dolor por la muerte de su madre: "Se contagió coronavirus sin salir un solo día desde que empezó la pandemia"</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/289506--coronavirus-en-italia-reabrieron-escuelas-y-extienden-uso-obligatorio-del-barbijo-en-lugares-cerrados">Coronavirus en Italia: reabrieron escuelas y extienden uso obligatorio del barbijo en lugares cerrados</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/289498--el-coi-aseguro-que-los-juegos-olimpicos-se-haran-con-o-sin-coronavirus">El COI aseguró que "Los Juegos Olímpicos se harán con o sin Coronavirus"</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-espectaculos">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/289467--flor-pena-al-borde-de-la-censura-con-una-infartante-postal-desde-la-cama-">
                                            <img src="https://cdn.diario26.com/media/image/2020/08/30/459090.jpg?s=5&a=289467" alt="Flor Peña al borde de la censura con una infartante postal desde la cama " title="Flor Peña al borde de la censura con una infartante postal desde la cama " class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/289467--flor-pena-al-borde-de-la-censura-con-una-infartante-postal-desde-la-cama-">Flor Peña al borde de la censura con una infartante postal desde la cama </a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La actriz deleitó a sus seguidores con una postal jugada en Instagram.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/289452--cincuenta-sombras-liberadas-se-estrena-la-tercera-pelicula-de-la-polemica-saga-de-grey">
                                            <img src="https://cdn.diario26.com/media/image/2020/09/06/459570.jpg?s=5&a=289452" alt=""Cincuenta sombras liberadas": Se estrena la tercera película de la polémica saga de Grey" title=""Cincuenta sombras liberadas": Se estrena la tercera película de la polémica saga de Grey" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/289452--cincuenta-sombras-liberadas-se-estrena-la-tercera-pelicula-de-la-polemica-saga-de-grey">"Cincuenta sombras liberadas": Se estrena la tercera película de la polémica saga de Grey</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La película ya tiene fecha de estreno en la plataforma y se habla de mucha pasión y sensualidad en la trama.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/289450--netflix-levanta-bandera-y-filmara-la-serie-de-ayrton-senna">
                                            <img src="https://cdn.diario26.com/media/image/2020/09/06/459569.jpg?s=5&a=289450" alt="Netflix levanta bandera y filmará la serie de Ayrton Senna" title="Netflix levanta bandera y filmará la serie de Ayrton Senna" class="img-responsive">
                                    </a>
                                <a href="/espectaculos" class="theme">
                    Espectaculos                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/289450--netflix-levanta-bandera-y-filmara-la-serie-de-ayrton-senna">Netflix levanta bandera y filmará la serie de Ayrton Senna</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El gigante de video por streaming pondrá en su plataforma ocho capítulos de ficción que relatarán el lado humano del piloto brasileño.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">&lt; Anterior</a></li>
<li class="page active"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia">1</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=2">2</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=3">3</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=4">4</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=5">5</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=6">6</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=7">7</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=8">8</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=9">9</a></li>
<li class="page"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=10">10</a></li>
<li class="next"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/289505?title=nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia&amp;Article_page=34">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/289505--nancy-pazos-y-el-dolor-por-la-muerte-de-su-madre-se-contagio-coronavirus-sin-salir-un-solo-dia-desde-que-empezo-la-pandemia"><span>289467</span><span>289452</span><span>289450</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/espectaculos');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26argentina/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
