<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">
                <meta property="og:title" content="&iquest;Qui&eacute;n es el primer argentino que ya se aplic&oacute; la vacuna de Pfizer contra el coronavirus?" />
                <meta property="og:description" content="Es un cient&iacute;fico argentino radicado en Estados Unidos que ya se inocul&oacute; con una de las dosis que tiene m&aacute;s eficiencia en el mercado." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/12/20/464735.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>¿Quién es el primer argentino que ya se aplicó la vacuna de Pfizer contra el coronavirus? - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="&iquest;Qui&eacute;n es el primer argentino que ya se aplic&oacute; la vacuna de Pfizer contra el coronavirus?"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293137--river-enfrenta-a-huracan-en-parque-patricios-por-la-zona-campeonato-de-la-copa-diego-armando-maradona"><img src="https://cdn.diario26.com/media/image/2020/12/20/464745.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293137--river-enfrenta-a-huracan-en-parque-patricios-por-la-zona-campeonato-de-la-copa-diego-armando-maradona">River enfrenta a Huracán en Parque Patricios por la zona Campeonato de la Copa “Diego Armando Maradona"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293136--duhalde-por-posibles-cambios-de-gabinete-se-necesita-gente-experimentada-no-hay-tiempo-para-aprender-en-crisis"><img src="https://cdn.diario26.com/media/image/2020/12/20/464746.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293136--duhalde-por-posibles-cambios-de-gabinete-se-necesita-gente-experimentada-no-hay-tiempo-para-aprender-en-crisis">Duhalde, por posibles cambios de Gabinete: "Se necesita gente experimentada, no hay tiempo para aprender en crisis"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293135--coronavirus-en-el-mundo-cerca-de-764-millones-de-contagiados-y-mas-de-168-millones-de-muertos"><img src="https://cdn.diario26.com/media/image/2020/07/04/455087.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293135--coronavirus-en-el-mundo-cerca-de-764-millones-de-contagiados-y-mas-de-168-millones-de-muertos">Coronavirus en el Mundo: cerca de 76,4 millones de contagiados y más de 1,68 millones de muertos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293133--toda-la-gloria-mariano-werner-se-consagro-campeon-del-turismo-carretera-por-primera-vez"><img src="https://cdn.diario26.com/media/image/2020/12/20/464742.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293133--toda-la-gloria-mariano-werner-se-consagro-campeon-del-turismo-carretera-por-primera-vez">Toda la gloria: Mariano Werner, se consagró campeón del Turismo Carretera por primera vez</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293132--diputados-comienza-este-lunes-con-el-debate-sobre-nueva-formula-de-movilidad-jubilatoria"><img src="https://cdn.diario26.com/media/image/2020/12/20/464740.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293132--diputados-comienza-este-lunes-con-el-debate-sobre-nueva-formula-de-movilidad-jubilatoria">Diputados comienza este lunes con el debate sobre nueva fórmula de movilidad jubilatoria</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293136--duhalde-por-posibles-cambios-de-gabinete-se-necesita-gente-experimentada-no-hay-tiempo-para-aprender-en-crisis"><img src="https://cdn.diario26.com/media/image/2020/12/20/464746.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293136--duhalde-por-posibles-cambios-de-gabinete-se-necesita-gente-experimentada-no-hay-tiempo-para-aprender-en-crisis">Duhalde, por posibles cambios de Gabinete: "Se necesita gente experimentada, no hay tiempo para aprender en crisis"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293111--santiago-cafiero-alberto-y-cristina-van-a-seguir-los-funcionarios-estamos-de-paso"><img src="https://cdn.diario26.com/media/image/2020/12/19/464716.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293111--santiago-cafiero-alberto-y-cristina-van-a-seguir-los-funcionarios-estamos-de-paso">Santiago Cafiero: "Alberto y Cristina van a seguir, los funcionarios estamos de paso"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293109--carlos-menem-internado-esta-estable-aunque-su-estado-es-delicado"><img src="https://cdn.diario26.com/media/image/2020/12/18/464666.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293109--carlos-menem-internado-esta-estable-aunque-su-estado-es-delicado">Carlos Menem, internado: está “estable”, aunque su estado es “delicado”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293105--duhalde-sobre-las-criticas-de-cristina-kirchner-al-gabinete-es-atacar-directamente-al-presidente"><img src="https://cdn.diario26.com/media/image/2020/12/19/464711.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293105--duhalde-sobre-las-criticas-de-cristina-kirchner-al-gabinete-es-atacar-directamente-al-presidente">Duhalde, sobre las críticas de Cristina Kirchner al Gabinete: “Es atacar directamente al Presidente”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293103--alberto-fernandez-recordo-el-consejo-que-le-dio-cristina-kirchner-hice-lo-que-me-mandaste"><img src="https://cdn.diario26.com/media/image/2020/12/19/464709.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293103--alberto-fernandez-recordo-el-consejo-que-le-dio-cristina-kirchner-hice-lo-que-me-mandaste">Alberto Fernández recordó el consejo que le dio Cristina Kirchner: “Hice lo que me mandaste”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293132--diputados-comienza-este-lunes-con-el-debate-sobre-nueva-formula-de-movilidad-jubilatoria"><img src="https://cdn.diario26.com/media/image/2020/12/20/464740.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293132--diputados-comienza-este-lunes-con-el-debate-sobre-nueva-formula-de-movilidad-jubilatoria">Diputados comienza este lunes con el debate sobre nueva fórmula de movilidad jubilatoria</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293129--argentina-impuesto-a-las-piletas-caida-del-7-pbi-y-unas-cien-mil-pymes-al-borde-de-la-quiebra"><img src="https://cdn.diario26.com/media/image/2019/02/17/411426.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293129--argentina-impuesto-a-las-piletas-caida-del-7-pbi-y-unas-cien-mil-pymes-al-borde-de-la-quiebra">Argentina: impuesto a las piletas, caída del 7% PBI y unas cien mil PyMEs al borde de la quiebra</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293126--paro-en-puertos-agroexportadores-el-conflicto-retrasa-las-exportaciones-por-us1-500-millones"><img src="https://cdn.diario26.com/media/image/2020/12/20/464737.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293126--paro-en-puertos-agroexportadores-el-conflicto-retrasa-las-exportaciones-por-us1-500-millones">Paro en puertos agroexportadores: el conflicto retrasa las exportaciones por U$S1.500 millones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293118--por-el-nuevo-plan-de-conectividad-hay-1-200-pymes-en-riesgo"><img src="https://cdn.diario26.com/media/image/2020/05/17/450722.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293118--por-el-nuevo-plan-de-conectividad-hay-1-200-pymes-en-riesgo">Por el nuevo plan de conectividad hay 1.200 Pymes en riesgo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293116--telecom-el-gobierno-esta-destruyendo-a-las-empresas-de-telecomunicaciones"><img src="https://cdn.diario26.com/media/image/2020/12/19/464721.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293116--telecom-el-gobierno-esta-destruyendo-a-las-empresas-de-telecomunicaciones">Telecom: “el Gobierno está destruyendo a las empresas de telecomunicaciones”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293125--tragedia-en-flores-quien-conducia-el-auto-que-mato-a-un-nene-de-5-anos-era-el-hijo-del-hombre-que-se-entrego"><img src="https://cdn.diario26.com/media/image/2020/12/20/464736.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293125--tragedia-en-flores-quien-conducia-el-auto-que-mato-a-un-nene-de-5-anos-era-el-hijo-del-hombre-que-se-entrego">Tragedia en Flores: quien conducía el auto que mató a un nene de 5 años era el hijo del hombre que se entregó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293119--se-entrego-el-conductor-que-atropello-y-mato-a-un-nene-de-4-anos-en-flores"><img src="https://cdn.diario26.com/media/image/2020/12/18/464672.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293119--se-entrego-el-conductor-que-atropello-y-mato-a-un-nene-de-4-anos-en-flores">Se entregó el conductor que atropelló y mató a un nene de 4 años en Flores</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293093--detuvieron-a-un-policia-con-12-kilos-de-marihuana-en-la-villa-zavaleta"><img src="https://cdn.diario26.com/media/image/2020/12/19/464688.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293093--detuvieron-a-un-policia-con-12-kilos-de-marihuana-en-la-villa-zavaleta">Detuvieron a un policía con 12 kilos de marihuana en la Villa Zavaleta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293085--cristina-kirchner-todos-aquellos-que-tengan-miedo-vayan-a-buscar-otro-laburo"><img src="https://cdn.diario26.com/media/image/2020/12/19/464674.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293085--cristina-kirchner-todos-aquellos-que-tengan-miedo-vayan-a-buscar-otro-laburo">Cristina Kirchner: "Todos aquellos que tengan miedo, vayan a buscar otro laburo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293083--horror-en-salta-un-hombre-fue-condenado-a-14-anos-de-prision-por-abusar-de-la-nieta-de-su-pareja"><img src="https://cdn.diario26.com/media/image/2018/02/18/382286.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293083--horror-en-salta-un-hombre-fue-condenado-a-14-anos-de-prision-por-abusar-de-la-nieta-de-su-pareja">Horror en Salta: un hombre fue condenado a 14 años de prisión por abusar de la nieta de su pareja</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293131--marta-cohen-las-pandemias-duran-3-anos-y-se-producen-cada-100-y-esta-deberia-seguir-ese-patron"><img src="https://cdn.diario26.com/media/image/2020/12/20/464739.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293131--marta-cohen-las-pandemias-duran-3-anos-y-se-producen-cada-100-y-esta-deberia-seguir-ese-patron">Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293130--el-gobierno-confirmo-que-la-proxima-semana-llegan-desde-rusia-las-primeras-dosis-de-la-vacuna-sputnik-v-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/11/02/462260.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293130--el-gobierno-confirmo-que-la-proxima-semana-llegan-desde-rusia-las-primeras-dosis-de-la-vacuna-sputnik-v-contra-el-coronavirus">El Gobierno confirmó que la próxima semana llegan desde Rusia las primeras dosis de la vacuna Sputnik V contra el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293127--arroyo-el-presupuesto-2021-esta-disenado-sin-pandemia-pero-si-hay-rebrotes-se-volveran-a-aplicar-medidas-de-emergencia"><img src="https://cdn.diario26.com/media/image/2020/06/27/454566.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293127--arroyo-el-presupuesto-2021-esta-disenado-sin-pandemia-pero-si-hay-rebrotes-se-volveran-a-aplicar-medidas-de-emergencia">Arroyo: "El presupuesto 2021 está diseñado sin pandemia, pero si hay rebrotes, se volverán a aplicar medidas de emergencia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293124--las-tarifas-deberian-subir-40-el-ano-proximo-para-eliminar-el-deficit"><img src="https://cdn.diario26.com/media/image/2019/03/04/412856.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293124--las-tarifas-deberian-subir-40-el-ano-proximo-para-eliminar-el-deficit">Las tarifas deberían subir 40% el año próximo para eliminar el déficit</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/12/20/464735.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">¿Quién es el primer argentino que ya se aplicó la vacuna de Pfizer contra el coronavirus?</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293135--coronavirus-en-el-mundo-cerca-de-764-millones-de-contagiados-y-mas-de-168-millones-de-muertos"><img src="https://cdn.diario26.com/media/image/2020/07/04/455087.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293135--coronavirus-en-el-mundo-cerca-de-764-millones-de-contagiados-y-mas-de-168-millones-de-muertos">Coronavirus en el Mundo: cerca de 76,4 millones de contagiados y más de 1,68 millones de muertos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293128--rusia-planea-empezar-a-vacunar-a-mayores-de-60-anos-contra-coronavirus-la-proxima-semana"><img src="https://cdn.diario26.com/media/image/2020/08/17/458372.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293128--rusia-planea-empezar-a-vacunar-a-mayores-de-60-anos-contra-coronavirus-la-proxima-semana">Rusia planea empezar a vacunar a mayores de 60 años contra coronavirus la próxima semana</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293121--temor-en-el-mundo-se-propaga-con-rapidez-una-nueva-cepa-de-coronavirus-nacida-en-reino-unido"><img src="https://cdn.diario26.com/media/image/2020/12/20/464734.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293121--temor-en-el-mundo-se-propaga-con-rapidez-una-nueva-cepa-de-coronavirus-nacida-en-reino-unido">Temor en el mundo: se propaga con rapidez una nueva cepa de coronavirus nacida en Reino Unido</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293114--israel-netanyahu-se-vacuno-contra-el-coronavirus-en-vivo"><img src="https://cdn.diario26.com/media/image/2020/12/19/464719.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293114--israel-netanyahu-se-vacuno-contra-el-coronavirus-en-vivo">Israel: Netanyahu se vacunó contra el coronavirus en vivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293108--tragedia-en-turquia-se-incendio-un-hospital-y-murieron-nueve-pacientes-con-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/12/19/464714.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293108--tragedia-en-turquia-se-incendio-un-hospital-y-murieron-nueve-pacientes-con-coronavirus">Tragedia en Turquía: se incendió un hospital y murieron nueve pacientes con coronavirus</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293120--volvio-mirtha-legrand-a-su-programa-para-despedirse-con-un-momento-muy-emotivo"><img src="https://cdn.diario26.com/media/image/2020/12/20/464733.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293120--volvio-mirtha-legrand-a-su-programa-para-despedirse-con-un-momento-muy-emotivo">Volvió Mirtha Legrand a su programa para despedirse con un momento muy emotivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293098--la-bomba-tucumana-contra-su-ex-no-sabes-con-quien-te-metiste"><img src="https://cdn.diario26.com/media/image/2020/12/19/464706.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293098--la-bomba-tucumana-contra-su-ex-no-sabes-con-quien-te-metiste">La Bomba Tucumana contra su ex: "No sabes con quien te metiste"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293095--netflix-mostro-un-adelanto-de-su-nueva-serie"><img src="https://cdn.diario26.com/media/image/2020/12/19/464691.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293095--netflix-mostro-un-adelanto-de-su-nueva-serie">Netflix mostró un adelanto de su nueva serie</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293092--soledad-despide-el-ano-junto-a-los-autenticos-decadentes"><img src="https://cdn.diario26.com/media/image/2020/12/19/464687.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293092--soledad-despide-el-ano-junto-a-los-autenticos-decadentes">Soledad despide el año junto a los Auténticos Decadentes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293090--mario-pergolini-hablo-de-todo-criticas-al-gobierno-riquelme-en-boca-y-su-calificativo-a-twitter"><img src="https://cdn.diario26.com/media/image/2020/12/19/464685.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293090--mario-pergolini-hablo-de-todo-criticas-al-gobierno-riquelme-en-boca-y-su-calificativo-a-twitter">Mario Pergolini habló de todo: críticas al Gobierno, Riquelme en Boca y su calificativo a Twitter</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293137--river-enfrenta-a-huracan-en-parque-patricios-por-la-zona-campeonato-de-la-copa-diego-armando-maradona">
                                                <img src="https://cdn.diario26.com/media/image/2020/12/20/464745.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293137--river-enfrenta-a-huracan-en-parque-patricios-por-la-zona-campeonato-de-la-copa-diego-armando-maradona">River enfrenta a Huracán en Parque Patricios por la zona Campeonato de la Copa “Diego Armando Maradona"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293133--toda-la-gloria-mariano-werner-se-consagro-campeon-del-turismo-carretera-por-primera-vez">
                                                <img src="https://cdn.diario26.com/media/image/2020/12/20/464742.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293133--toda-la-gloria-mariano-werner-se-consagro-campeon-del-turismo-carretera-por-primera-vez">Toda la gloria: Mariano Werner, se consagró campeón del Turismo Carretera por primera vez</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293115--el-mensaje-de-pele-a-messi-luego-de-igualar-su-record-de-goles">
                                                <img src="https://cdn.diario26.com/media/image/2020/12/19/464720.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293115--el-mensaje-de-pele-a-messi-luego-de-igualar-su-record-de-goles">El mensaje de Pelé a Messi luego de igualar su récord de goles</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293112--messi-igualo-un-historico-record-de-goles-de-pele-pero-el-barcelona-no-paso-del-empate-ante-valencia">
                                                <img src="https://cdn.diario26.com/media/image/2020/12/19/464717.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293112--messi-igualo-un-historico-record-de-goles-de-pele-pero-el-barcelona-no-paso-del-empate-ante-valencia">Messi igualó un histórico récord de goles de Pelé pero el Barcelona no pasó del empate ante Valencia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293110--por-luis-suarez-atletico-madrid-se-despega-en-la-punta-de-la-liga-tras-vencer-al-elche-de-almiron">
                                                <img src="https://cdn.diario26.com/media/image/2020/12/19/464715.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293110--por-luis-suarez-atletico-madrid-se-despega-en-la-punta-de-la-liga-tras-vencer-al-elche-de-almiron">Por Luis Suárez, Atlético Madrid se despega en la punta de La Liga tras vencer al Elche de Almirón</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293021--fifa-gate-nuevo-informe-especial-de-canal-26-sobre-la-corrupcion-en-el-futbol-por-derechos-de-televisacion"><img src="https://cdn.diario26.com/media/image/2020/12/17/464583.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293021--fifa-gate-nuevo-informe-especial-de-canal-26-sobre-la-corrupcion-en-el-futbol-por-derechos-de-televisacion">FIFA Gate: nuevo informe especial de Canal 26 sobre la corrupción en el fútbol por derechos de televisación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293007--indignacion-y-dolor-de-la-tia-del-hombre-baleado-y-asesinado-por-motochorros-en-la-plata-la-justicia-no-sirve-en-este-pais"><img src="https://cdn.diario26.com/media/image/2020/12/17/464570.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293007--indignacion-y-dolor-de-la-tia-del-hombre-baleado-y-asesinado-por-motochorros-en-la-plata-la-justicia-no-sirve-en-este-pais">Indignación y dolor de la tía del hombre baleado y asesinado por motochorros en La Plata: "La Justicia no sirve en este país"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292940--loma-hermosa-en-llamas-impresionante-incendio-en-una-fabrica-de-pinturas"><img src="https://cdn.diario26.com/media/image/2020/12/16/464498.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292940--loma-hermosa-en-llamas-impresionante-incendio-en-una-fabrica-de-pinturas">Loma Hermosa en llamas: impresionante incendio en una fábrica de pinturas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292906--fifa-gate-llega-el-informe-especial-de-canal-26-sobre-la-corrupcion-en-el-futbol-por-derechos-de-televisacion"><img src="https://cdn.diario26.com/media/image/2020/12/15/464455.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292906--fifa-gate-llega-el-informe-especial-de-canal-26-sobre-la-corrupcion-en-el-futbol-por-derechos-de-televisacion">FIFA Gate: llega el informe especial de Canal 26 sobre la corrupción en el fútbol por derechos de televisación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292896--gines-gonzalez-garcia-es-necesario-que-aumente-el-cuidado-de-la-gente-frente-al-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/12/15/464443.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292896--gines-gonzalez-garcia-es-necesario-que-aumente-el-cuidado-de-la-gente-frente-al-coronavirus">Ginés González García: "Es necesario que aumente el cuidado" de la gente frente al coronavirus</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema"><img src="https://cdn.diario26.com/media/image/2020/12/15/464458.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema">Gabriela Fillón, primera mujer argentina en aplicarse la vacuna contra coronavirus: "No tuve ningún problema"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca"><img src="https://cdn.diario26.com/media/image/2020/11/25/463239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca">Los "tanques" de policía para fichar a Maradona por temor a los hinchas de Boca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan"><img src="https://cdn.diario26.com/media/image/2020/06/04/452362.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan">“Está lleno de caballeros que piensan que su mujer sería incapaz de serle infiel y se equivocan”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton"><img src="https://cdn.diario26.com/media/image/2020/11/18/462899.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton">Latin Grammy 2020: Miami lista para la pelea del reggaetón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo"><img src="https://cdn.diario26.com/media/image/2020/11/12/462669.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo">Jhon Urtig, hermano de María Marta Belsunce: "Para mí la mató Nicolás Pachelo"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/5256--aborto">Aborto</a></li>
                                        <li><a href="/tag/1575--carlos-menem">Carlos Menem</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANDEMIA DE CORONAVIRUS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">¿Quién es el primer argentino que ya se aplicó la vacuna de Pfizer contra el coronavirus?</h1>
                                <span class="text description col-xs-12 col-lg-9">Es un científico argentino radicado en Estados Unidos que ya se inoculó con una de las dosis que tiene más eficiencia en el mercado.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-12-20 11:18:05"/>
                Domingo 20 de diciembre de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Primer argentino que se aplic&oacute; la vacuna de Pfizer" src="/media/image/2020/12/20/464735.jpg" alt="Primer argentino que se aplic&oacute; la vacuna de Pfizer" /><em><strong>Enrique Mesri, v&iacute;rologo&nbsp;y onc&oacute;logo argentino que se aplic&oacute; la vacuna de Pfizer.</strong></em></p>
<p><strong>Estados Unidos</strong> inici&oacute; la <strong>campa&ntilde;a de vacunaci&oacute;n</strong> contra el coronavirus&nbsp;esta &uacute;ltima semana y fueron tres millones las personas recibieron la primera dosis. Una de ellas fue el <strong>doctor Enrique Mesri, vir&oacute;logo y onc&oacute;logo molecular</strong>, quien se convirti&oacute; en el <strong>primer argentino en aplicarse la Pfizer en el territorio norteamericano.</strong></p>
<p>&nbsp;</p>
<p>El cient&iacute;fico argentino revel&oacute;: &ldquo;Fue fascinante observar el<strong> nivel de organizaci&oacute;n que hab&iacute;a para poder administrar la vacuna en forma segura y eficiente</strong>. Esta vacuna de Pfizer precisa dos dosis, el segundo refuerzo me lo aplicar&aacute;n en tres semanas&rdquo;.</p>
<p>&nbsp;</p>
<p>Mesri&nbsp;que es <strong>profesor de la universidad de Miami,</strong> explic&oacute; que: &ldquo;<strong>Luego de vacunarme me hicieron esperar 15 minutos para ver si hab&iacute;a alguna reacci&oacute;n adversa y nos explicaron c&oacute;mo seguir. Tuvimos que reservar el turno para el refuerzo.</strong> Pregunt&eacute; previamente si dol&iacute;a y me dijeron que mucho menos que la de la gripe. Realmente no la sent&iacute;. Ahora tengo una hinchaz&oacute;n zonal, pero es deseable porque es un signo de inflamaci&oacute;n que se asocia con las vacunas que sirve para estimular el sistema inmunol&oacute;gico y el proceso de inmunizaci&oacute;n&rdquo;.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/293131--marta-cohen-las-pandemias-duran-3-anos-y-se-producen-cada-100-y-esta-deberia-seguir-ese-patron">
                    <img src="https://cdn.diario26.com/media/image/2020/12/20/464739.jpg?s=5&a=293131" alt="Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"" title="Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/293131--marta-cohen-las-pandemias-duran-3-anos-y-se-producen-cada-100-y-esta-deberia-seguir-ese-patron">Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/292598--vacuna-de-oxford-contra-coronavirus-confirman-que-es-segura-y-protege-de-cuadros-graves">
                    <img src="https://cdn.diario26.com/media/image/2020/12/08/464045.jpg?s=5&a=292598" alt="Vacuna de Oxford contra coronavirus: confirman que es segura y protege de cuadros graves" title="Vacuna de Oxford contra coronavirus: confirman que es segura y protege de cuadros graves" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/292598--vacuna-de-oxford-contra-coronavirus-confirman-que-es-segura-y-protege-de-cuadros-graves">Vacuna de Oxford contra coronavirus: confirman que es segura y protege de cuadros graves</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>&ldquo;Si yo no hubiese tenido acceso a la vacuna Pfizer no hubiese dudado en darme la vacuna china o la rusa para protegerme. <strong>No imagino que el gobierno ruso o chino no quiera proteger a su gente. No tengo dudas al respecto. Todas las vacunas son seguras y absolutamente no infecciosas, fueron testeadas utilizando m&eacute;todos cient&iacute;ficos rigurosos</strong>&rdquo;, especific&oacute; Mesri.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La <strong>distribuci&oacute;n de la Pfizer-BioNTech</strong> se llev&oacute; a cabo bajo la <strong>campa&ntilde;a Operaci&oacute;n Warp Speed</strong>. All&iacute; se tom&oacute; como prioridad al personal sanitario y de emergencias, como as&iacute; tambi&eacute;n las residencias de ancianos. Estos grupos <strong>fueron los primeros en recibir las primeras dosis</strong> para progresivamente ampliar a la poblaci&oacute;n general la campa&ntilde;a de vacunaci&oacute;n.</p>
<p>&nbsp;</p>
<p>&ldquo;<strong>En Argentina es imposible tener un control del 100%. Mucha gente no tiene mas remedio que arriesgarse para poder trabajar</strong> y para que el pa&iacute;s siga adelante. Este es un virus mucho m&aacute;s contagioso que la gripe y m&aacute;s mortal. No hay ninguna duda de esto&rdquo;, afirm&oacute; el cient&iacute;fico.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/14215--vacuna-de-oxford">
                                            <div class="tag">
                            Vacuna de Oxford                        </div>
                                        </a>
                                        <a href="/tag/13574--coronavirus">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus                        </div>
                                        </a>
                                        <a href="/tag/13727--pandemia">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/28/443522.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Pandemia                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293121--temor-en-el-mundo-se-propaga-con-rapidez-una-nueva-cepa-de-coronavirus-nacida-en-reino-unido">Temor en el mundo: se propaga con rapidez una nueva cepa de coronavirus nacida en Reino Unido</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Temor en el mundo: se propaga con rapidez una nueva cepa de coronavirus nacida en Reino Unido" src="https://cdn.diario26.com/media/image/2020/12/20/464734.jpg?s=6&a=293121" alt="Temor en el mundo: se propaga con rapidez una nueva cepa de coronavirus nacida en Reino Unido">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293125--tragedia-en-flores-quien-conducia-el-auto-que-mato-a-un-nene-de-5-anos-era-el-hijo-del-hombre-que-se-entrego">Tragedia en Flores: quien conducía el auto que mató a un nene de 5 años era el hijo del hombre que se entregó</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Tragedia en Flores: quien conducía el auto que mató a un nene de 5 años era el hijo del hombre que se entregó" src="https://cdn.diario26.com/media/image/2020/12/20/464736.jpg?s=6&a=293125" alt="Tragedia en Flores: quien conducía el auto que mató a un nene de 5 años era el hijo del hombre que se entregó">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293131--marta-cohen-las-pandemias-duran-3-anos-y-se-producen-cada-100-y-esta-deberia-seguir-ese-patron">Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"" src="https://cdn.diario26.com/media/image/2020/12/20/464739.jpg?s=6&a=293131" alt="Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293120--volvio-mirtha-legrand-a-su-programa-para-despedirse-con-un-momento-muy-emotivo">Volvió Mirtha Legrand a su programa para despedirse con un momento muy emotivo</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Volvió Mirtha Legrand a su programa para despedirse con un momento muy emotivo" src="https://cdn.diario26.com/media/image/2020/12/20/464733.jpg?s=6&a=293120" alt="Volvió Mirtha Legrand a su programa para despedirse con un momento muy emotivo">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293119--se-entrego-el-conductor-que-atropello-y-mato-a-un-nene-de-4-anos-en-flores">Se entregó el conductor que atropelló y mató a un nene de 4 años en Flores</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Se entregó el conductor que atropelló y mató a un nene de 4 años en Flores" src="https://cdn.diario26.com/media/image/2020/12/18/464672.jpg?s=6&a=293119" alt="Se entregó el conductor que atropelló y mató a un nene de 4 años en Flores">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"" src="https://cdn.diario26.com/media/image/2020/12/20/464739.jpg?s=5&a=293131" alt="Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/293131--marta-cohen-las-pandemias-duran-3-anos-y-se-producen-cada-100-y-esta-deberia-seguir-ese-patron">Marta Cohen: "Las pandemias duran 3 años y se producen cada 100 y esta debería seguir ese patrón"</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293130--el-gobierno-confirmo-que-la-proxima-semana-llegan-desde-rusia-las-primeras-dosis-de-la-vacuna-sputnik-v-contra-el-coronavirus">El Gobierno confirmó que la próxima semana llegan desde Rusia las primeras dosis de la vacuna Sputnik V contra el coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293128--rusia-planea-empezar-a-vacunar-a-mayores-de-60-anos-contra-coronavirus-la-proxima-semana">Rusia planea empezar a vacunar a mayores de 60 años contra coronavirus la próxima semana</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">¿Quién es el primer argentino que ya se aplicó la vacuna de Pfizer contra el coronavirus?</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293121--temor-en-el-mundo-se-propaga-con-rapidez-una-nueva-cepa-de-coronavirus-nacida-en-reino-unido">Temor en el mundo: se propaga con rapidez una nueva cepa de coronavirus nacida en Reino Unido</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/293117--coronavirus-en-argentina-91-muertes-y-5-795-contagios-en-las-ultimas-24-horas">
                                            <img src="https://cdn.diario26.com/media/image/2020/12/19/464722.jpg?s=5&a=293117" alt="Coronavirus en Argentina: 91 muertes y 5.795 contagios en las últimas 24 horas" title="Coronavirus en Argentina: 91 muertes y 5.795 contagios en las últimas 24 horas" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/293117--coronavirus-en-argentina-91-muertes-y-5-795-contagios-en-las-ultimas-24-horas">Coronavirus en Argentina: 91 muertes y 5.795 contagios en las últimas 24 horas</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El total de infectados asciende a 1.537.169 y las víctimas fatales suman 41.763. En tanto  1.362.617 son pacientes recuperados.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/293113--el-gobierno-pidio-una-autorizacion-de-emergencia-de-la-vacuna-rusa">
                                            <img src="https://cdn.diario26.com/media/image/2020/11/02/462260.jpg?s=5&a=293113" alt="El gobierno pidió una "autorización de emergencia" de la vacuna rusa" title="El gobierno pidió una "autorización de emergencia" de la vacuna rusa" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/293113--el-gobierno-pidio-una-autorizacion-de-emergencia-de-la-vacuna-rusa">El gobierno pidió una "autorización de emergencia" de la vacuna rusa</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Fue un pedido del Ministerio de Salud a la ANMAT, que tiene 30 días para responderle a la cartera sanitaria. </span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/293099--primera-miss-mundo-argentina-en-grave-estado-tras-ser-atropellada-por-colectivo">
                                            <img src="https://cdn.diario26.com/media/image/2020/12/19/464705.jpg?s=5&a=293099" alt="Primera Miss Mundo Argentina, en grave estado tras ser atropellada por colectivo" title="Primera Miss Mundo Argentina, en grave estado tras ser atropellada por colectivo" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/293099--primera-miss-mundo-argentina-en-grave-estado-tras-ser-atropellada-por-colectivo">Primera Miss Mundo Argentina, en grave estado tras ser atropellada por colectivo</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Norma Cappagli, de 81 años, quien obtuvo el premio en Londres en el año 1960, se encuentra en coma farmacológico en la Hospital Fernández. El chofer fue detenido.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">&lt; Anterior</a></li>
<li class="page active"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus">1</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=2">2</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=3">3</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=4">4</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=5">5</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=6">6</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=7">7</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=8">8</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=9">9</a></li>
<li class="page"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=10">10</a></li>
<li class="next"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/293123?title=quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus&amp;Article_page=130">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/293123--quien-es-el-primer-argentino-que-ya-se-aplico-la-vacuna-de-pfizer-contra-el-coronavirus"><span>293117</span><span>293113</span><span>293099</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
