<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <script type="text/javascript" src="https://ads.vidoomy.com/diario26_14632.js" async></script>

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?98" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/295199--desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/295199--desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/295199--desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia">
                <meta property="og:title" content="Desarrollan anteojos que corregir&iacute;an la miop&iacute;a sin necesidad de cirug&iacute;a" />
                <meta property="og:description" content="Los anteojos japoneses prometen corregir la miop&iacute;a sin necesidad de cirug&iacute;a." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/295199--desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/02/04/467765.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?98" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Desarrollan anteojos que corregirían la miopía sin necesidad de cirugía - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Desarrollan anteojos que corregir&iacute;an la miop&iacute;a sin necesidad de cirug&iacute;a"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295214--la-justicia-ordeno-la-detencion-del-acusado-de-drogar-y-violar-a-la-joven-venezolana"><img src="https://cdn.diario26.com/media/image/2021/02/04/467785.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295214--la-justicia-ordeno-la-detencion-del-acusado-de-drogar-y-violar-a-la-joven-venezolana">La justicia ordenó la detención del acusado de drogar y violar a la joven venezolana</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295213--el-fmi-asegura-que-hara-todo-lo-posible-para-cerrar-un-acuerdo-con-argentina-en-mayo"><img src="https://cdn.diario26.com/media/image/2020/11/09/462537.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295213--el-fmi-asegura-que-hara-todo-lo-posible-para-cerrar-un-acuerdo-con-argentina-en-mayo">El FMI asegura que hará "todo lo posible" para cerrar un acuerdo con Argentina en Mayo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295212--ercolini-fue-designado-a-cargo-del-juzgado-que-quedo-vacante-tras-la-muerte-de-bonadio"><img src="https://cdn.diario26.com/media/image/2016/12/08/354293.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295212--ercolini-fue-designado-a-cargo-del-juzgado-que-quedo-vacante-tras-la-muerte-de-bonadio">Ercolini fue designado a cargo del juzgado que quedó vacante tras la muerte de Bonadio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295211--los-rugbiers-acusados-de-asesinar-a-fernando-baez-sosa-iran-a-juicio-oral"><img src="https://cdn.diario26.com/media/image/2020/02/26/443259.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295211--los-rugbiers-acusados-de-asesinar-a-fernando-baez-sosa-iran-a-juicio-oral">Los rugbiers acusados de asesinar a Fernando Báez Sosa irán a juicio oral</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295210--inhibieron-al-acusado-de-violar-a-la-joven-venezolana-y-le-pusieron-una-tobillera-electronica"><img src="https://cdn.diario26.com/media/image/2021/02/04/467781.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295210--inhibieron-al-acusado-de-violar-a-la-joven-venezolana-y-le-pusieron-una-tobillera-electronica">Inhibieron al acusado de violar a la joven venezolana y le pusieron una tobillera electrónica</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295202--guillermo-moreno-apunto-contra-el-gobierno-aca-lo-que-esta-mal-es-la-cabeza"><img src="https://cdn.diario26.com/media/image/2020/06/10/452992.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295202--guillermo-moreno-apunto-contra-el-gobierno-aca-lo-que-esta-mal-es-la-cabeza">Guillermo Moreno apuntó contra el Gobierno: "Acá lo que está mal es la cabeza"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295191--llegaran-a-la-argentina-durante-febrero-unas-580-mil-dosis-de-la-vacuna-oxford-astrazeneca"><img src="https://cdn.diario26.com/media/image/2020/11/23/463082.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295191--llegaran-a-la-argentina-durante-febrero-unas-580-mil-dosis-de-la-vacuna-oxford-astrazeneca">Llegarán a la Argentina durante febrero unas 580 mil dosis de la vacuna Oxford-AstraZeneca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295188--gines-gonzalez-garcia-sobre-las-vacunas-el-gobierno-casi-tiene-cubierta-a-la-poblacion-argentina"><img src="https://cdn.diario26.com/media/image/2021/02/03/467742.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295188--gines-gonzalez-garcia-sobre-las-vacunas-el-gobierno-casi-tiene-cubierta-a-la-poblacion-argentina">Ginés González García, sobre las vacunas: “El Gobierno casi tiene cubierta a la población argentina"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295184--el-gobierno-desaconsejo-viajar-al-exterior-a-menos-que-sea-estrictamente-necesario"><img src="https://cdn.diario26.com/media/image/2020/03/07/444191.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295184--el-gobierno-desaconsejo-viajar-al-exterior-a-menos-que-sea-estrictamente-necesario">El Gobierno desaconsejó viajar al exterior "a menos que sea estrictamente necesario"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295182--denunciaron-a-fernando-de-andreis-por-supuesto-enriquecimiento-ilicito-durante-el-gobierno-de-macri"><img src="https://cdn.diario26.com/media/image/2018/02/16/382186.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295182--denunciaron-a-fernando-de-andreis-por-supuesto-enriquecimiento-ilicito-durante-el-gobierno-de-macri">Denunciaron a Fernando De Andreis por supuesto enriquecimiento ilícito durante el gobierno de Macri</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295213--el-fmi-asegura-que-hara-todo-lo-posible-para-cerrar-un-acuerdo-con-argentina-en-mayo"><img src="https://cdn.diario26.com/media/image/2020/11/09/462537.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295213--el-fmi-asegura-que-hara-todo-lo-posible-para-cerrar-un-acuerdo-con-argentina-en-mayo">El FMI asegura que hará "todo lo posible" para cerrar un acuerdo con Argentina en Mayo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295205--anses-apelo-el-fallo-que-habilita-a-cristina-fernandez-de-kirchner-a-cobrar-dos-jubilaciones-de-privilegio"><img src="https://cdn.diario26.com/media/image/2020/12/22/464800.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295205--anses-apelo-el-fallo-que-habilita-a-cristina-fernandez-de-kirchner-a-cobrar-dos-jubilaciones-de-privilegio">Anses apeló el fallo que habilita a Cristina Fernández de Kirchner a cobrar dos jubilaciones de privilegio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295204--gobierno-convoca-a-empresarios-y-centrales-obreras-a-discutir-acuerdo-de-precios-y-salarios"><img src="https://cdn.diario26.com/media/image/2021/02/04/467771.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295204--gobierno-convoca-a-empresarios-y-centrales-obreras-a-discutir-acuerdo-de-precios-y-salarios">Gobierno convoca a empresarios y centrales obreras a discutir acuerdo de precios y salarios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295197--acevedo-hoy-no-tiene-demasiado-sentido-tratar-de-imponer-pautas-salariales"><img src="https://cdn.diario26.com/media/image/2019/02/13/411137.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295197--acevedo-hoy-no-tiene-demasiado-sentido-tratar-de-imponer-pautas-salariales">Acevedo: "Hoy no tiene demasiado sentido tratar de imponer pautas salariales"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295181--dolar-por-que-el-blue-esta-mas-barato-que-el-solidario"><img src="https://cdn.diario26.com/media/image/2020/10/05/460997.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295181--dolar-por-que-el-blue-esta-mas-barato-que-el-solidario">Dólar: ¿por qué el blue está más barato que el "solidario"?</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295214--la-justicia-ordeno-la-detencion-del-acusado-de-drogar-y-violar-a-la-joven-venezolana"><img src="https://cdn.diario26.com/media/image/2021/02/04/467785.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295214--la-justicia-ordeno-la-detencion-del-acusado-de-drogar-y-violar-a-la-joven-venezolana">La justicia ordenó la detención del acusado de drogar y violar a la joven venezolana</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295210--inhibieron-al-acusado-de-violar-a-la-joven-venezolana-y-le-pusieron-una-tobillera-electronica"><img src="https://cdn.diario26.com/media/image/2021/02/04/467781.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295210--inhibieron-al-acusado-de-violar-a-la-joven-venezolana-y-le-pusieron-una-tobillera-electronica">Inhibieron al acusado de violar a la joven venezolana y le pusieron una tobillera electrónica</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295194--ladrones-robaron-un-auto-pero-debieron-abandonarlo-a-150-metros-porque-se-quedaron-sin-nafta"><img src="https://cdn.diario26.com/media/image/2020/09/12/459893.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295194--ladrones-robaron-un-auto-pero-debieron-abandonarlo-a-150-metros-porque-se-quedaron-sin-nafta">Ladrones robaron un auto pero debieron abandonarlo a 150 metros porque se quedaron sin nafta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295193--volvia-de-vacaciones-junto-a-su-familia-se-resistio-a-un-robo-y-lo-asesinaron-frente-a-sus-pequenas-hijas"><img src="https://cdn.diario26.com/media/image/2021/02/04/467761.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295193--volvia-de-vacaciones-junto-a-su-familia-se-resistio-a-un-robo-y-lo-asesinaron-frente-a-sus-pequenas-hijas">Volvía de vacaciones junto a su familia, se resistió a un robo y lo asesinaron frente a sus pequeñas hijas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295192--millonario-robo-y-persecucion-tras-la-salidera-de-los-tres-millones-de-pesos-en-ciudadela"><img src="https://cdn.diario26.com/media/image/2021/02/04/467750.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295192--millonario-robo-y-persecucion-tras-la-salidera-de-los-tres-millones-de-pesos-en-ciudadela">Millonario robo y persecución tras la salidera de los tres millones de pesos en Ciudadela</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295212--ercolini-fue-designado-a-cargo-del-juzgado-que-quedo-vacante-tras-la-muerte-de-bonadio"><img src="https://cdn.diario26.com/media/image/2016/12/08/354293.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295212--ercolini-fue-designado-a-cargo-del-juzgado-que-quedo-vacante-tras-la-muerte-de-bonadio">Ercolini fue designado a cargo del juzgado que quedó vacante tras la muerte de Bonadio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295211--los-rugbiers-acusados-de-asesinar-a-fernando-baez-sosa-iran-a-juicio-oral"><img src="https://cdn.diario26.com/media/image/2020/02/26/443259.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295211--los-rugbiers-acusados-de-asesinar-a-fernando-baez-sosa-iran-a-juicio-oral">Los rugbiers acusados de asesinar a Fernando Báez Sosa irán a juicio oral</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295206--cientificos-informan-que-las-personas-que-tuvieron-coronavirus-solo-necesitaran-una-dosis-de-la-vacuna"><img src="https://cdn.diario26.com/media/image/2021/01/02/465446.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295206--cientificos-informan-que-las-personas-que-tuvieron-coronavirus-solo-necesitaran-una-dosis-de-la-vacuna">Científicos informan que las personas que tuvieron coronavirus solo necesitarán una dosis de la vacuna</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295203--isabel-peron-cumple-90-anos-recluida-en-madrid-y-con-una-vida-solitaria"><img src="https://cdn.diario26.com/media/image/2021/02/04/467772.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295203--isabel-peron-cumple-90-anos-recluida-en-madrid-y-con-una-vida-solitaria">Isabel Perón cumple 90 años: recluida en Madrid y con una vida solitaria</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295201--martin-baez-en-su-alegato-final-tengo-la-vida-destrozada-y-ya-estoy-socialmente-condenado"><img src="https://cdn.diario26.com/media/image/2021/02/04/467770.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295201--martin-baez-en-su-alegato-final-tengo-la-vida-destrozada-y-ya-estoy-socialmente-condenado">Martín Báez en su alegato final: “Tengo la vida destrozada y ya estoy socialmente condenado”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295200--chile-inicia-proceso-de-vacunacion-masiva-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/02/04/467768.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295200--chile-inicia-proceso-de-vacunacion-masiva-contra-el-coronavirus">Chile inicia proceso de vacunación masiva contra el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295195--disputa-para-comprar-fox-sports-en-mexico"><img src="https://cdn.diario26.com/media/image/2021/02/04/467762.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295195--disputa-para-comprar-fox-sports-en-mexico">Disputa para comprar Fox Sports en México</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295187--coronavirus-en-bolivia-la-vacuna-sputnik-v-viajo-en-un-camion-de-reparto-de-pollos-"><img src="https://cdn.diario26.com/media/image/2021/02/03/467746.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295187--coronavirus-en-bolivia-la-vacuna-sputnik-v-viajo-en-un-camion-de-reparto-de-pollos-">Coronavirus en Bolivia: la vacuna Sputnik V viajó en un camión de reparto de pollos </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295177--el-papa-francisco-recibio-la-segunda-dosis-de-la-vacuna-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/02/03/467736.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295177--el-papa-francisco-recibio-la-segunda-dosis-de-la-vacuna-contra-el-coronavirus">El papa Francisco recibió la segunda dosis de la vacuna contra el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295159--maduro-acusa-a-facebook-por-censurar-sus-videos-sobre-las-gotas-milagrosas-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/01/25/467103.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295159--maduro-acusa-a-facebook-por-censurar-sus-videos-sobre-las-gotas-milagrosas-contra-el-coronavirus">Maduro acusa a Facebook por censurar sus videos sobre las "gotas milagrosas" contra el coronavirus</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295209--el-dolor-de-sofia-zamolo-por-la-muerte-de-su-mama"><img src="https://cdn.diario26.com/media/image/2021/01/12/466118.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295209--el-dolor-de-sofia-zamolo-por-la-muerte-de-su-mama">El dolor de Sofía Zámolo por la muerte de su mamá</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295198--ricardo-darin-el-gremio-de-actores-la-esta-pasando-muy-feo"><img src="https://cdn.diario26.com/media/image/2021/02/04/467769.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295198--ricardo-darin-el-gremio-de-actores-la-esta-pasando-muy-feo">Ricardo Darín: "El gremio de actores la está pasando muy feo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295196---osvaldo-laport-dio-una-confesion-super-hot-de-cuando-estuvo-separado-de-viviana-saez"><img src="https://cdn.diario26.com/media/image/2021/02/04/467764.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295196---osvaldo-laport-dio-una-confesion-super-hot-de-cuando-estuvo-separado-de-viviana-saez"> Osvaldo Laport dio una confesión súper hot de cuando estuvo separado de Viviana Saéz</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295180--masterchef-celebrity-2-claudia-fontan-la-nueva-y-ultima-confirmada"><img src="https://cdn.diario26.com/media/image/2021/02/03/467740.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295180--masterchef-celebrity-2-claudia-fontan-la-nueva-y-ultima-confirmada">Masterchef Celebrity 2: Claudia Fontán, la nueva y última confirmada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295175--jorge-rial-confirmo-su-salida-de-intrusos-no-vuelvo-al-programa"><img src="https://cdn.diario26.com/media/image/2021/02/03/467735.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295175--jorge-rial-confirmo-su-salida-de-intrusos-no-vuelvo-al-programa">Jorge Rial confirmó su salida de Intrusos: “No vuelvo al programa”</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295208--escandalo-en-boca-el-audio-viral-de-bermudez-contra-tevez">
                                                <img src="https://cdn.diario26.com/media/image/2021/02/04/467779.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/295208--escandalo-en-boca-el-audio-viral-de-bermudez-contra-tevez">Escándalo en Boca: el audio viral de Bermúdez contra Tévez</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295207--australia-suspenden-el-torneo-de-tenis-y-aislan-a-600-personas">
                                                <img src="https://cdn.diario26.com/media/image/2021/02/04/467776.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/295207--australia-suspenden-el-torneo-de-tenis-y-aislan-a-600-personas">Australia: suspenden el torneo de tenis y aislan a 600 personas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295190--se-sortearon-los-grupos-de-la-copa-de-la-liga-profesional-el-boca-river-sera-el-14-de-marzo">
                                                <img src="https://cdn.diario26.com/media/image/2021/02/03/467749.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/295190--se-sortearon-los-grupos-de-la-copa-de-la-liga-profesional-el-boca-river-sera-el-14-de-marzo">Se sortearon los grupos de la Copa de la Liga Profesional: el Boca – River será el 14 de marzo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295189--barcelona-se-lo-dio-vuelta-al-granada-goleo-en-el-suplementario-y-avanzo-a-semis-de-copa-del-rey">
                                                <img src="https://cdn.diario26.com/media/image/2021/02/03/467748.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/295189--barcelona-se-lo-dio-vuelta-al-granada-goleo-en-el-suplementario-y-avanzo-a-semis-de-copa-del-rey">Barcelona se lo dio vuelta al Granada, goleó en el suplementario y avanzó a semis de Copa del Rey</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/295178--tras-el-accidente-en-bahrein-romain-grosjean-deja-la-formula-1-y-correra-en-indycar">
                                                <img src="https://cdn.diario26.com/media/image/2020/11/29/463481.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/295178--tras-el-accidente-en-bahrein-romain-grosjean-deja-la-formula-1-y-correra-en-indycar">Tras el accidente en Bahrein, Romain Grosjean deja la Fórmula 1 y correrá en IndyCar</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/295048--corrupcion-en-el-futbol-argentino-intermediarios-ricos-clubes-pobres"><img src="https://cdn.diario26.com/media/image/2021/01/31/467539.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/295048--corrupcion-en-el-futbol-argentino-intermediarios-ricos-clubes-pobres">Corrupción en el fútbol argentino: intermediarios ricos, clubes pobres</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/294785--panico-en-pinamar-voraz-incendio-destruyo-un-parador-en-la-playa-pudo-ser-una-tragedia"><img src="https://cdn.diario26.com/media/image/2021/01/25/467150.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/294785--panico-en-pinamar-voraz-incendio-destruyo-un-parador-en-la-playa-pudo-ser-una-tragedia">Pánico en Pinamar: voraz incendio destruyó un parador en la playa, pudo ser una tragedia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/294784--alerta-sanitaria-por-aumento-de-casos-de-coronavirus-fuera-de-control-en-bariloche-hay-12-234-infectados"><img src="https://cdn.diario26.com/media/image/2021/01/25/467147.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/294784--alerta-sanitaria-por-aumento-de-casos-de-coronavirus-fuera-de-control-en-bariloche-hay-12-234-infectados">Alerta sanitaria por aumento de casos de coronavirus fuera de control en Bariloche: hay 12.234 infectados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/294734--la-mala-gestion-economica-de-donofrio-la-grieta-con-gallardo-y-el-futuro-de-river-plate-en-peligro"><img src="https://cdn.diario26.com/media/image/2021/01/24/467068.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/294734--la-mala-gestion-economica-de-donofrio-la-grieta-con-gallardo-y-el-futuro-de-river-plate-en-peligro">La mala gestión económica de D'Onofrio, la grieta con Gallardo y el futuro de River Plate en peligro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/294733--hilda-chiche-duhalde-dura-contra-el-gobierno-de-alberto-fernandez-esta-claro-que-las-decisiones-las-toma-cristina-kirchner"><img src="https://cdn.diario26.com/media/image/2021/01/24/467064.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/294733--hilda-chiche-duhalde-dura-contra-el-gobierno-de-alberto-fernandez-esta-claro-que-las-decisiones-las-toma-cristina-kirchner">Hilda "Chiche" Duhalde, dura contra el Gobierno de Alberto Fernández: "Está claro que las decisiones las toma Cristina Kirchner"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema"><img src="https://cdn.diario26.com/media/image/2020/12/15/464458.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema">Gabriela Fillón, primera mujer argentina en aplicarse la vacuna contra coronavirus: "No tuve ningún problema"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca"><img src="https://cdn.diario26.com/media/image/2020/11/25/463239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca">Los "tanques" de policía para fichar a Maradona por temor a los hinchas de Boca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan"><img src="https://cdn.diario26.com/media/image/2020/06/04/452362.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan">“Está lleno de caballeros que piensan que su mujer sería incapaz de serle infiel y se equivocan”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton"><img src="https://cdn.diario26.com/media/image/2020/11/18/462899.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton">Latin Grammy 2020: Miami lista para la pelea del reggaetón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo"><img src="https://cdn.diario26.com/media/image/2020/11/12/462669.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo">Jhon Urtig, hermano de María Marta Belsunce: "Para mí la mató Nicolás Pachelo"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?98"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    INNOVACIÓN                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Desarrollan anteojos que corregirían la miopía sin necesidad de cirugía</h1>
                                <span class="text description col-xs-12 col-lg-9">Los anteojos japoneses prometen corregir la miopía sin necesidad de cirugía.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-02-04 08:50:39"/>
                Jueves  4 de febrero de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><strong><img style="width: 100%;" title="Anteojos contra la miop&iacute;a" src="/media/image/2021/02/04/467765.jpg" alt="Anteojos contra la miop&iacute;a" /><em>Anteojos contra la miop&iacute;a creados por Kubota.</em></strong></p>
<p>Una empresa<strong> japonesa</strong> desarroll&oacute; unos <strong>anteojos que eliminan la miop&iacute;a sin necesidad de cirug&iacute;a</strong>. Este problema de la vista que obliga a usar anteojos o lentes de contacto de por vida, y, hasta ahora, s&oacute;lo puede ser eliminada mediante un procedimiento quir&uacute;rgico. Sin embargo, seg&uacute;n un comunicado de la empresa Kubota,<strong> la operaci&oacute;n ya no ser&aacute; necesaria gracias a sus nuevos anteojos que corrigen el problema si se usan entre 60 y 90 minutos al d&iacute;a.</strong></p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'></div><p>&nbsp;</p>
<p>Mediante un comunicado, Kubota Pharmaceutical explic&oacute; que los anteojos <strong>proyectan una imagen fuera de foco desde la unidad hacia la retina del usuario que funciona como un ejercicio</strong> que, seg&uacute;n un estudio del laboratorio,<strong> "reduce la longitud del eje"</strong> que va de la c&oacute;rnea a la retina y hace que los objetos distantes se vean borrosos.</p>
<p>&nbsp;</p>
<p>La empresa adelant&oacute; que planea comercializar este producto a trav&eacute;s de tiendas o por Internet <strong>"primero en Asia, que tiene una tasa alta de gente miope"</strong>. Los pa&iacute;ses elegidos para recibir los anteojos en la segunda mitad de 2021 ser&iacute;an Taiw&aacute;n, Singapur, Hong Kong, Tailandia y Malasia.</p>
<p><strong><img style="width: 100%;" title="Anteojos contra la miop&iacute;a" src="/media/image/2021/02/04/467766.jpg" alt="Anteojos contra la miop&iacute;a" /><em>La creaci&oacute;n de los anteojos contra la miop&iacute;a.</em></strong></p>
<p>&nbsp;</p>
<p>Seg&uacute;n el comunicado, en la poblaci&oacute;n de <strong>20 a&ntilde;os o menos,</strong> el 96% de la gente de Corea del Sur, el 95% de la de Jap&oacute;n, el 87% de la de Hong Kong, el 85% de la de Taiw&aacute;n y el 82% de la de Singapur sufren de miop&iacute;a.</p>
<p>&nbsp;</p>
<p>Sin embargo, todav&iacute;a no se sabe cu&aacute;ntos d&iacute;as, o meses o a&ntilde;os <strong>hay que usar el dispositivo para controlar la miop&iacute;a, ni cu&aacute;nto tiempo dura el efecto de correcci&oacute;n</strong>. De todas formas, Kubota tambi&eacute;n adelant&oacute; que est&aacute; trabajando en la creaci&oacute;n de unos lentes de contacto que podr&iacute;an eliminar la miop&iacute;a.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/12598--anteojos">
                                            <div class="tag">
                            anteojos                        </div>
                                        </a>
                                        <a href="/tag/218--ciencia">
                                            <div class="tag">
                            Ciencia                        </div>
                                        </a>
                                        <a href="/tag/4699--ojos">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/02/15/382109.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Ojos                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/295199--desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/295193--volvia-de-vacaciones-junto-a-su-familia-se-resistio-a-un-robo-y-lo-asesinaron-frente-a-sus-pequenas-hijas">Volvía de vacaciones junto a su familia, se resistió a un robo y lo asesinaron frente a sus pequeñas hijas</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Volvía de vacaciones junto a su familia, se resistió a un robo y lo asesinaron frente a sus pequeñas hijas" src="https://cdn.diario26.com/media/image/2021/02/04/467761.jpg?s=6&a=295193" alt="Volvía de vacaciones junto a su familia, se resistió a un robo y lo asesinaron frente a sus pequeñas hijas">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/295203--isabel-peron-cumple-90-anos-recluida-en-madrid-y-con-una-vida-solitaria">Isabel Perón cumple 90 años: recluida en Madrid y con una vida solitaria</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Isabel Perón cumple 90 años: recluida en Madrid y con una vida solitaria" src="https://cdn.diario26.com/media/image/2021/02/04/467772.jpg?s=6&a=295203" alt="Isabel Perón cumple 90 años: recluida en Madrid y con una vida solitaria">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/294865--nuevo-orden-mundial-el-plan-siniestro-para-matar-sin-que-se-note">Nuevo Orden Mundial: el plan siniestro para "matar sin que se note"</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Nuevo Orden Mundial: el plan siniestro para "matar sin que se note"" src="https://cdn.diario26.com/media/image/2021/01/27/467276.jpg?s=6&a=294865" alt="Nuevo Orden Mundial: el plan siniestro para "matar sin que se note"">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/295192--millonario-robo-y-persecucion-tras-la-salidera-de-los-tres-millones-de-pesos-en-ciudadela">Millonario robo y persecución tras la salidera de los tres millones de pesos en Ciudadela</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Millonario robo y persecución tras la salidera de los tres millones de pesos en Ciudadela" src="https://cdn.diario26.com/media/image/2021/02/04/467750.jpg?s=6&a=295192" alt="Millonario robo y persecución tras la salidera de los tres millones de pesos en Ciudadela">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/295205--anses-apelo-el-fallo-que-habilita-a-cristina-fernandez-de-kirchner-a-cobrar-dos-jubilaciones-de-privilegio">Anses apeló el fallo que habilita a Cristina Fernández de Kirchner a cobrar dos jubilaciones de privilegio</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Anses apeló el fallo que habilita a Cristina Fernández de Kirchner a cobrar dos jubilaciones de privilegio" src="https://cdn.diario26.com/media/image/2020/12/22/464800.jpg?s=6&a=295205" alt="Anses apeló el fallo que habilita a Cristina Fernández de Kirchner a cobrar dos jubilaciones de privilegio">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Australia: suspenden el torneo de tenis y aislan a 600 personas" src="https://cdn.diario26.com/media/image/2021/02/04/467776.jpg?s=5&a=295207" alt="Australia: suspenden el torneo de tenis y aislan a 600 personas">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/295207--australia-suspenden-el-torneo-de-tenis-y-aislan-a-600-personas">Australia: suspenden el torneo de tenis y aislan a 600 personas</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/295206--cientificos-informan-que-las-personas-que-tuvieron-coronavirus-solo-necesitaran-una-dosis-de-la-vacuna">Científicos informan que las personas que tuvieron coronavirus solo necesitarán una dosis de la vacuna</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/295200--chile-inicia-proceso-de-vacunacion-masiva-contra-el-coronavirus">Chile inicia proceso de vacunación masiva contra el coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/295191--llegaran-a-la-argentina-durante-febrero-unas-580-mil-dosis-de-la-vacuna-oxford-astrazeneca">Llegarán a la Argentina durante febrero unas 580 mil dosis de la vacuna Oxford-AstraZeneca</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/295187--coronavirus-en-bolivia-la-vacuna-sputnik-v-viajo-en-un-camion-de-reparto-de-pollos-">Coronavirus en Bolivia: la vacuna Sputnik V viajó en un camión de reparto de pollos </a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/295186--coronavirus-en-argentina-9-196-nuevos-contagios-y-113-muertes-en-las-ultimas-24-horas">
                                            <img src="https://cdn.diario26.com/media/image/2021/02/03/467745.jpg?s=5&a=295186" alt="Coronavirus en Argentina: 9.196 nuevos contagios y 113 muertes en las últimas 24 horas" title="Coronavirus en Argentina: 9.196 nuevos contagios y 113 muertes en las últimas 24 horas" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/295186--coronavirus-en-argentina-9-196-nuevos-contagios-y-113-muertes-en-las-ultimas-24-horas">Coronavirus en Argentina: 9.196 nuevos contagios y 113 muertes en las últimas 24 horas</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El total de infectados asciende a 1.952.744 y las víctimas fatales suman 48.539. En tanto, 1.745.208 son los pacientes recuperados.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/295173--una-joven-ciclista-rifa-su-caballo-para-poder-competir-en-representacion-de-argentina">
                                            <img src="https://cdn.diario26.com/media/image/2021/02/03/467733.jpg?s=5&a=295173" alt="Una joven ciclista rifa su caballo para poder competir en representación de Argentina" title="Una joven ciclista rifa su caballo para poder competir en representación de Argentina" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/295173--una-joven-ciclista-rifa-su-caballo-para-poder-competir-en-representacion-de-argentina">Una joven ciclista rifa su caballo para poder competir en representación de Argentina</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Abril Garzón fue la primera mujer en conseguir una medalla en los Juegos Evita para Neuquén y necesita ayuda para poder terminar de armar su bicicleta.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/295172--argentina-recibira-de-la-oms-22-millones-de-vacunas-de-astrazeneca-oxford-y-pfizer">
                                            <img src="https://cdn.diario26.com/media/image/2020/07/24/456606.jpg?s=5&a=295172" alt="Argentina recibirá de la OMS 2,2 millones de vacunas de AstraZeneca, Oxford y Pfizer" title="Argentina recibirá de la OMS 2,2 millones de vacunas de AstraZeneca, Oxford y Pfizer" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/295172--argentina-recibira-de-la-oms-22-millones-de-vacunas-de-astrazeneca-oxford-y-pfizer">Argentina recibirá de la OMS 2,2 millones de vacunas de AstraZeneca, Oxford y Pfizer</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Esta mañana se publicaron las cantidades de dosis que recibirá cada país participante del sistema internacional COVAX, Argentina tiene asignada una primera distribución.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia">&lt; Anterior</a></li>
<li class="page active"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia">1</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=2">2</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=3">3</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=4">4</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=5">5</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=6">6</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=7">7</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=8">8</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=9">9</a></li>
<li class="page"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=10">10</a></li>
<li class="next"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/295199?title=desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia&amp;Article_page=125">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/295199--desarrollan-anteojos-que-corregirian-la-miopia-sin-necesidad-de-cirugia"><span>295186</span><span>295173</span><span>295172</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?98"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?98"></script>
        <script src="https://cdn.diario26.com/js/fs.js?98"></script>        <script src="https://cdn.diario26.com/js/general.js?98"></script>
                <script src="https://cdn.diario26.com/js/main.js?98"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
