<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <script type="text/javascript" src="https://ads.vidoomy.com/diario26_14632.js" async></script>

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?98" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">
                <meta property="og:title" content="Canje de deuda: los mercados creen que fue fallido y ya se especula con una nueva reestructuraci&oacute;n" />
                <meta property="og:description" content="Los bonos se volvieron a derrumbar y ya rinden 19% anual en d&oacute;lares. En Wall Street creen que la deuda es impagable y una &ldquo;bomba de tiempo&rdquo; para la pr&oacute;xima administraci&oacute;n." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Economia" />
                <meta property="og:url" content="https://www.diario26.com/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/03/07/469976.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?98" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Canje de deuda: los mercados creen que fue fallido y ya se especula con una nueva reestructuración - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Canje de deuda: los mercados creen que fue fallido y ya se especula con una nueva reestructuraci&oacute;n"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296680--alberto-fernandez-mantiene-a-marcela-losardo-en-justicia-pese-a-la-ofensiva-del-kirchnerismo-duro"><img src="https://cdn.diario26.com/media/image/2021/03/07/469977.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296680--alberto-fernandez-mantiene-a-marcela-losardo-en-justicia-pese-a-la-ofensiva-del-kirchnerismo-duro">Alberto Fernández mantiene a Marcela Losardo en Justicia pese a la ofensiva del kirchnerismo duro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion"><img src="https://cdn.diario26.com/media/image/2021/03/07/469976.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">Canje de deuda: los mercados creen que fue fallido y ya se especula con una nueva reestructuración</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296678--gerardo-milman-el-gobierno-les-da-mas-derechos-a-los-delincuentes-que-a-los-ciudadanos-comunes"><img src="https://cdn.diario26.com/media/image/2021/03/07/469975.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296678--gerardo-milman-el-gobierno-les-da-mas-derechos-a-los-delincuentes-que-a-los-ciudadanos-comunes">Gerardo Milman: "El Gobierno les da más derechos a los delincuentes que a los ciudadanos comunes"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296677--lionel-messi-voto-en-las-elecciones-del-barcelona-y-los-resultados-podrian-definir-su-futuro"><img src="https://cdn.diario26.com/media/image/2021/03/07/469973.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296677--lionel-messi-voto-en-las-elecciones-del-barcelona-y-los-resultados-podrian-definir-su-futuro">Lionel Messi votó en las elecciones del Barcelona y los resultados podrían definir su futuro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296676--buryaile-apunto-al-gobierno-por-formosa-se-asustaron-por-las-bolsas-negras-y-no-se-horrorizan-por-una-brutal-golpiza"><img src="https://cdn.diario26.com/media/image/2021/03/07/469972.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296676--buryaile-apunto-al-gobierno-por-formosa-se-asustaron-por-las-bolsas-negras-y-no-se-horrorizan-por-una-brutal-golpiza">Buryaile apuntó al Gobierno por Formosa: "Se asustaron por las bolsas negras y no se horrorizan por una brutal golpiza"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296680--alberto-fernandez-mantiene-a-marcela-losardo-en-justicia-pese-a-la-ofensiva-del-kirchnerismo-duro"><img src="https://cdn.diario26.com/media/image/2021/03/07/469977.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296680--alberto-fernandez-mantiene-a-marcela-losardo-en-justicia-pese-a-la-ofensiva-del-kirchnerismo-duro">Alberto Fernández mantiene a Marcela Losardo en Justicia pese a la ofensiva del kirchnerismo duro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296678--gerardo-milman-el-gobierno-les-da-mas-derechos-a-los-delincuentes-que-a-los-ciudadanos-comunes"><img src="https://cdn.diario26.com/media/image/2021/03/07/469975.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296678--gerardo-milman-el-gobierno-les-da-mas-derechos-a-los-delincuentes-que-a-los-ciudadanos-comunes">Gerardo Milman: "El Gobierno les da más derechos a los delincuentes que a los ciudadanos comunes"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296676--buryaile-apunto-al-gobierno-por-formosa-se-asustaron-por-las-bolsas-negras-y-no-se-horrorizan-por-una-brutal-golpiza"><img src="https://cdn.diario26.com/media/image/2021/03/07/469972.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296676--buryaile-apunto-al-gobierno-por-formosa-se-asustaron-por-las-bolsas-negras-y-no-se-horrorizan-por-una-brutal-golpiza">Buryaile apuntó al Gobierno por Formosa: "Se asustaron por las bolsas negras y no se horrorizan por una brutal golpiza"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296671--el-influencer-de-20-anos-que-impulso-marchas-de-jovenes-en-formosa-y-termino-detenido"><img src="https://cdn.diario26.com/media/image/2021/03/06/469961.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296671--el-influencer-de-20-anos-que-impulso-marchas-de-jovenes-en-formosa-y-termino-detenido">El influencer de 20 años que impulsó marchas de jóvenes en Formosa y terminó detenido</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296663--alberto-fernandez-sobre-los-incidentes-en-formosa-nos-preocupa-la-violencia-institucional"><img src="https://cdn.diario26.com/media/image/2021/03/06/469951.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296663--alberto-fernandez-sobre-los-incidentes-en-formosa-nos-preocupa-la-violencia-institucional">Alberto Fernández sobre los incidentes en Formosa: "Nos preocupa la violencia institucional"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion"><img src="https://cdn.diario26.com/media/image/2021/03/07/469976.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">Canje de deuda: los mercados creen que fue fallido y ya se especula con una nueva reestructuración</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296670--segun-informe-privado-la-meta-del-29-sera-un-objetivo-dificil-para-el-gobierno"><img src="https://cdn.diario26.com/media/image/2021/02/25/469249.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296670--segun-informe-privado-la-meta-del-29-sera-un-objetivo-dificil-para-el-gobierno">Según informe privado, la meta del 29% será un objetivo "difícil" para el Gobierno</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296661--las-exportaciones-de-maiz-podrian-alcanzar-record-de-us7-960-millones"><img src="https://cdn.diario26.com/media/image/2021/03/06/469947.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296661--las-exportaciones-de-maiz-podrian-alcanzar-record-de-us7-960-millones">Las exportaciones de maíz podrían alcanzar récord de US$7.960 millones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296658--exodo-de-empresas-danone-se-iria-y-villavicencio-y-ser-ya-estarian-a-la-venta"><img src="https://cdn.diario26.com/media/image/2021/03/06/469945.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296658--exodo-de-empresas-danone-se-iria-y-villavicencio-y-ser-ya-estarian-a-la-venta">Éxodo de empresas: Danone se iría y Villavicencio y Ser ya estarían a la venta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296654--los-activos-argentinos-se-hunden-y-el-riesgo-pais-llego-a-un-techo-historico-"><img src="https://cdn.diario26.com/media/image/2021/03/06/469933.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296654--los-activos-argentinos-se-hunden-y-el-riesgo-pais-llego-a-un-techo-historico-">Los activos argentinos se hunden y el riesgo país llegó a un techo histórico </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296672--pichetto-sobre-formosa-muestra-que-no-se-puede-volver-a-cerrar-por-el-virus"><img src="https://cdn.diario26.com/media/image/2020/09/18/460138.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296672--pichetto-sobre-formosa-muestra-que-no-se-puede-volver-a-cerrar-por-el-virus">Pichetto sobre Formosa: "Muestra que no se puede volver a cerrar por el virus"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296669--grupo-comando-entro-a-robar-al-shopping-de-moron-vaciaron-una-joyeria-y-escaparon"><img src="https://cdn.diario26.com/media/image/2021/03/06/469957.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296669--grupo-comando-entro-a-robar-al-shopping-de-moron-vaciaron-una-joyeria-y-escaparon">Grupo comando entró a robar al shopping de Morón: vaciaron una joyería y escaparon</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296665--femicidio-en-marcos-paz-asesino-a-su-pareja-con-un-hacha-y-fue-condenado-a-perpetua-"><img src="https://cdn.diario26.com/media/image/2021/03/06/469953.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296665--femicidio-en-marcos-paz-asesino-a-su-pareja-con-un-hacha-y-fue-condenado-a-perpetua-">Femicidio en Marcos Paz: asesinó a su pareja con un hacha y fue condenado a perpetua </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296657--acusado-por-abuso-sexual-tomo-de-rehen-por-mas-de-diez-horas-a-su-abogado-capaz-que-tengo-una-bomba"><img src="https://cdn.diario26.com/media/image/2021/03/06/469943.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296657--acusado-por-abuso-sexual-tomo-de-rehen-por-mas-de-diez-horas-a-su-abogado-capaz-que-tengo-una-bomba">Acusado por abuso sexual tomó de rehén por más de diez horas a su abogado: “Capaz que tengo una bomba”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296648--violaron-a-una-chica-de-14-anos-cuando-salio-a-sacar-la-basura"><img src="https://cdn.diario26.com/media/image/2021/03/06/469925.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296648--violaron-a-una-chica-de-14-anos-cuando-salio-a-sacar-la-basura">Violaron a una chica de 14 años cuando salió a sacar la basura</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296674--nueva-tragedia-en-el-rio-bermejo-dos-hombres-murieron-al-intentar-cruzar-a-bolivia"><img src="https://cdn.diario26.com/media/image/2021/03/07/469970.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296674--nueva-tragedia-en-el-rio-bermejo-dos-hombres-murieron-al-intentar-cruzar-a-bolivia">Nueva tragedia en el río Bermejo: dos hombres murieron al intentar cruzar a Bolivia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296668--muerte-de-maradona-junta-medica-que-determinara-que-paso-examinara-mas-de-20-anos-de-historia-clinica"><img src="https://cdn.diario26.com/media/image/2020/12/28/465176.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296668--muerte-de-maradona-junta-medica-que-determinara-que-paso-examinara-mas-de-20-anos-de-historia-clinica">Muerte de Maradona: Junta Médica que determinará qué pasó examinará más de 20 años de historia clínica</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296667--coronavirus-en-argentina-86-muertes-y-4-860-nuevos-contagios-en-las-ultimas-24-horas-"><img src="https://cdn.diario26.com/media/image/2021/03/06/469955.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296667--coronavirus-en-argentina-86-muertes-y-4-860-nuevos-contagios-en-las-ultimas-24-horas-">Coronavirus en Argentina: 86 muertes y 4.860 nuevos contagios en las últimas 24 horas </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296662--napoleon-y-josefina-realmente-fueron-la-gran-historia-de-amor-que-se-cuenta"><img src="https://cdn.diario26.com/media/image/2021/03/06/469950.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296662--napoleon-y-josefina-realmente-fueron-la-gran-historia-de-amor-que-se-cuenta">Napoleón y Josefina: ¿realmente fueron la gran historia de amor que se cuenta?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296651--choque-multiple-en-el-puente-zarate-brazo-largo-dos-camiones-y-cinco-autos-involucrados"><img src="https://cdn.diario26.com/media/image/2021/03/06/469928.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296651--choque-multiple-en-el-puente-zarate-brazo-largo-dos-camiones-y-cinco-autos-involucrados">Choque múltiple en el puente Zárate Brazo Largo: dos camiones y cinco autos involucrados</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296675--el-papa-francisco-pidio-que-las-mujeres-sean-respetadas-y-defendidas-en-irak"><img src="https://cdn.diario26.com/media/image/2021/03/07/469971.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296675--el-papa-francisco-pidio-que-las-mujeres-sean-respetadas-y-defendidas-en-irak">El Papa Francisco pidió que "las mujeres sean respetadas y defendidas" en Irak</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296660--superando-estimaciones-el-desempleo-en-estados-unidos-crecio-al-62"><img src="https://cdn.diario26.com/media/image/2021/03/06/469946.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296660--superando-estimaciones-el-desempleo-en-estados-unidos-crecio-al-62">Superando estimaciones, el desempleo en Estados Unidos creció al 6,2%</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296650--al-menos-20-heridos-en-incidentes-tras-protesta-contra-gobierno-paraguayo"><img src="https://cdn.diario26.com/media/image/2021/03/06/469927.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296650--al-menos-20-heridos-en-incidentes-tras-protesta-contra-gobierno-paraguayo">Al menos 20 heridos en incidentes tras protesta contra Gobierno paraguayo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296629--brasil-se-filtraron-audios-de-una-jueza-y-un-fiscal-conspirando-para-condenar-a-lula"><img src="https://cdn.diario26.com/media/image/2021/03/05/469894.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296629--brasil-se-filtraron-audios-de-una-jueza-y-un-fiscal-conspirando-para-condenar-a-lula">Brasil: se filtraron audios de una jueza y un fiscal conspirando para condenar a Lula</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296613--tras-recorte-record-paraguay-anticipa-alza-gradual-de-tasa-clave"><img src="https://cdn.diario26.com/media/image/2021/03/05/469868.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296613--tras-recorte-record-paraguay-anticipa-alza-gradual-de-tasa-clave">Tras recorte récord, Paraguay anticipa alza gradual de tasa clave</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296642--felipe-pettinato-tuvo-un-brote-psiquiatrico-y-agresivo"><img src="https://cdn.diario26.com/media/image/2021/03/06/469915.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296642--felipe-pettinato-tuvo-un-brote-psiquiatrico-y-agresivo">Felipe Pettinato tuvo un brote psiquiátrico y agresivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296635--celina-rucci-revelo-que-tiene-leucemia-no-queria-que-me-vean-debil-o-fragil"><img src="https://cdn.diario26.com/media/image/2021/03/05/469900.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296635--celina-rucci-revelo-que-tiene-leucemia-no-queria-que-me-vean-debil-o-fragil">Celina Rucci reveló que tiene leucemia: "No quería que me vean débil o frágil"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296630--juana-viale-eligio-a-su-primer-invitado-para-el-programa-de-mirtha-legrand-de-quien-se-trata"><img src="https://cdn.diario26.com/media/image/2021/03/05/469895.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296630--juana-viale-eligio-a-su-primer-invitado-para-el-programa-de-mirtha-legrand-de-quien-se-trata">Juana Viale eligió a su primer invitado para el programa de Mirtha Legrand: ¿de quién se trata?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296627--el-divertido-reto-de-julieta-ortega-a-ivan-noble-en-el-dia-de-su-cumpleanos"><img src="https://cdn.diario26.com/media/image/2021/03/05/469893.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296627--el-divertido-reto-de-julieta-ortega-a-ivan-noble-en-el-dia-de-su-cumpleanos">El divertido reto de Julieta Ortega a Iván Noble en el día de su cumpleaños</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296612--la-salud-de-pata-villanueva-fue-operada-en-punta-del-este-tras-su-grave-accidente-domestico"><img src="https://cdn.diario26.com/media/image/2021/03/05/469869.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296612--la-salud-de-pata-villanueva-fue-operada-en-punta-del-este-tras-su-grave-accidente-domestico">La salud de Pata Villanueva: fue operada en Punta del Este, tras su grave accidente doméstico</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296677--lionel-messi-voto-en-las-elecciones-del-barcelona-y-los-resultados-podrian-definir-su-futuro">
                                                <img src="https://cdn.diario26.com/media/image/2021/03/07/469973.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/296677--lionel-messi-voto-en-las-elecciones-del-barcelona-y-los-resultados-podrian-definir-su-futuro">Lionel Messi votó en las elecciones del Barcelona y los resultados podrían definir su futuro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296673--san-lorenzo-y-huracan-empataron-en-el-clasico-porteno">
                                                <img src="https://cdn.diario26.com/media/image/2021/03/07/469969.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/296673--san-lorenzo-y-huracan-empataron-en-el-clasico-porteno">San Lorenzo y Huracán empataron en el clásico porteño</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296664--con-dos-brillantes-asistencias-de-messi-barcelona-se-acerca-a-la-punta-de-la-liga-y-ahora-va-por-la-epica-en-paris">
                                                <img src="https://cdn.diario26.com/media/image/2021/03/06/469958.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/296664--con-dos-brillantes-asistencias-de-messi-barcelona-se-acerca-a-la-punta-de-la-liga-y-ahora-va-por-la-epica-en-paris">Con dos brillantes asistencias de Messi, Barcelona se acerca a la punta de La Liga y ahora va por la épica en París</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296666--argentina-open-tendra-un-campeon-argentino-schwartzman-y-cerundolo-disputaran-la-final">
                                                <img src="https://cdn.diario26.com/media/image/2021/03/06/469954.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/296666--argentina-open-tendra-un-campeon-argentino-schwartzman-y-cerundolo-disputaran-la-final">Argentina Open tendrá un campeón argentino: Schwartzman y Cerúndolo disputarán la final</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296659--conmebol-decidio-suspender-las-doble-fecha-de-las-eliminatorias-sudamericanas-prevista-para-marzo">
                                                <img src="https://cdn.diario26.com/media/image/2020/10/22/461855.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/296659--conmebol-decidio-suspender-las-doble-fecha-de-las-eliminatorias-sudamericanas-prevista-para-marzo">Conmebol decidió suspender las doble fecha de las eliminatorias sudamericanas prevista para marzo</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/296625--cuento-del-tio-a-un-jubilado-de-92-anos-en-las-canitas-se-llevaron-los-ahorros-de-toda-su-vida"><img src="https://cdn.diario26.com/media/image/2021/03/05/469889.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296625--cuento-del-tio-a-un-jubilado-de-92-anos-en-las-canitas-se-llevaron-los-ahorros-de-toda-su-vida">Cuento del tío a un jubilado de 92 años en Las Cañitas: se llevaron los ahorros de toda su vida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296544--axel-kicillof-por-dolar-futuro-esta-causa-se-invento-para-que-macri-gane-una-eleccion"><img src="https://cdn.diario26.com/media/image/2021/03/04/469769.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296544--axel-kicillof-por-dolar-futuro-esta-causa-se-invento-para-que-macri-gane-una-eleccion">Axel Kicillof, por Dólar Futuro: "Esta causa se inventó para que Macri gane una elección"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296383--drama-en-balvanera-encontraron-bebe-abandonado-en-contenedor-de-basura-el-padre-quedo-imputado"><img src="https://cdn.diario26.com/media/image/2021/03/01/469514.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296383--drama-en-balvanera-encontraron-bebe-abandonado-en-contenedor-de-basura-el-padre-quedo-imputado">Drama en Balvanera: encontraron bebé abandonado en contenedor de basura, el padre quedó imputado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296333--patricia-bullrich-tras-marchas-contra-vacunacion-vip-el-presidente-dijo-que-era-una-payasada-debe-pedir-perdon"><img src="https://cdn.diario26.com/media/image/2021/02/28/469424.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296333--patricia-bullrich-tras-marchas-contra-vacunacion-vip-el-presidente-dijo-que-era-una-payasada-debe-pedir-perdon">Patricia Bullrich, tras marchas contra "Vacunación VIP": "El presidente dijo que era una payasada, debe pedir perdón"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/296324--llegaron-desde-moscu-a-la-argentina-mas-dosis-de-la-vacuna-rusa-sputnik-v-contra-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/02/28/469446.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/296324--llegaron-desde-moscu-a-la-argentina-mas-dosis-de-la-vacuna-rusa-sputnik-v-contra-coronavirus">Llegaron desde Moscú a la Argentina más dosis de la vacuna rusa Sputnik V contra coronavirus</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema"><img src="https://cdn.diario26.com/media/image/2020/12/15/464458.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema">Gabriela Fillón, primera mujer argentina en aplicarse la vacuna contra coronavirus: "No tuve ningún problema"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca"><img src="https://cdn.diario26.com/media/image/2020/11/25/463239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca">Los "tanques" de policía para fichar a Maradona por temor a los hinchas de Boca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan"><img src="https://cdn.diario26.com/media/image/2020/06/04/452362.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan">“Está lleno de caballeros que piensan que su mujer sería incapaz de serle infiel y se equivocan”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton"><img src="https://cdn.diario26.com/media/image/2020/11/18/462899.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton">Latin Grammy 2020: Miami lista para la pelea del reggaetón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo"><img src="https://cdn.diario26.com/media/image/2020/11/12/462669.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo">Jhon Urtig, hermano de María Marta Belsunce: "Para mí la mató Nicolás Pachelo"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/7255--formosa">Formosa</a></li>
                                        <li><a href="/tag/77--dolar-futuro">Dólar futuro</a></li>
                                        <li><a href="/tag/14865--vacunacion-vip">"Vacunación VIP"</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?98"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-economia bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/economia" class="theme">
                        Economia                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    ECONOMÍA ARGENTINA                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Canje de deuda: los mercados creen que fue fallido y ya se especula con una nueva reestructuración</h1>
                                <span class="text description col-xs-12 col-lg-9">Los bonos se volvieron a derrumbar y ya rinden 19% anual en dólares. En Wall Street creen que la deuda es impagable y una “bomba de tiempo” para la próxima administración.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-03-07 09:53:07"/>
                Domingo  7 de marzo de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Mart&iacute;n Guzm&aacute;n y Alberto Fern&aacute;ndez, AGENCIA NA" src="/media/image/2021/03/07/469976.jpg" alt="Mart&iacute;n Guzm&aacute;n y Alberto Fern&aacute;ndez, AGENCIA NA" /><em><strong>Mart&iacute;n Guzm&aacute;n y Alberto Fern&aacute;ndez, AGENCIA NA</strong></em></p>
<p>La <strong>deuda argentina</strong> volvi&oacute; a niveles previos a la <strong>reestructuraci&oacute;n</strong>, es decir cuando se encontraba en default y<strong> los bonos no dejan de bajar.</strong></p>
<p>&nbsp;</p>
<p>Por su parte, el rendimiento de los t&iacute;tulos ya se ubica en 19% anual en d&oacute;lares, lo que convierte a la Argentina <strong>una vez m&aacute;s en campe&oacute;n del mundo de riesgo pa&iacute;s, que roza los 1.600 puntos.</strong></p>
<p>&nbsp;</p>
<p>A siete meses del cierre de la reestructuraci&oacute;n, ya <strong>es posible afirmar que el canje de deuda que llev&oacute; adelante Mart&iacute;n Guzm&aacute;n result&oacute; un verdadero fiasco.</strong> El ministro de Econom&iacute;a la quiso vender como una gesta &ldquo;hist&oacute;rica&rdquo; y que marcar&iacute;a el rumbo de futuras renegociaciones de deuda de pa&iacute;ses emergentes. La realidad es totalmente diferente y hoy el repudio de los inversores a los bonos argentinos est&aacute; en su m&aacute;ximo nivel, seg&uacute;n analiza el periodista Pablo Wende.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/296283--jubilados-aumento-de-807-dos-bonos-de-1-500-pesos">
                    <img src="https://cdn.diario26.com/media/image/2021/02/26/469349.jpg?s=5&a=296283" alt="Jubilados: aumento de 8,07% dos bonos de 1.500 pesos" title="Jubilados: aumento de 8,07% dos bonos de 1.500 pesos" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/296283--jubilados-aumento-de-807-dos-bonos-de-1-500-pesos">Jubilados: aumento de 8,07% dos bonos de 1.500 pesos</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/296273--el-ministro-guzman-le-pidio-al-fmi-que-reduzca-los-recargos-que-aplica-en-sus-creditos">
                    <img src="https://cdn.diario26.com/media/image/2021/02/16/468395.jpg?s=5&a=296273" alt="El ministro Guzmán le pidió al FMI que reduzca los recargos que aplica en sus créditos" title="El ministro Guzmán le pidió al FMI que reduzca los recargos que aplica en sus créditos" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/296273--el-ministro-guzman-le-pidio-al-fmi-que-reduzca-los-recargos-que-aplica-en-sus-creditos">El ministro Guzmán le pidió al FMI que reduzca los recargos que aplica en sus créditos</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p><strong>Los bonos volvieron a niveles de USD 35 en promedio cada 100 d&oacute;lares de valor nominal.</strong> Esto implica que el mercado est&aacute; adelantando una nueva reestructuraci&oacute;n en el mediano plazo. As&iacute; como el canje de deuda de 2005 realizado por <strong>Roberto Lavagna y Guillermo Nielsen</strong> lleg&oacute; hasta 2019, es decir 15 a&ntilde;os, todo indica que la vida &uacute;til de la reciente reestructuraci&oacute;n ser&aacute; infinitamente m&aacute;s corta.</p>
<p>&nbsp;</p>
<p>El plan revolucionario de Guzm&aacute;n consisti&oacute; exclusivamente en obtener tres a&ntilde;os de gracia para los vencimientos. Pero a partir de 2025 vuelven a crecer los intereses y adem&aacute;s los bonos empiezan a devolver capital. En Wall Street la opini&oacute;n es un&aacute;nime: <strong>Alberto Fern&aacute;ndez le deja una verdadero &ldquo;bomba de tiempo&rdquo; a la pr&oacute;xima administraci&oacute;n,</strong> incluso de su mismo signo pol&iacute;tico. Con este dise&ntilde;o y las alt&iacute;simas tasas de inter&eacute;s que el mercado le demanda a la Argentina, la deuda ser&aacute; impagable una vez m&aacute;s en poco tiempo.</p>
<p>&nbsp;</p>
<p>Los grandes fondos de inversi&oacute;n que entraron masivamente en el canje, como Black Rock, se sienten una vez m&aacute;s estafados por la Argentina. Aceptaron canjear sus viejas deudas por nuevos bonos que le daban tiempo al Gobierno para pagar menos en los pr&oacute;ximos a&ntilde;os. Se supon&iacute;a que eso le dar&iacute;a tiempo al Presidente para encarar las reformas necesarias para volver a crecer. Pero no sucedi&oacute; nada de ello y el Gobierno sigue postergando la soluci&oacute;n de los graves problemas que enfrenta.<strong> O en el mejor de los casos se dedica a echarle la culpa de todo a Mauricio Macri.</strong></p>
<p>&nbsp;</p>
<p>Cualquier reestructuraci&oacute;n de deuda persigue b&aacute;sicamente dos objetivos: <strong>en primer lugar volver a la misma &ldquo;sustentable&rdquo;, es decir mejorar la capacidad de repago del emisor que avanza en la refinanciaci&oacute;n.</strong> El segundo es recuperar el acceso a los mercados y refinanciar los futuros vencimientos a tasas razonables. Pero el canje de Guzm&aacute;n no consigui&oacute; ni lo uno ni lo otro. Al contrario, el remedio result&oacute; peor que la enfermedad.</p>
<p>&nbsp;</p>
<p><strong>No es toda su responsabilidad,</strong> asegura Wende en su columna dominical en Infobae. Es poco lo que puede hacer el ministro cuando el Gobierno plantea como eje principal de gesti&oacute;n un duro enfrentamiento con la Justicia y al mismo tiempo posterga temas centrales como un acuerdo con el FMI o la recomposici&oacute;n tarifaria ante la necesidad de llegar mejor parado a las elecciones.</p>
<p>&nbsp;</p>
<p>Sin embargo, <strong>tambi&eacute;n el canje tuvo problemas graves de dise&ntilde;o</strong>. El primero es que pr&aacute;cticamente no hubo quita de capital. Por lo tanto, la deuda nominal no s&oacute;lo no bajo, sino que adem&aacute;s representa una proporci&oacute;n mucho m&aacute;s alta de un PBI que cay&oacute; 10% en 2020. Pero adem&aacute;s los nuevos bonos tienen cupones de inter&eacute;s casi nulos en los primeros a&ntilde;os de vida, por lo que resultan extremadamente poco atractivos para los inversores que buscan ganar tasa en un mundo de rendimientos baj&iacute;simos.</p>
<p>&nbsp;</p>
<p><strong>&ldquo;La falta total de acceso a los mercados complica al Gobierno a la hora de refinanciar futuros vencimientos, sino especialmente a las empresas.</strong> Ninguna compa&ntilde;&iacute;a basada en la Argentina puede hoy tomar deuda a tasas razonables para invertir y crear empleo. El pa&iacute;s vuelve a quedar totalmente aislado y sin esperanza de un repunte en la medida que las tasas se mantengan en niveles exorbitantes&rdquo;, cerr&oacute; el periodista.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/13366--martin-guzman">
                                            <div class="tag">
                            Martín Guzmán                        </div>
                                        </a>
                                        <a href="/tag/8565--deuda">
                                            <div class="tag">
                            Deuda                        </div>
                                        </a>
                                        <a href="/tag/1094--economia-argentina">
                                            <div class="tag">
                            Economía argentina                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/296676--buryaile-apunto-al-gobierno-por-formosa-se-asustaron-por-las-bolsas-negras-y-no-se-horrorizan-por-una-brutal-golpiza">Buryaile apuntó al Gobierno por Formosa: "Se asustaron por las bolsas negras y no se horrorizan por una brutal golpiza"</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Buryaile apuntó al Gobierno por Formosa: "Se asustaron por las bolsas negras y no se horrorizan por una brutal golpiza"" src="https://cdn.diario26.com/media/image/2021/03/07/469972.jpg?s=6&a=296676" alt="Buryaile apuntó al Gobierno por Formosa: "Se asustaron por las bolsas negras y no se horrorizan por una brutal golpiza"">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/296669--grupo-comando-entro-a-robar-al-shopping-de-moron-vaciaron-una-joyeria-y-escaparon">Grupo comando entró a robar al shopping de Morón: vaciaron una joyería y escaparon</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Grupo comando entró a robar al shopping de Morón: vaciaron una joyería y escaparon" src="https://cdn.diario26.com/media/image/2021/03/06/469957.jpg?s=6&a=296669" alt="Grupo comando entró a robar al shopping de Morón: vaciaron una joyería y escaparon">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/296674--nueva-tragedia-en-el-rio-bermejo-dos-hombres-murieron-al-intentar-cruzar-a-bolivia">Nueva tragedia en el río Bermejo: dos hombres murieron al intentar cruzar a Bolivia</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Nueva tragedia en el río Bermejo: dos hombres murieron al intentar cruzar a Bolivia" src="https://cdn.diario26.com/media/image/2021/03/07/469970.jpg?s=6&a=296674" alt="Nueva tragedia en el río Bermejo: dos hombres murieron al intentar cruzar a Bolivia">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/296648--violaron-a-una-chica-de-14-anos-cuando-salio-a-sacar-la-basura">Violaron a una chica de 14 años cuando salió a sacar la basura</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Violaron a una chica de 14 años cuando salió a sacar la basura" src="https://cdn.diario26.com/media/image/2021/03/06/469925.jpg?s=6&a=296648" alt="Violaron a una chica de 14 años cuando salió a sacar la basura">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/296658--exodo-de-empresas-danone-se-iria-y-villavicencio-y-ser-ya-estarian-a-la-venta">Éxodo de empresas: Danone se iría y Villavicencio y Ser ya estarían a la venta</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Éxodo de empresas: Danone se iría y Villavicencio y Ser ya estarían a la venta" src="https://cdn.diario26.com/media/image/2021/03/06/469945.jpg?s=6&a=296658" alt="Éxodo de empresas: Danone se iría y Villavicencio y Ser ya estarían a la venta">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Superando estimaciones, el desempleo en Estados Unidos creció al 6,2%" src="https://cdn.diario26.com/media/image/2021/03/06/469946.jpg?s=5&a=296660" alt="Superando estimaciones, el desempleo en Estados Unidos creció al 6,2%">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/296660--superando-estimaciones-el-desempleo-en-estados-unidos-crecio-al-62">Superando estimaciones, el desempleo en Estados Unidos creció al 6,2%</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/296615--vacunacion-de-adultos-mayores-trabajamos-por-la-inclusion-cilsa-dono-60-sillas-de-ruedas-para-ellos">Vacunación de adultos mayores: "Trabajamos por la inclusión, CILSA donó 60 sillas de ruedas para ellos"</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/296609--india-sii-advierte-que-trabas-de-eeuu-a-exportaciones-podria-limitar-la-produccion-de-sus-vacunas">India: SII advierte que trabas de EEUU a exportaciones podría limitar la producción de sus vacunas</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/296598--coronavirus-en-el-mundo-mas-de-1155-millones-de-infectados-y-casi-26-millones-de-muertos">Coronavirus en el mundo: más de 115,5 millones de infectados y casi 2,6 millones de muertos</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/296592--coronavirus-en-brasil-colapso-hospitalario-en-estado-fronterizo-con-la-argentina-genera-alerta">Coronavirus en Brasil: colapso hospitalario en estado fronterizo con la Argentina genera alerta</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
            <!--            <div class="col-lg-4">
                <iframe style='margin: 0 auto;display: block;margin-bottom: 20px' src="https://www.diario26.com/data/html/v3/minapp/page/page.html?channel=deportes.futbol.mundial&lang=es_LA&page=fixture" width="300" height="750" scrolling="auto" style="" class=""></iframe>
            </div>-->
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-economia">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/296670--segun-informe-privado-la-meta-del-29-sera-un-objetivo-dificil-para-el-gobierno">
                                            <img src="https://cdn.diario26.com/media/image/2021/02/25/469249.jpg?s=5&a=296670" alt="Según informe privado, la meta del 29% será un objetivo "difícil" para el Gobierno" title="Según informe privado, la meta del 29% será un objetivo "difícil" para el Gobierno" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/296670--segun-informe-privado-la-meta-del-29-sera-un-objetivo-dificil-para-el-gobierno">Según informe privado, la meta del 29% será un objetivo "difícil" para el Gobierno</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Según el trabajo elaborado por el Centro de Estudios de la Nueva Economía (CENE) de la Universidad de Belgrano, podrían dificultar el cumplimiento factores como "la incógnita acerca de si podrá sostenerse un esquema de congelamiento de las tarifas de servicios públicos en 2021".</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/296661--las-exportaciones-de-maiz-podrian-alcanzar-record-de-us7-960-millones">
                                            <img src="https://cdn.diario26.com/media/image/2021/03/06/469947.jpg?s=5&a=296661" alt="Las exportaciones de maíz podrían alcanzar récord de US$7.960 millones" title="Las exportaciones de maíz podrían alcanzar récord de US$7.960 millones" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/296661--las-exportaciones-de-maiz-podrian-alcanzar-record-de-us7-960-millones">Las exportaciones de maíz podrían alcanzar récord de US$7.960 millones</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">De concretarse esta proyección, los despachos de este grano crecerán en facturación US$ 1.966 millones respecto al ciclo anterior, a pesar de una caída en la producción y en el saldo exportable.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/296658--exodo-de-empresas-danone-se-iria-y-villavicencio-y-ser-ya-estarian-a-la-venta">
                                            <img src="https://cdn.diario26.com/media/image/2021/03/06/469945.jpg?s=5&a=296658" alt="Éxodo de empresas: Danone se iría y Villavicencio y Ser ya estarían a la venta" title="Éxodo de empresas: Danone se iría y Villavicencio y Ser ya estarían a la venta" class="img-responsive">
                                    </a>
                                <a href="/economia" class="theme">
                    Economia                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/296658--exodo-de-empresas-danone-se-iria-y-villavicencio-y-ser-ya-estarian-a-la-venta">Éxodo de empresas: Danone se iría y Villavicencio y Ser ya estarían a la venta</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La empresa dedicada a lácteos mantiene activos en revisión desde finales del 2020 y se espera una decisión para mitad del 2021.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">&lt; Anterior</a></li>
<li class="page active"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion">1</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=2">2</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=3">3</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=4">4</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=5">5</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=6">6</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=7">7</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=8">8</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=9">9</a></li>
<li class="page"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=10">10</a></li>
<li class="next"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/296679?title=canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion&amp;Article_page=46">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/296679--canje-de-deuda-los-mercados-creen-que-fue-fallido-y-ya-se-especula-con-una-nueva-reestructuracion"><span>296670</span><span>296661</span><span>296658</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/economia');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?98"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?98"></script>
        <script src="https://cdn.diario26.com/js/fs.js?98"></script>        <script src="https://cdn.diario26.com/js/general.js?98"></script>
                <script src="https://cdn.diario26.com/js/main.js?98"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
