<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <script type="text/javascript" src="https://ads.vidoomy.com/diario26_14632.js" async></script>

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?98" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/298982--el-fracaso-de-la-politica-y-la-gente-como-barrilete" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/298982--el-fracaso-de-la-politica-y-la-gente-como-barrilete">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/298982--el-fracaso-de-la-politica-y-la-gente-como-barrilete">
                <meta property="og:title" content="El fracaso de la pol&iacute;tica y la gente como barrilete" />
                <meta property="og:description" content="" />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/298982--el-fracaso-de-la-politica-y-la-gente-como-barrilete"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/04/21/473691.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?98" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>El fracaso de la política y la gente como barrilete - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="El fracaso de la pol&iacute;tica y la gente como barrilete"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299006--hace-cinco-anos-se-apagaba-la-breve-pero-arrolladora-vida-de-prince"><img src="https://cdn.diario26.com/media/image/2021/04/21/473726.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299006--hace-cinco-anos-se-apagaba-la-breve-pero-arrolladora-vida-de-prince">Hace cinco años se apagaba la breve pero arrolladora vida de Prince</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299007--duros-rivales-para-la-seleccion-argentina-en-el-grupo-del-futbol-en-los-juegos-olimpicos"><img src="https://cdn.diario26.com/media/image/2021/03/26/471673.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299007--duros-rivales-para-la-seleccion-argentina-en-el-grupo-del-futbol-en-los-juegos-olimpicos">Duros rivales para la Selección argentina en el grupo del fútbol en los Juegos Olímpicos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299005--asesora-presidencial-pidio-cautela-frente-a-la-produccion-local-de-la-vacuna-sputnik-v-contra-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/04/21/473727.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299005--asesora-presidencial-pidio-cautela-frente-a-la-produccion-local-de-la-vacuna-sputnik-v-contra-coronavirus">Asesora presidencial pidió "cautela" frente a la producción local de la vacuna Sputnik V contra coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299004--pity-martinez-sufrio-una-grave-lesion-y-estara-seis-meses-inactivo"><img src="https://cdn.diario26.com/media/image/2021/04/21/473725.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299004--pity-martinez-sufrio-una-grave-lesion-y-estara-seis-meses-inactivo">"Pity" Martínez sufrió una grave lesión y estará seis meses inactivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299001--cumbre-iberoamericana-alberto-fernandez-pidio-reforzar-rol-de-la-oms-con-tratado-internacional-por-pandemias"><img src="https://cdn.diario26.com/media/image/2021/04/21/473723.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299001--cumbre-iberoamericana-alberto-fernandez-pidio-reforzar-rol-de-la-oms-con-tratado-internacional-por-pandemias">Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299001--cumbre-iberoamericana-alberto-fernandez-pidio-reforzar-rol-de-la-oms-con-tratado-internacional-por-pandemias"><img src="https://cdn.diario26.com/media/image/2021/04/21/473723.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299001--cumbre-iberoamericana-alberto-fernandez-pidio-reforzar-rol-de-la-oms-con-tratado-internacional-por-pandemias">Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298995--vizzotti-sobre-la-situacion-de-argentina-con-la-pandemia-es-el-peor-momento"><img src="https://cdn.diario26.com/media/image/2021/04/21/473710.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298995--vizzotti-sobre-la-situacion-de-argentina-con-la-pandemia-es-el-peor-momento">Vizzotti sobre la situación de Argentina con la pandemia: "Es el peor momento"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298994--alberto-fernandez-se-reunio-con-trotta-para-evaluar-alternativas-de-administracion-de-la-presencialidad"><img src="https://cdn.diario26.com/media/image/2021/04/21/473708.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298994--alberto-fernandez-se-reunio-con-trotta-para-evaluar-alternativas-de-administracion-de-la-presencialidad">Alberto Fernández se reunió con Trotta para evaluar "alternativas de administración de la presencialidad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298975--vizzotti-sobre-suspension-de-clases-presenciales-no-es-un-riesgo-individual-en-las-escuelas-sino-colectivo-al-movilizarse"><img src="https://cdn.diario26.com/media/image/2021/04/21/473686.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298975--vizzotti-sobre-suspension-de-clases-presenciales-no-es-un-riesgo-individual-en-las-escuelas-sino-colectivo-al-movilizarse">Vizzotti sobre suspensión de clases presenciales: "No es un riesgo individual en las escuelas, sino colectivo al movilizarse"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298973--el-conflicto-por-la-vuelta-a-cases-presenciales-llego-a-la-corte-bonaerense"><img src="https://cdn.diario26.com/media/image/2021/04/21/473685.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298973--el-conflicto-por-la-vuelta-a-cases-presenciales-llego-a-la-corte-bonaerense">El conflicto por la vuelta a cases presenciales llegó a la Corte Bonaerense</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/298998--los-alquileres-no-paran-de-aumentar-subieron-5-en-abril-y-acumulan-un-572-en-el-ultimo-ano"><img src="https://cdn.diario26.com/media/image/2021/04/21/473713.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298998--los-alquileres-no-paran-de-aumentar-subieron-5-en-abril-y-acumulan-un-572-en-el-ultimo-ano">Los alquileres no paran de aumentar: subieron 5% en abril y acumulan un 57,2% en el último año</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298988--secuelas-de-la-crisis-por-la-pandemia-el-27-de-los-emprendimientos-afectados-tuvo-que-cerrar"><img src="https://cdn.diario26.com/media/image/2021/04/21/473700.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298988--secuelas-de-la-crisis-por-la-pandemia-el-27-de-los-emprendimientos-afectados-tuvo-que-cerrar">Secuelas de la crisis por la pandemia: el 27% de los emprendimientos afectados tuvo que cerrar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298951--el-patentamiento-de-automoviles-en-marzo-de-2021-subio-912-interanual-segun-indec"><img src="https://cdn.diario26.com/media/image/2021/04/20/473649.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298951--el-patentamiento-de-automoviles-en-marzo-de-2021-subio-912-interanual-segun-indec">El patentamiento de automóviles en marzo de 2021 subió 91,2% interanual, según INDEC</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298947--la-soja-no-para-de-subir-en-chicago-y-alcanza-los-us545-por-tonelada"><img src="https://cdn.diario26.com/media/image/2018/06/16/391330.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298947--la-soja-no-para-de-subir-en-chicago-y-alcanza-los-us545-por-tonelada">La soja no para de subir en Chicago y alcanza los u$s545 por tonelada</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298936--alberto-fernandez-promulgo-ley-de-modificacion-al-impuesto-a-las-ganancias-y-lanzo-plan-de-viviendas-"><img src="https://cdn.diario26.com/media/image/2021/04/20/473633.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298936--alberto-fernandez-promulgo-ley-de-modificacion-al-impuesto-a-las-ganancias-y-lanzo-plan-de-viviendas-">Alberto Fernández promulgó ley de modificación al impuesto a las Ganancias y lanzó plan de viviendas </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299002--femicidio-de-analia-en-los-toldos-imputaran-por-homicidio-triplemente-calificado-al-fisicoculturista-detenido-"><img src="https://cdn.diario26.com/media/image/2021/04/21/473721.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299002--femicidio-de-analia-en-los-toldos-imputaran-por-homicidio-triplemente-calificado-al-fisicoculturista-detenido-">Femicidio de Analía en Los Toldos: imputarán por "homicidio triplemente calificado" al fisicoculturista detenido </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298993--violento-hecho-de-inseguridad-balearon-una-casa-e-hirieron-a-una-nena-de-6-anos"><img src="https://cdn.diario26.com/media/image/2021/04/21/473709.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298993--violento-hecho-de-inseguridad-balearon-una-casa-e-hirieron-a-una-nena-de-6-anos">Violento hecho de inseguridad: balearon una casa e hirieron a una nena de 6 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298984--la-violencia-en-rosario-no-cesa-matan-a-balazos-a-un-joven-y-ascienden-a-70-los-homicidios-en-2021"><img src="https://cdn.diario26.com/media/image/2021/04/21/473696.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298984--la-violencia-en-rosario-no-cesa-matan-a-balazos-a-un-joven-y-ascienden-a-70-los-homicidios-en-2021">La violencia en Rosario no cesa: matan a balazos a un joven y ascienden a 70 los homicidios en 2021</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298972--femicidio-en-los-toldos-los-impactantes-detalles-de-la-autopsia-de-analia-maldonado"><img src="https://cdn.diario26.com/media/image/2021/04/21/473682.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298972--femicidio-en-los-toldos-los-impactantes-detalles-de-la-autopsia-de-analia-maldonado">Femicidio en Los Toldos: los impactantes detalles de la autopsia de Analía Maldonado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298956--detuvieron-a-samuel-llanos-el-principal-sospechoso-por-el-femicidio-de-analia-en-los-toldos"><img src="https://cdn.diario26.com/media/image/2021/04/20/473656.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298956--detuvieron-a-samuel-llanos-el-principal-sospechoso-por-el-femicidio-de-analia-en-los-toldos">Detuvieron a Samuel Llanos, el principal sospechoso por el femicidio de Analía en Los Toldos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299005--asesora-presidencial-pidio-cautela-frente-a-la-produccion-local-de-la-vacuna-sputnik-v-contra-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/04/21/473727.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299005--asesora-presidencial-pidio-cautela-frente-a-la-produccion-local-de-la-vacuna-sputnik-v-contra-coronavirus">Asesora presidencial pidió "cautela" frente a la producción local de la vacuna Sputnik V contra coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299003--pescadores-encontraron-a-misteriosa-tortuga-cabezona-en-bahia-blanca"><img src="https://cdn.diario26.com/media/image/2021/04/21/473722.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299003--pescadores-encontraron-a-misteriosa-tortuga-cabezona-en-bahia-blanca">Pescadores encontraron a misteriosa “tortuga cabezona” en Bahía Blanca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298992--neuquen-por-piquetes-de-los-trabajadores-de-la-salud-falta-combustible-en-diferentes-sitios-de-la-provincia"><img src="https://cdn.diario26.com/media/image/2021/04/21/473705.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298992--neuquen-por-piquetes-de-los-trabajadores-de-la-salud-falta-combustible-en-diferentes-sitios-de-la-provincia">Neuquén: por piquetes de los trabajadores de la salud, falta combustible en diferentes sitios de la provincia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298990--maradonosky-evitacovid-y-cristiputnik-los-nombres-propuestos-en-las-redes-la-vacuna-producida-en-argentina"><img src="https://cdn.diario26.com/media/image/2021/02/16/468388.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298990--maradonosky-evitacovid-y-cristiputnik-los-nombres-propuestos-en-las-redes-la-vacuna-producida-en-argentina">"Maradonosky", "EvitaCovid" y "Cristiputnik":  los nombres propuestos en las redes la vacuna producida en Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298981--dia-de-la-tierra-2021-el-momento-en-que-el-mundo-tendra-que-tomar-conciencia-de-su-presencia"><img src="https://cdn.diario26.com/media/image/2021/04/21/473695.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298981--dia-de-la-tierra-2021-el-momento-en-que-el-mundo-tendra-que-tomar-conciencia-de-su-presencia">Día de la Tierra 2021: el momento en que el mundo tendrá que tomar conciencia de su presencia</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299000--cuarentena-en-francia-gobierno-promete-empezar-a-levantar-la-cuarentena-el-3-de-mayo"><img src="https://cdn.diario26.com/media/image/2021/04/21/473718.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299000--cuarentena-en-francia-gobierno-promete-empezar-a-levantar-la-cuarentena-el-3-de-mayo">Cuarentena en Francia: gobierno promete empezar a levantar la cuarentena el 3 de mayo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298999--tragedia-en-indonesia-se-perdio-un-submarino-con-53-militares-a-bordo"><img src="https://cdn.diario26.com/media/image/2021/04/21/473714.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298999--tragedia-en-indonesia-se-perdio-un-submarino-con-53-militares-a-bordo">Tragedia en Indonesia: se perdió un submarino con 53 militares a bordo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298997--crean-un-enorme-codigo-qr-en-el-cielo-con-drones-para-que-espectadores-descarguen-un-videojuego"><img src="https://cdn.diario26.com/media/image/2021/04/21/473715.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298997--crean-un-enorme-codigo-qr-en-el-cielo-con-drones-para-que-espectadores-descarguen-un-videojuego">Crean un enorme código QR en el cielo con drones para que espectadores descarguen un videojuego</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298986--escandalo-por-una-enfermera-que-usa-10-veces-la-misma-aguja-para-aplicar-la-vacuna-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/04/21/473699.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298986--escandalo-por-una-enfermera-que-usa-10-veces-la-misma-aguja-para-aplicar-la-vacuna-de-coronavirus">Escándalo por una enfermera que usa 10 veces la misma aguja para aplicar la vacuna de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298985--coronavirus-en-el-mundo-casi-1426-millones-de-infectados-y-mas-de-3-millones-de-muertos"><img src="https://cdn.diario26.com/media/image/2020/06/16/453584.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298985--coronavirus-en-el-mundo-casi-1426-millones-de-infectados-y-mas-de-3-millones-de-muertos">Coronavirus en el Mundo: casi 142,6 millones de infectados y más de 3 millones de muertos</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299006--hace-cinco-anos-se-apagaba-la-breve-pero-arrolladora-vida-de-prince"><img src="https://cdn.diario26.com/media/image/2021/04/21/473726.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299006--hace-cinco-anos-se-apagaba-la-breve-pero-arrolladora-vida-de-prince">Hace cinco años se apagaba la breve pero arrolladora vida de Prince</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298996--la-vida-el-ocaso-y-la-resurreccion-de-chavela-vargas-la-mujer-que-lloraba-mientras-cantaba-sus-penas-de-amor"><img src="https://cdn.diario26.com/media/image/2021/04/21/473712.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298996--la-vida-el-ocaso-y-la-resurreccion-de-chavela-vargas-la-mujer-que-lloraba-mientras-cantaba-sus-penas-de-amor">La vida, el ocaso y la resurrección de Chavela Vargas, la mujer que lloraba mientras cantaba sus penas de amor</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298983--el-insolito-reclamo-de-juanse-pidio-que-le-tomen-la-temperatura-a-un-huevo-"><img src="https://cdn.diario26.com/media/image/2021/04/21/473697.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298983--el-insolito-reclamo-de-juanse-pidio-que-le-tomen-la-temperatura-a-un-huevo-">El insólito reclamo de Juanse : pidió que le tomen la temperatura a un huevo </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298979--como-sera-el-reality-show-de-la-familia-montaner"><img src="https://cdn.diario26.com/media/image/2021/04/21/473694.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298979--como-sera-el-reality-show-de-la-familia-montaner">Cómo será el reality show de la familia Montaner</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298974--tras-superar-el-covid-19-la-china-suarez-revelo-que-padece-cancer-de-piel"><img src="https://cdn.diario26.com/media/image/2021/04/21/473687.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298974--tras-superar-el-covid-19-la-china-suarez-revelo-que-padece-cancer-de-piel">Tras superar el Covid-19, la "China" Suárez reveló que padece cáncer de piel</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299007--duros-rivales-para-la-seleccion-argentina-en-el-grupo-del-futbol-en-los-juegos-olimpicos">
                                                <img src="https://cdn.diario26.com/media/image/2021/03/26/471673.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/299007--duros-rivales-para-la-seleccion-argentina-en-el-grupo-del-futbol-en-los-juegos-olimpicos">Duros rivales para la Selección argentina en el grupo del fútbol en los Juegos Olímpicos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299004--pity-martinez-sufrio-una-grave-lesion-y-estara-seis-meses-inactivo">
                                                <img src="https://cdn.diario26.com/media/image/2021/04/21/473725.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/299004--pity-martinez-sufrio-una-grave-lesion-y-estara-seis-meses-inactivo">"Pity" Martínez sufrió una grave lesión y estará seis meses inactivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298991--murio-alfredo-graciani-legendario-delantero-y-goleador-de-boca-juniors">
                                                <img src="https://cdn.diario26.com/media/image/2021/04/21/473706.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/298991--murio-alfredo-graciani-legendario-delantero-y-goleador-de-boca-juniors">Murió Alfredo Graciani, legendario delantero y goleador de Boca Juniors</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298989--el-pase-del-ano-sergio-kun-aguero-habria-arreglado-un-contrato-por-dos-anos-con-barcelona">
                                                <img src="https://cdn.diario26.com/media/image/2021/04/21/473701.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/298989--el-pase-del-ano-sergio-kun-aguero-habria-arreglado-un-contrato-por-dos-anos-con-barcelona">¿El pase del año?: Sergio "Kun" Agüero habría arreglado un contrato por dos años con Barcelona</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298978--copa-libertadores-boca-enfrenta-a-the-strongest-en-la-altura-de-la-paz">
                                                <img src="https://cdn.diario26.com/media/image/2021/04/21/473693.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/298978--copa-libertadores-boca-enfrenta-a-the-strongest-en-la-altura-de-la-paz">Copa Libertadores: Boca enfrenta a The Strongest en la altura de La Paz</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/298932--daniel-gollan-por-avance-de-la-segunda-ola-de-coronavirus-lo-importante-es-no-tomar-decisiones-tardias"><img src="https://cdn.diario26.com/media/image/2021/04/20/473628.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298932--daniel-gollan-por-avance-de-la-segunda-ola-de-coronavirus-lo-importante-es-no-tomar-decisiones-tardias">Daniel Gollán, por avance de la segunda ola de coronavirus: "Lo importante es no tomar decisiones tardías"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298886--crisis-por-coronavirus-el-gobierno-anuncio-bono-de-6-500-para-el-personal-de-salud-durante-tres-meses"><img src="https://cdn.diario26.com/media/image/2021/04/19/473559.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298886--crisis-por-coronavirus-el-gobierno-anuncio-bono-de-6-500-para-el-personal-de-salud-durante-tres-meses">Crisis por coronavirus: el Gobierno anunció bono de $6.500 para el personal de Salud durante tres meses</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298885--axel-kicillof-califico-al-fallo-de-la-justicia-portena-por-clases-presenciales-como-repugnante"><img src="https://cdn.diario26.com/media/image/2021/04/19/473557.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298885--axel-kicillof-califico-al-fallo-de-la-justicia-portena-por-clases-presenciales-como-repugnante">Axel Kicillof calificó al fallo de la Justicia porteña por clases presenciales como "repugnante"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298741--rodriguez-larreta-por-nuevas-restricciones-el-gobierno-nacional-rompio-el-dialogo-y-no-nos-consulto-las-medidas"><img src="https://cdn.diario26.com/media/image/2021/04/15/473345.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298741--rodriguez-larreta-por-nuevas-restricciones-el-gobierno-nacional-rompio-el-dialogo-y-no-nos-consulto-las-medidas">Rodríguez Larreta, por nuevas restricciones: "El Gobierno Nacional rompió el diálogo y no nos consultó las medidas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/298740--pese-a-medida-de-alberto-fernandez-dijo-vizzotti-las-aulas-no-son-la-principal-fuente-de-contagios-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/04/15/473332.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/298740--pese-a-medida-de-alberto-fernandez-dijo-vizzotti-las-aulas-no-son-la-principal-fuente-de-contagios-de-coronavirus">Pese a medida de Alberto Fernández, dijo Vizzotti: "Las aulas no son la principal fuente de contagios de coronavirus"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema"><img src="https://cdn.diario26.com/media/image/2020/12/15/464458.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema">Gabriela Fillón, primera mujer argentina en aplicarse la vacuna contra coronavirus: "No tuve ningún problema"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca"><img src="https://cdn.diario26.com/media/image/2020/11/25/463239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca">Los "tanques" de policía para fichar a Maradona por temor a los hinchas de Boca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan"><img src="https://cdn.diario26.com/media/image/2020/06/04/452362.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan">“Está lleno de caballeros que piensan que su mujer sería incapaz de serle infiel y se equivocan”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton"><img src="https://cdn.diario26.com/media/image/2020/11/18/462899.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton">Latin Grammy 2020: Miami lista para la pelea del reggaetón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo"><img src="https://cdn.diario26.com/media/image/2020/11/12/462669.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo">Jhon Urtig, hermano de María Marta Belsunce: "Para mí la mató Nicolás Pachelo"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/15220--clases-presenciales">Clases presenciales</a></li>
                                        <li><a href="/tag/15156--segunda-ola-covid">Segunda ola COVID</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?98"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                                    </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">El fracaso de la política y la gente como barrilete</h1>
                                <span class="text description col-xs-12 col-lg-9"></span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Marcelo García            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-04-21 10:32:30"/>
                Miércoles 21 de abril de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Coronavirus, Argentina, pandemia, protestas de la gente, NA" src="/media/image/2021/04/21/473691.jpg" alt="Coronavirus, Argentina, pandemia, protestas de la gente, NA" /><strong>La sociedad descontenta con la coyuntura. Foto: NA.</strong></p>
<p>La <strong>pandemia de coronavirus</strong> que atraviesa a la<strong> Argentina</strong> toda, no solo amenaza con <strong>arrasar al por dem&aacute;s endeble sistema de Salud</strong>, que de manera alarmante se encuentra al borde mismo del <strong>colapso</strong>. Tambi&eacute;n sac&oacute; a la luz el aut&eacute;ntico <strong>estado de abandono y de miseria</strong> en el que est&aacute; sumido el pa&iacute;s, y no exclusivamente en lo que al <strong>sanitarismo</strong> se refiere.</p>
<p>&nbsp;</p>
<p>La<strong> devastaci&oacute;n</strong> lleg&oacute; a la <strong>pol&iacute;tica y su dirigencia</strong>.</p>
<p>&nbsp;</p>
<p>Es que la coyuntura ha demostrado que -<strong>de un lado y del otro</strong>- <strong>no se han puesto a la altura de las circunstancias.</strong> Ni con una pandemia, ni con una emergencia nacional de una magnitud nunca antes vista, ni ante el drama de millones de argentinos y argentinas que, adem&aacute;s de preocuparse por no morir por desatenci&oacute;n, deben penar con una situaci&oacute;n econ&oacute;mica que (tal vez antes que el coronavirus) los llevar&aacute; directamente al peor de los finales.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/299005--asesora-presidencial-pidio-cautela-frente-a-la-produccion-local-de-la-vacuna-sputnik-v-contra-coronavirus">
                    <img src="https://cdn.diario26.com/media/image/2021/04/21/473727.jpg?s=5&a=299005" alt="Asesora presidencial pidió "cautela" frente a la producción local de la vacuna Sputnik V contra coronavirus" title="Asesora presidencial pidió "cautela" frente a la producción local de la vacuna Sputnik V contra coronavirus" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/299005--asesora-presidencial-pidio-cautela-frente-a-la-produccion-local-de-la-vacuna-sputnik-v-contra-coronavirus">Asesora presidencial pidió "cautela" frente a la producción local de la vacuna Sputnik V contra coronavirus</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/299001--cumbre-iberoamericana-alberto-fernandez-pidio-reforzar-rol-de-la-oms-con-tratado-internacional-por-pandemias">
                    <img src="https://cdn.diario26.com/media/image/2021/04/21/473723.jpg?s=5&a=299001" alt="Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias" title="Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/299001--cumbre-iberoamericana-alberto-fernandez-pidio-reforzar-rol-de-la-oms-con-tratado-internacional-por-pandemias">Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>Nadie, ni <strong>Gobierno Nacional</strong>, ni <strong>oposici&oacute;n</strong>, ni la <strong>Justicia</strong>, ni el <strong>Congreso</strong>. <strong>Nadie</strong>. Todos juegan su <strong>propio juego</strong> (que no deber&iacute;a ser tal), m&aacute;s all&aacute; de argumentos que -al fin y al cabo- no son m&aacute;s que baratas chicanas y que <strong>ni siquiera alcanzan el estatus de "politiquer&iacute;a barata".</strong></p>
<p>&nbsp;</p>
<p><strong>No llegan ni a eso.&nbsp;</strong>Y <strong>en el medio, est&aacute; la gente</strong>; que va como <strong>barrilete</strong>, como <strong>bola sin manija</strong>; a las buenas de Dios.</p>
<p>&nbsp;</p>
<p>El estado de cosas que vive la <strong>Argentina</strong>, marcado mucho m&aacute;s con el pat&eacute;tico enfrentamiento entre el presidente<strong> Alberto Fern&aacute;ndez</strong> y el jefe de Gobierno de la Ciudad de Buenos Aires, <strong>Horacio Rodr&iacute;guez Larreta</strong> (cada uno con prole de seguidores y fogoneadores del descontrol generalizado), no es m&aacute;s que la m&aacute;s elocuente muestra del<strong> fin de la pol&iacute;tica</strong>.</p>
<p>&nbsp;</p>
<p><strong>Y cuando digo fin no hablo de finalidad, sino de estado terminal y de muerte.</strong></p>
<p>&nbsp;</p>
<p>Dicho de otro modo: el fracaso de la pol&iacute;tica en nuestro pa&iacute;s. <strong>&iquest;O tal vez haya que decir que los que han fracasado en realidad son los mismos actores principales de siempre en esta horrenda pol&iacute;tica nacional?</strong></p>
<p>&nbsp;</p>
<p>Hoy es el <strong>Covid-19</strong>, es la discusi&oacute;n (contra natura) sobre la<strong> siempre usada y vapuleada educaci&oacute;n</strong> (presencial o virtual, como si les importara). Ayer fue por la <strong>coparticipaci&oacute;n</strong>, por causas personales de <strong>corrupci&oacute;n</strong> y ma&ntilde;ana podr&iacute;a ser por <strong>el sexo de los &aacute;ngeles</strong>; pero el foco nunca -jam&aacute;s- se pone en los verdaderos y profundos problemas de la gente.</p>
<p>&nbsp;</p>
<p>Mientras tanto, como en la &eacute;poca de la colonizaci&oacute;n, <strong>llenos de espejitos de colores para distraer</strong>, o incluso como en tiempos mucho m&aacute;s lejanos, con la zanahoria colgando frente a nuestras narices y alentados por un inaceptable <strong>"al pueblo, pan y circo".</strong></p>
<p>&nbsp;</p>
<p><strong>Como muestra solo basta un bot&oacute;n</strong>, dice el viejo refr&aacute;n. Nunca m&aacute;s cierto y aplicable en las actuales circunstancias. <strong>Argentina se enfrenta a la que tal vez sea la peor crisis pol&iacute;tica, econ&oacute;mica, social, moral y sanitaria de toda su historia</strong>.</p>
<p>&nbsp;</p>
<p>No hay costado por el que el barco no est&eacute; <strong>haciendo agua</strong>.&nbsp;</p>
<p>&nbsp;</p>
<p>Y lo peor del caso es que <strong>para que salga el agua... los capitanes hacen otro agujero en el piso</strong>.</p>
<p>&nbsp;</p>
<p>Instagram:<strong> @marcelo.garcia.escritor</strong><br />Twitter: <strong>@mdGarciaOficial</strong></p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/13750--coronavirus-en-argentina">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/09/12/459903.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus en Argentina                        </div>
                                        </a>
                                        <a href="/tag/13574--coronavirus">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus                        </div>
                                        </a>
                                        <a href="/tag/15156--segunda-ola-covid">
                                            <div class="tag">
                            Segunda ola COVID                        </div>
                                        </a>
                                        <a href="/tag/36--gobierno">
                                            <div class="tag">
                            Gobierno                        </div>
                                        </a>
                                        <a href="/tag/5315--alberto-fernandez">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2019/05/24/419869.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Alberto Fernández                        </div>
                                        </a>
                                        <a href="/tag/447--horacio-rodriguez-larreta">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2016/11/18/353223.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Horacio Rodríguez Larreta                        </div>
                                        </a>
                                        <a href="/tag/1833--diario-26">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/02/09/381563.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Diario 26                        </div>
                                        </a>
                                        <a href="/tag/14550--marcelo-garcia">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/12/31/465413.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Marcelo García                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/298982--el-fracaso-de-la-politica-y-la-gente-como-barrilete">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/298991--murio-alfredo-graciani-legendario-delantero-y-goleador-de-boca-juniors">Murió Alfredo Graciani, legendario delantero y goleador de Boca Juniors</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Murió Alfredo Graciani, legendario delantero y goleador de Boca Juniors" src="https://cdn.diario26.com/media/image/2021/04/21/473706.jpg?s=6&a=298991" alt="Murió Alfredo Graciani, legendario delantero y goleador de Boca Juniors">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/298974--tras-superar-el-covid-19-la-china-suarez-revelo-que-padece-cancer-de-piel">Tras superar el Covid-19, la "China" Suárez reveló que padece cáncer de piel</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Tras superar el Covid-19, la "China" Suárez reveló que padece cáncer de piel" src="https://cdn.diario26.com/media/image/2021/04/21/473687.jpg?s=6&a=298974" alt="Tras superar el Covid-19, la "China" Suárez reveló que padece cáncer de piel">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/298972--femicidio-en-los-toldos-los-impactantes-detalles-de-la-autopsia-de-analia-maldonado">Femicidio en Los Toldos: los impactantes detalles de la autopsia de Analía Maldonado</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Femicidio en Los Toldos: los impactantes detalles de la autopsia de Analía Maldonado" src="https://cdn.diario26.com/media/image/2021/04/21/473682.jpg?s=6&a=298972" alt="Femicidio en Los Toldos: los impactantes detalles de la autopsia de Analía Maldonado">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/298986--escandalo-por-una-enfermera-que-usa-10-veces-la-misma-aguja-para-aplicar-la-vacuna-de-coronavirus">Escándalo por una enfermera que usa 10 veces la misma aguja para aplicar la vacuna de coronavirus</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Escándalo por una enfermera que usa 10 veces la misma aguja para aplicar la vacuna de coronavirus" src="https://cdn.diario26.com/media/image/2021/04/21/473699.jpg?s=6&a=298986" alt="Escándalo por una enfermera que usa 10 veces la misma aguja para aplicar la vacuna de coronavirus">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/298963--la-ciudad-de-buenos-aires-afirmo-que-este-miercoles-hay-clases-presenciales">La Ciudad de Buenos Aires afirmó que este miércoles hay clases presenciales</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="La Ciudad de Buenos Aires afirmó que este miércoles hay clases presenciales" src="https://cdn.diario26.com/media/image/2021/04/15/473342.jpg?s=6&a=298963" alt="La Ciudad de Buenos Aires afirmó que este miércoles hay clases presenciales">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias" src="https://cdn.diario26.com/media/image/2021/04/21/473723.jpg?s=5&a=299001" alt="Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/299001--cumbre-iberoamericana-alberto-fernandez-pidio-reforzar-rol-de-la-oms-con-tratado-internacional-por-pandemias">Cumbre Iberoamericana: Alberto Fernández pidió reforzar rol de la OMS con tratado internacional por pandemias</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/299000--cuarentena-en-francia-gobierno-promete-empezar-a-levantar-la-cuarentena-el-3-de-mayo">Cuarentena en Francia: gobierno promete empezar a levantar la cuarentena el 3 de mayo</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/298986--escandalo-por-una-enfermera-que-usa-10-veces-la-misma-aguja-para-aplicar-la-vacuna-de-coronavirus">Escándalo por una enfermera que usa 10 veces la misma aguja para aplicar la vacuna de coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/298985--coronavirus-en-el-mundo-casi-1426-millones-de-infectados-y-mas-de-3-millones-de-muertos">Coronavirus en el Mundo: casi 142,6 millones de infectados y más de 3 millones de muertos</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/298982--el-fracaso-de-la-politica-y-la-gente-como-barrilete">El fracaso de la política y la gente como barrilete</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
            <!--            <div class="col-lg-4">
                <iframe style='margin: 0 auto;display: block;margin-bottom: 20px' src="https://www.diario26.com/data/html/v3/minapp/page/page.html?channel=deportes.futbol.mundial&lang=es_LA&page=fixture" width="300" height="750" scrolling="auto" style="" class=""></iframe>
            </div>-->
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/298955--coronavirus-en-argentina-reportan-316-muertos-y-29-145-nuevos-casos-en-las-ultimas-24-horas">
                                            <img src="https://cdn.diario26.com/media/image/2021/04/20/473654.jpg?s=5&a=298955" alt="Coronavirus en Argentina: reportan 316 muertos y 29.145 nuevos casos en las últimas 24 horas" title="Coronavirus en Argentina: reportan 316 muertos y 29.145 nuevos casos en las últimas 24 horas" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/298955--coronavirus-en-argentina-reportan-316-muertos-y-29-145-nuevos-casos-en-las-ultimas-24-horas">Coronavirus en Argentina: reportan 316 muertos y 29.145 nuevos casos en las últimas 24 horas</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Con estas nuevas cifras, hasta el momento y desde el inicio del brote suman 2.743.620 las personas contagiadas y 59.792 las víctimas fatales.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/298954--el-gobierno-bonaerense-dijo-que-en-casos-necesarios-las-clases-presenciales-seguiran-suspendidas-despues-del-30-de-abril">
                                            <img src="https://cdn.diario26.com/media/image/2021/04/20/473653.jpg?s=5&a=298954" alt="El Gobierno bonaerense dijo que en "casos necesarios" las clases presenciales seguirán suspendidas después del 30 de abril" title="El Gobierno bonaerense dijo que en "casos necesarios" las clases presenciales seguirán suspendidas después del 30 de abril" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/298954--el-gobierno-bonaerense-dijo-que-en-casos-necesarios-las-clases-presenciales-seguiran-suspendidas-despues-del-30-de-abril">El Gobierno bonaerense dijo que en "casos necesarios" las clases presenciales seguirán suspendidas después del 30 de abril</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Carlos Bianco, jefe de Gabinete del Gobierno de la Provincia de Buenos Aires advirtió que "hay que ser muy específicos y muy precisos para establecer las restricciones", de acuerdo a la situación de los municipios.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/298953--murio-el-periodista-escritor-y-docente-daniel-muchnik">
                                            <img src="https://cdn.diario26.com/media/image/2021/04/20/473651.jpg?s=5&a=298953" alt="Murió el periodista, escritor y docente Daniel Muchnik" title="Murió el periodista, escritor y docente Daniel Muchnik" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/298953--murio-el-periodista-escritor-y-docente-daniel-muchnik">Murió el periodista, escritor y docente Daniel Muchnik</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El periodista ejercía la profesión desde 1963. Obtuvo el Premio Konex de Platino en el 2007.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete">&lt; Anterior</a></li>
<li class="page active"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete">1</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=2">2</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=3">3</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=4">4</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=5">5</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=6">6</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=7">7</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=8">8</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=9">9</a></li>
<li class="page"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=10">10</a></li>
<li class="next"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/298982?title=el-fracaso-de-la-politica-y-la-gente-como-barrilete&amp;Article_page=135">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/298982--el-fracaso-de-la-politica-y-la-gente-como-barrilete"><span>298955</span><span>298954</span><span>298953</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?98"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?98"></script>
        <script src="https://cdn.diario26.com/js/fs.js?98"></script>        <script src="https://cdn.diario26.com/js/general.js?98"></script>
                <script src="https://cdn.diario26.com/js/main.js?98"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
