<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <script type="text/javascript" src="https://ads.vidoomy.com/diario26_14632.js" async></script>

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?98" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">
                <meta property="og:title" content="El partido de LaLiga: Barcelona recibe al Atl&eacute;tico Madrid en un duelo clave por el t&iacute;tulo" />
                <meta property="og:description" content="Igualan 0 a 0. En un duelo con muchos condimentos, los cul&eacute;s y los Colchoneros se juegan a todo o nada en la recta final del torneo, en el que el Real Madrid tambi&eacute;n est&aacute; expectante." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Deportes" />
                <meta property="og:url" content="https://www.diario26.com/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/05/08/475216.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?98" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>El partido de LaLiga: Barcelona recibe al Atlético Madrid en un duelo clave por el título - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="El partido de LaLiga: Barcelona recibe al Atl&eacute;tico Madrid en un duelo clave por el t&iacute;tulo"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo"><img src="https://cdn.diario26.com/media/image/2021/05/08/475216.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">El partido de LaLiga: Barcelona recibe al Atlético Madrid en un duelo clave por el título</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/300004--el-leeds-de-bielsa-vencio-al-tottenham-y-mantiene-viva-la-esperanza-de-jugar-una-copa-europea"><img src="https://cdn.diario26.com/media/image/2021/05/08/475214.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/300004--el-leeds-de-bielsa-vencio-al-tottenham-y-mantiene-viva-la-esperanza-de-jugar-una-copa-europea">El Leeds de Bielsa venció al Tottenham y mantiene viva la esperanza de jugar una copa europea</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/300003--es-oficial-neymar-renovo-contrato-con-psg-hasta-2025-y-le-dijo-adios-al-sueno-del-barcelona"><img src="https://cdn.diario26.com/media/image/2021/05/08/475215.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/300003--es-oficial-neymar-renovo-contrato-con-psg-hasta-2025-y-le-dijo-adios-al-sueno-del-barcelona">Es oficial: Neymar renovó contrato con PSG hasta 2025 y le dijo adiós al sueño del Barcelona</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/300002--alberto-fernandez-inicia-su-gira-por-europa-donde-visitara-al-papa-francisco-en-el-vaticano"><img src="https://cdn.diario26.com/media/image/2020/01/31/440865.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/300002--alberto-fernandez-inicia-su-gira-por-europa-donde-visitara-al-papa-francisco-en-el-vaticano">Alberto Fernández inicia su gira por Europa, donde visitará al papa Francisco en El Vaticano</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/300001--india-reporto-un-record-de-mas-de-4-000-muertos-por-coronavirus-en-las-ultimas-24-horas"><img src="https://cdn.diario26.com/media/image/2021/05/08/475213.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/300001--india-reporto-un-record-de-mas-de-4-000-muertos-por-coronavirus-en-las-ultimas-24-horas">India reportó un récord de más de 4.000 muertos por coronavirus en las últimas 24 horas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/300002--alberto-fernandez-inicia-su-gira-por-europa-donde-visitara-al-papa-francisco-en-el-vaticano"><img src="https://cdn.diario26.com/media/image/2020/01/31/440865.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/300002--alberto-fernandez-inicia-su-gira-por-europa-donde-visitara-al-papa-francisco-en-el-vaticano">Alberto Fernández inicia su gira por Europa, donde visitará al papa Francisco en El Vaticano</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299999--la-provincia-dio-marcha-atras-y-no-habra-controles-sanitarios-en-los-accesos-al-conurbano"><img src="https://cdn.diario26.com/media/image/2021/05/08/475211.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299999--la-provincia-dio-marcha-atras-y-no-habra-controles-sanitarios-en-los-accesos-al-conurbano">La Provincia dio marcha atrás y no habrá controles sanitarios en los accesos al Conurbano</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299994--partio-hacia-rusia-un-nuevo-vuelo-de-aerolineas-argentinas-en-busca-de-mas-vacunas-sputnik-v"><img src="https://cdn.diario26.com/media/image/2021/04/29/474444.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299994--partio-hacia-rusia-un-nuevo-vuelo-de-aerolineas-argentinas-en-busca-de-mas-vacunas-sputnik-v">Partió hacia Rusia un nuevo vuelo de Aerolíneas Argentinas en busca de más vacunas Sputnik V</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299990--guzman-y-un-duro-mensaje-contra-el-kirchnerismo-que-freno-la-suba-de-tarifas-tenemos-un-sistema-de-subsidios-pro-ricos"><img src="https://cdn.diario26.com/media/image/2021/03/09/470230.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299990--guzman-y-un-duro-mensaje-contra-el-kirchnerismo-que-freno-la-suba-de-tarifas-tenemos-un-sistema-de-subsidios-pro-ricos">Guzmán y un duro mensaje contra el kirchnerismo que frenó la suba de tarifas: "Tenemos un sistema de subsidios pro-ricos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299989--elecciones-2021-postergaron-las-paso-y-las-generales-seran-el-12-de-septiembre-y-el-14-de-noviembre"><img src="https://cdn.diario26.com/media/image/2021/05/07/475193.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299989--elecciones-2021-postergaron-las-paso-y-las-generales-seran-el-12-de-septiembre-y-el-14-de-noviembre">Elecciones 2021: postergaron las PASO y las generales, serán el 12 de septiembre y el 14 de noviembre</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299993--el-mercado-espera-mayor-inflacion-para-este-ano-y-un-menor-crecimiento-economico"><img src="https://cdn.diario26.com/media/image/2021/03/11/470475.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299993--el-mercado-espera-mayor-inflacion-para-este-ano-y-un-menor-crecimiento-economico">El Mercado espera mayor inflación para este año y un menor crecimiento económico</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299986--en-medio-de-las-exportaciones-a-china-cayo-fuertemente-el-consumo-de-carne-interno"><img src="https://cdn.diario26.com/media/image/2020/05/08/449902.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299986--en-medio-de-las-exportaciones-a-china-cayo-fuertemente-el-consumo-de-carne-interno">En medio de las exportaciones a China, cayó fuertemente el consumo de carne interno</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299977--el-gobierno-anuncio-la-reduccion-a-cero-de-los-aranceles-para-pymes-que-exportan-hasta-usd-500-000"><img src="https://cdn.diario26.com/media/image/2021/05/07/475183.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299977--el-gobierno-anuncio-la-reduccion-a-cero-de-los-aranceles-para-pymes-que-exportan-hasta-usd-500-000">El Gobierno anunció la reducción a cero de los aranceles para pymes que exportan hasta USD 500.000</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299962--melconian-vaticino-que-despues-de-las-elecciones-el-gobierno-hara-populismo-sin-plata"><img src="https://cdn.diario26.com/media/image/2018/09/02/397865.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299962--melconian-vaticino-que-despues-de-las-elecciones-el-gobierno-hara-populismo-sin-plata">Melconian vaticinó que, después de las elecciones, el Gobierno hará "populismo sin plata"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299923--el-frente-de-todos-avanzo-en-el-senado-con-un-proyecto-sobre-como-utilizar-los-fondos-que-llegarian-del-fmi"><img src="https://cdn.diario26.com/media/image/2021/05/06/475093.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299923--el-frente-de-todos-avanzo-en-el-senado-con-un-proyecto-sobre-como-utilizar-los-fondos-que-llegarian-del-fmi">El Frente de Todos avanzó en el Senado con un proyecto sobre cómo utilizar los fondos que llegarían del FMI</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299995--detuvieron-a-un-hijo-del-represor-luciano-benjamin-menendez-por-narcotrafico"><img src="https://cdn.diario26.com/media/image/2021/05/08/475207.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299995--detuvieron-a-un-hijo-del-represor-luciano-benjamin-menendez-por-narcotrafico">Detuvieron a un hijo del represor Luciano Benjamín Menéndez por narcotráfico</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299958--declaran-inimputable-a-la-falsa-ninera-que-se-llevo-al-nene-de-6-anos-de-una-colonia-de-caballito"><img src="https://cdn.diario26.com/media/image/2021/02/15/468372.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299958--declaran-inimputable-a-la-falsa-ninera-que-se-llevo-al-nene-de-6-anos-de-una-colonia-de-caballito">Declaran inimputable a la falsa niñera que se llevó al nene de 6 años de una colonia de Caballito</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299891--tension-en-tres-arroyos-cinco-presos-fugaron-de-una-comisaria-y-se-investiga-complicidad-desde-afuera"><img src="https://cdn.diario26.com/media/image/2021/05/06/475055.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299891--tension-en-tres-arroyos-cinco-presos-fugaron-de-una-comisaria-y-se-investiga-complicidad-desde-afuera">Tensión en Tres Arroyos: cinco presos fugaron de una comisaría y se investiga "complicidad desde afuera"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299893--estaba-profuga-desde-2018-se-interno-con-coronavirus-y-quedo-detenida"><img src="https://cdn.diario26.com/media/image/2021/05/06/475054.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299893--estaba-profuga-desde-2018-se-interno-con-coronavirus-y-quedo-detenida">Estaba prófuga desde 2018, se internó con coronavirus y quedó detenida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299858--el-policia-luis-chocobar-declaro-que-no-quiso-matar-al-delincuente-y-que-le-disparo-hacia-los-pies"><img src="https://cdn.diario26.com/media/image/2021/05/05/475008.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299858--el-policia-luis-chocobar-declaro-que-no-quiso-matar-al-delincuente-y-que-le-disparo-hacia-los-pies">El policía Luis Chocobar declaró que no quiso matar al delincuente y que le disparó hacia "los pies"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299992--murio-por-coronavirus-el-brujo-manuel-talisman-de-estudiantes-de-la-plata"><img src="https://cdn.diario26.com/media/image/2021/05/07/475198.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299992--murio-por-coronavirus-el-brujo-manuel-talisman-de-estudiantes-de-la-plata">Murió por coronavirus el "Brujo" Manuel, talismán de Estudiantes de la Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299991--fin-de-la-ansiedad-por-el-parto-embarazadas-podrian-saber-con-exactitud-el-dia-que-nacera-su-bebe"><img src="https://cdn.diario26.com/media/image/2020/04/30/449156.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299991--fin-de-la-ansiedad-por-el-parto-embarazadas-podrian-saber-con-exactitud-el-dia-que-nacera-su-bebe">¿Fin de la ansiedad por el parto?: embarazadas podrían saber con exactitud el día que nacerá su bebé</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299987--se-vino-el-frio-tips-que-los-expertos-recomiendan-para-frenar-el-avance-del-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/05/07/475189.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299987--se-vino-el-frio-tips-que-los-expertos-recomiendan-para-frenar-el-avance-del-coronavirus">Se vino el frío: tips que los expertos recomiendan para frenar el avance del coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299984--coronavirus-en-argentina-informaron-22-552-nuevos-contagios-y-611-fallecidos-en-las-ultimas-24-horas"><img src="https://cdn.diario26.com/media/image/2021/04/29/474432.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299984--coronavirus-en-argentina-informaron-22-552-nuevos-contagios-y-611-fallecidos-en-las-ultimas-24-horas">Coronavirus en Argentina: informaron 22.552 nuevos contagios y 611 fallecidos en las últimas 24 horas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299983--estudio-revela-el-numero-exacto-de-veces-que-tocamos-el-celular-por-dia"><img src="https://cdn.diario26.com/media/image/2020/08/12/458023.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299983--estudio-revela-el-numero-exacto-de-veces-que-tocamos-el-celular-por-dia">Estudio revela el número exacto de veces que tocamos el celular por día</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/300001--india-reporto-un-record-de-mas-de-4-000-muertos-por-coronavirus-en-las-ultimas-24-horas"><img src="https://cdn.diario26.com/media/image/2021/05/08/475213.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/300001--india-reporto-un-record-de-mas-de-4-000-muertos-por-coronavirus-en-las-ultimas-24-horas">India reportó un récord de más de 4.000 muertos por coronavirus en las últimas 24 horas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299998--el-papa-pidio-la-suspension-de-derechos-de-propiedad-intelectual-de-las-vacunas-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/05/08/475210.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299998--el-papa-pidio-la-suspension-de-derechos-de-propiedad-intelectual-de-las-vacunas-contra-el-coronavirus">El Papa pidió la "suspensión de derechos de propiedad intelectual" de las vacunas contra el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299978--estados-unidos-la-tasa-de-natalidad-es-la-mas-baja-del-siglo-por-la-pandemia"><img src="https://cdn.diario26.com/media/image/2021/05/07/475184.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299978--estados-unidos-la-tasa-de-natalidad-es-la-mas-baja-del-siglo-por-la-pandemia">Estados Unidos: la tasa de natalidad es la más baja del siglo por la pandemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299968--la-oms-aprobo-el-uso-de-emergencia-de-la-vacuna-china-sinopharm-contra-el-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/04/22/473844.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299968--la-oms-aprobo-el-uso-de-emergencia-de-la-vacuna-china-sinopharm-contra-el-coronavirus">La OMS aprobó el uso de emergencia de la vacuna china Sinopharm contra el coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299960--protestas-en-colombia-organismos-de-ddhh-denuncian-al-menos-379-desaparecidos"><img src="https://cdn.diario26.com/media/image/2021/05/07/475158.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299960--protestas-en-colombia-organismos-de-ddhh-denuncian-al-menos-379-desaparecidos">Protestas en Colombia: organismos de DDHH denuncian al menos 379 desaparecidos</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299988--fuertes-rumores-de-crisis-entre-benjamin-vicuna-y-china-suarez-separacion-en-puerta"><img src="https://cdn.diario26.com/media/image/2021/05/07/475190.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299988--fuertes-rumores-de-crisis-entre-benjamin-vicuna-y-china-suarez-separacion-en-puerta">Fuertes rumores de crisis entre Benjamín Vicuña y China Suárez: ¿separación en puerta?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299980--tras-la-separacion-laurita-fernandez-y-nicolas-cabre-podrian-reconciliarse"><img src="https://cdn.diario26.com/media/image/2021/05/07/475186.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299980--tras-la-separacion-laurita-fernandez-y-nicolas-cabre-podrian-reconciliarse">Tras la separación: Laurita Fernández y Nicolás Cabré, ¿podrían reconciliarse?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299973--la-picara-respuesta-de-mariana-fabbiani-a-juana-viale-tras-las-criticas-a-su-programa"><img src="https://cdn.diario26.com/media/image/2021/05/07/475180.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299973--la-picara-respuesta-de-mariana-fabbiani-a-juana-viale-tras-las-criticas-a-su-programa">La pícara respuesta de Mariana Fabbiani a Juana Viale tras las críticas a su programa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299959--miranda-presenta-su-mejor-album-souvenir"><img src="https://cdn.diario26.com/media/image/2021/05/07/475159.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299959--miranda-presenta-su-mejor-album-souvenir">Miranda! presenta su mejor album "Souvenir"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299952--carlos-rivera-y-jose-luis-perales-lanzan-un-velero-llamado-libertad"><img src="https://cdn.diario26.com/media/image/2021/05/07/475150.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299952--carlos-rivera-y-jose-luis-perales-lanzan-un-velero-llamado-libertad">Carlos Rivera y José Luis Perales lanzan "Un velero llamado libertad"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">
                                                <img src="https://cdn.diario26.com/media/image/2021/05/08/475216.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">El partido de LaLiga: Barcelona recibe al Atlético Madrid en un duelo clave por el título</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/300004--el-leeds-de-bielsa-vencio-al-tottenham-y-mantiene-viva-la-esperanza-de-jugar-una-copa-europea">
                                                <img src="https://cdn.diario26.com/media/image/2021/05/08/475214.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/300004--el-leeds-de-bielsa-vencio-al-tottenham-y-mantiene-viva-la-esperanza-de-jugar-una-copa-europea">El Leeds de Bielsa venció al Tottenham y mantiene viva la esperanza de jugar una copa europea</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/300003--es-oficial-neymar-renovo-contrato-con-psg-hasta-2025-y-le-dijo-adios-al-sueno-del-barcelona">
                                                <img src="https://cdn.diario26.com/media/image/2021/05/08/475215.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/300003--es-oficial-neymar-renovo-contrato-con-psg-hasta-2025-y-le-dijo-adios-al-sueno-del-barcelona">Es oficial: Neymar renovó contrato con PSG hasta 2025 y le dijo adiós al sueño del Barcelona</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299997--murio-martin-pando-una-gloria-de-river-y-maestro-de-marcelo-gallardo">
                                                <img src="https://cdn.diario26.com/media/image/2021/05/08/475209.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/299997--murio-martin-pando-una-gloria-de-river-y-maestro-de-marcelo-gallardo">Murió Martín Pando, una gloria de River y maestro de Marcelo Gallardo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299996--atencion-fanaticos-vuelven-los-hinchas-a-las-canchas-en-la-liga-nacional-de-basquet">
                                                <img src="https://cdn.diario26.com/media/image/2021/05/08/475208.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/299996--atencion-fanaticos-vuelven-los-hinchas-a-las-canchas-en-la-liga-nacional-de-basquet">Atención fanáticos: vuelven los hinchas a las canchas en la Liga Nacional de Básquet</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/299947--una-persona-murio-tras-ser-arrollada-por-el-tren-sarmiento-en-la-estacion-floresta"><img src="https://cdn.diario26.com/media/image/2021/05/07/475144.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299947--una-persona-murio-tras-ser-arrollada-por-el-tren-sarmiento-en-la-estacion-floresta">Una persona murió tras ser arrollada por el tren Sarmiento en la estación Floresta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299781--denuncias-contra-facebook-estafas-descontrol-e-ilegalidad-en-el-mundo-marketplace"><img src="https://cdn.diario26.com/media/image/2021/05/04/474885.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299781--denuncias-contra-facebook-estafas-descontrol-e-ilegalidad-en-el-mundo-marketplace">Denuncias contra Facebook: estafas, descontrol e ilegalidad en el mundo Marketplace</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299675--alberto-fernandez-tomo-juramento-a-alexis-guerrera-sucesor-de-mario-meoni-en-el-ministerio-de-transporte"><img src="https://cdn.diario26.com/media/image/2021/05/03/474742.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299675--alberto-fernandez-tomo-juramento-a-alexis-guerrera-sucesor-de-mario-meoni-en-el-ministerio-de-transporte">Alberto Fernández tomó juramento a Alexis Guerrera, sucesor de Mario Meoni en el Ministerio de Transporte</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299648--controles-por-coronavirus-desbarataron-dos-fiestas-clandestinas-en-villa-fraga-y-en-moron-"><img src="https://cdn.diario26.com/media/image/2021/05/02/474688.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299648--controles-por-coronavirus-desbarataron-dos-fiestas-clandestinas-en-villa-fraga-y-en-moron-">Controles por coronavirus: desbarataron dos fiestas clandestinas en Villa Fraga y en Morón </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/299504--alberto-fernandez-inauguro-un-acueducto-en-el-impenetrable-no-se-puede-vivir-sin-agua-porque-es-un-derecho"><img src="https://cdn.diario26.com/media/image/2021/04/29/474491.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/299504--alberto-fernandez-inauguro-un-acueducto-en-el-impenetrable-no-se-puede-vivir-sin-agua-porque-es-un-derecho">Alberto Fernández inauguró un acueducto en El Impenetrable: "No se puede vivir sin agua porque es un derecho"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema"><img src="https://cdn.diario26.com/media/image/2020/12/15/464458.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema">Gabriela Fillón, primera mujer argentina en aplicarse la vacuna contra coronavirus: "No tuve ningún problema"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca"><img src="https://cdn.diario26.com/media/image/2020/11/25/463239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca">Los "tanques" de policía para fichar a Maradona por temor a los hinchas de Boca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan"><img src="https://cdn.diario26.com/media/image/2020/06/04/452362.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan">“Está lleno de caballeros que piensan que su mujer sería incapaz de serle infiel y se equivocan”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton"><img src="https://cdn.diario26.com/media/image/2020/11/18/462899.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton">Latin Grammy 2020: Miami lista para la pelea del reggaetón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo"><img src="https://cdn.diario26.com/media/image/2020/11/12/462669.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo">Jhon Urtig, hermano de María Marta Belsunce: "Para mí la mató Nicolás Pachelo"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/15251--vacunas-covid-19">Vacunas Covid-19</a></li>
                                        <li><a href="/tag/15156--segunda-ola-covid">Segunda ola COVID</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/15220--clases-presenciales">Clases presenciales</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?98"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/deportes" class="theme">
                        Deportes                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    FÚTBOL ESPAÑOL                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">El partido de LaLiga: Barcelona recibe al Atlético Madrid en un duelo clave por el título</h1>
                                <span class="text description col-xs-12 col-lg-9">Igualan 0 a 0. En un duelo con muchos condimentos, los culés y los Colchoneros se juegan a todo o nada en la recta final del torneo, en el que el Real Madrid también está expectante.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-05-08 11:17:33"/>
                Sábado  8 de mayo de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><em><strong><img style="width: 100%;" title="LaLiga, Barcelona vs. Atl&eacute;tico Madrid, REUTERS" src="/media/image/2021/05/08/475216.jpg" alt="LaLiga, Barcelona vs. Atl&eacute;tico Madrid, REUTERS" /></strong></em><em><strong>LaLiga, Barcelona vs Atl&eacute;tico Madrid, REUTERS</strong></em></p>
<p><strong>LaLiga de Espa&ntilde;a</strong> tiene este s&aacute;bado uno de los partidos m&aacute;s importantes de la temporada cuando el l&iacute;der <strong>Atl&eacute;tico de Madrid</strong> visite a su escolta<strong> Barcelona</strong>, con dos puntos de ventaja, los mismos que le lleva al tercero en discordia, el<strong> Real Madrid.</strong></p>
<p>&nbsp;</p>
<p>A falta de cuatro jornadas, &eacute;ste encuentro definitorio, a partir de las 11:15 (hora argentina) en el estadio "<strong>Camp Nou"</strong>, tendr&aacute; protagonistas argentinos: <strong>Diego Simeone y Angel Correa</strong> en el "Colchonero" y el astro <strong>Lionel Messi</strong> en el conjunto catal&aacute;n.</p>
<p>&nbsp;</p>
<p>El "morbo" tambi&eacute;n domina la escena porque es el primer partido del uruguayo <strong>Luis Su&aacute;rez</strong> ante Barcelona, desde que se fue de ese equipo, en septiembre pasado, porque no estuvo presente por lesi&oacute;n en la ida en el estadio "Wanda Metropolitano".</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/299641--lionel-messi-froto-la-lampara-clavo-dos-golazos-y-el-barcelona-le-gano-con-autoridad-al-valencia-por-3-a-2">
                    <img src="https://cdn.diario26.com/media/image/2021/05/02/474693.jpg?s=5&a=299641" alt="Lionel Messi frotó la lámpara, clavó dos golazos y el Barcelona le ganó con autoridad al Valencia por 3 a 2" title="Lionel Messi frotó la lámpara, clavó dos golazos y el Barcelona le ganó con autoridad al Valencia por 3 a 2" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/299641--lionel-messi-froto-la-lampara-clavo-dos-golazos-y-el-barcelona-le-gano-con-autoridad-al-valencia-por-3-a-2">Lionel Messi frotó la lámpara, clavó dos golazos y el Barcelona le ganó con autoridad al Valencia por 3 a 2</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/299617--real-madrid-gano-y-quedo-a-dos-puntos-del-atletico-de-madrid">
                    <img src="https://cdn.diario26.com/media/image/2021/05/01/474641.jpg?s=5&a=299617" alt="Real Madrid ganó y quedó a dos puntos del Atlético de Madrid" title="Real Madrid ganó y quedó a dos puntos del Atlético de Madrid" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/299617--real-madrid-gano-y-quedo-a-dos-puntos-del-atletico-de-madrid">Real Madrid ganó y quedó a dos puntos del Atlético de Madrid</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>Barcelona tuvo su chance de llegar l&iacute;der a este encuentro, pero la semana pasada perdi&oacute; en casa un pendiente frente al Granada (1-2) y qued&oacute; igualado con el Real Madrid, aunque detr&aacute;s en el criterio de desempate, <strong>por lo que necesitar&aacute; tambi&eacute;n superar a los "Merengues"</strong> -que enfrentan al cuarto<strong> Sevilla el domingo</strong>- si quiere ser campe&oacute;n.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Correa y Messi son claves en la ofensiva de sus equipos</strong>, pero la "Pulga" llega envalentonado con cinco goles en cuatro partidos.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/5837--la-liga-santander">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/03/01/383130.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            La Liga Santander                        </div>
                                        </a>
                                        <a href="/tag/931--barcelona-f-c">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2011/08/29/293819.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Barcelona F.C                        </div>
                                        </a>
                                        <a href="/tag/1112--atletico-de-madrid">
                                            <div class="tag">
                            Atlético de Madrid                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/299995--detuvieron-a-un-hijo-del-represor-luciano-benjamin-menendez-por-narcotrafico">Detuvieron a un hijo del represor Luciano Benjamín Menéndez por narcotráfico</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Detuvieron a un hijo del represor Luciano Benjamín Menéndez por narcotráfico" src="https://cdn.diario26.com/media/image/2021/05/08/475207.jpg?s=6&a=299995" alt="Detuvieron a un hijo del represor Luciano Benjamín Menéndez por narcotráfico">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/299990--guzman-y-un-duro-mensaje-contra-el-kirchnerismo-que-freno-la-suba-de-tarifas-tenemos-un-sistema-de-subsidios-pro-ricos">Guzmán y un duro mensaje contra el kirchnerismo que frenó la suba de tarifas: "Tenemos un sistema de subsidios pro-ricos"</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Guzmán y un duro mensaje contra el kirchnerismo que frenó la suba de tarifas: "Tenemos un sistema de subsidios pro-ricos"" src="https://cdn.diario26.com/media/image/2021/03/09/470230.jpg?s=6&a=299990" alt="Guzmán y un duro mensaje contra el kirchnerismo que frenó la suba de tarifas: "Tenemos un sistema de subsidios pro-ricos"">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/299997--murio-martin-pando-una-gloria-de-river-y-maestro-de-marcelo-gallardo">Murió Martín Pando, una gloria de River y maestro de Marcelo Gallardo</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Murió Martín Pando, una gloria de River y maestro de Marcelo Gallardo" src="https://cdn.diario26.com/media/image/2021/05/08/475209.jpg?s=6&a=299997" alt="Murió Martín Pando, una gloria de River y maestro de Marcelo Gallardo">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/299999--la-provincia-dio-marcha-atras-y-no-habra-controles-sanitarios-en-los-accesos-al-conurbano">La Provincia dio marcha atrás y no habrá controles sanitarios en los accesos al Conurbano</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="La Provincia dio marcha atrás y no habrá controles sanitarios en los accesos al Conurbano" src="https://cdn.diario26.com/media/image/2021/05/08/475211.jpg?s=6&a=299999" alt="La Provincia dio marcha atrás y no habrá controles sanitarios en los accesos al Conurbano">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/294865--nuevo-orden-mundial-el-plan-siniestro-para-matar-sin-que-se-note">Nuevo Orden Mundial: el plan siniestro para "matar sin que se note"</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Nuevo Orden Mundial: el plan siniestro para "matar sin que se note"" src="https://cdn.diario26.com/media/image/2021/01/27/467276.jpg?s=6&a=294865" alt="Nuevo Orden Mundial: el plan siniestro para "matar sin que se note"">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="India reportó un récord de más de 4.000 muertos por coronavirus en las últimas 24 horas" src="https://cdn.diario26.com/media/image/2021/05/08/475213.jpg?s=5&a=300001" alt="India reportó un récord de más de 4.000 muertos por coronavirus en las últimas 24 horas">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/300001--india-reporto-un-record-de-mas-de-4-000-muertos-por-coronavirus-en-las-ultimas-24-horas">India reportó un récord de más de 4.000 muertos por coronavirus en las últimas 24 horas</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/299998--el-papa-pidio-la-suspension-de-derechos-de-propiedad-intelectual-de-las-vacunas-contra-el-coronavirus">El Papa pidió la "suspensión de derechos de propiedad intelectual" de las vacunas contra el coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/299992--murio-por-coronavirus-el-brujo-manuel-talisman-de-estudiantes-de-la-plata">Murió por coronavirus el "Brujo" Manuel, talismán de Estudiantes de la Plata</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/299987--se-vino-el-frio-tips-que-los-expertos-recomiendan-para-frenar-el-avance-del-coronavirus">Se vino el frío: tips que los expertos recomiendan para frenar el avance del coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/299984--coronavirus-en-argentina-informaron-22-552-nuevos-contagios-y-611-fallecidos-en-las-ultimas-24-horas">Coronavirus en Argentina: informaron 22.552 nuevos contagios y 611 fallecidos en las últimas 24 horas</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
            <!--            <div class="col-lg-4">
                <iframe style='margin: 0 auto;display: block;margin-bottom: 20px' src="https://www.diario26.com/data/html/v3/minapp/page/page.html?channel=deportes.futbol.mundial&lang=es_LA&page=fixture" width="300" height="750" scrolling="auto" style="" class=""></iframe>
            </div>-->
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/299981--que-necesita-cada-equipo-para-clasificarse-en-la-ultima-fecha-de-la-liga-profesional">
                                            <img src="https://cdn.diario26.com/media/image/2021/05/07/475187.jpg?s=5&a=299981" alt="¿Qué necesita cada equipo para clasificarse en la última fecha de la Liga Profesional?" title="¿Qué necesita cada equipo para clasificarse en la última fecha de la Liga Profesional?" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/299981--que-necesita-cada-equipo-para-clasificarse-en-la-ultima-fecha-de-la-liga-profesional">¿Qué necesita cada equipo para clasificarse en la última fecha de la Liga Profesional?</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Este fin de semana se definen los cruces de cuartos de final. Boca se clasificó con el triunfo ante Lanús y River define su futuro contra Aldosivi. ¿Cómo seguirá después la Copa LPF 2021?</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/299957--llop-deja-de-ser-el-entrenador-de-platense-tras-el-partido-del-domingo-frente-a-rosario-central">
                                            <img src="https://cdn.diario26.com/media/image/2021/05/07/475157.jpg?s=5&a=299957" alt="Llop deja de ser el entrenador de Platense tras el partido del domingo frente a Rosario Central" title="Llop deja de ser el entrenador de Platense tras el partido del domingo frente a Rosario Central" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/299957--llop-deja-de-ser-el-entrenador-de-platense-tras-el-partido-del-domingo-frente-a-rosario-central">Llop deja de ser el entrenador de Platense tras el partido del domingo frente a Rosario Central</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El Chocho dejará su cargo luego de una reunión con el Consejo de Fútbol del Calamar. Su marca en el club será imborrable por conseguir el ansiado ascenso a Primera luego de 22 años.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/299951--video-le-roban-la-gorra-a-floyd-mayweather-y-se-desata-una-pelea">
                                            <img src="https://cdn.diario26.com/media/image/2021/05/07/475147.jpg?s=5&a=299951" alt="Video: le roban la gorra a Floyd Mayweather y se desata una pelea" title="Video: le roban la gorra a Floyd Mayweather y se desata una pelea" class="img-responsive">
                                    </a>
                                <a href="/deportes" class="theme">
                    Deportes                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/299951--video-le-roban-la-gorra-a-floyd-mayweather-y-se-desata-una-pelea">Video: le roban la gorra a Floyd Mayweather y se desata una pelea</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El youtuber, Jake Paul Logan provocó a su próximo rival y se desató una trifulca.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">&lt; Anterior</a></li>
<li class="page active"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo">1</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=2">2</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=3">3</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=4">4</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=5">5</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=6">6</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=7">7</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=8">8</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=9">9</a></li>
<li class="page"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=10">10</a></li>
<li class="next"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/300000?title=el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo&amp;Article_page=77">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/300000--el-partido-de-laliga-barcelona-recibe-al-atletico-madrid-en-un-duelo-clave-por-el-titulo"><span>299981</span><span>299957</span><span>299951</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/deportes');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?98"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?98"></script>
        <script src="https://cdn.diario26.com/js/fs.js?98"></script>        <script src="https://cdn.diario26.com/js/general.js?98"></script>
                <script src="https://cdn.diario26.com/js/main.js?98"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
