<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <script type="text/javascript" src="https://ads.vidoomy.com/diario26_14632.js" async></script>

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?100" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">
                <meta property="og:title" content="La gimnasta Martina Dominici dio doping positivo y se perder&iacute;a los Juegos Ol&iacute;mpicos de Tokio 2020" />
                <meta property="og:description" content="La bonaerense de apenas 20 a&ntilde;os, y que recibi&oacute; la notificaci&oacute;n por parte de la Federaci&oacute;n Internacional de Gimnasia, por un resultado adverso durante el reciente Panamericano de R&iacute;o de Janeiro, donde gan&oacute; cuatro medallas." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Deportes" />
                <meta property="og:url" content="https://www.diario26.com/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/06/23/478766.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
                <script type="text/javascript" class="teads" src="//a.teads.tv/page/130370/tag" async="true"></script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?100" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>La gimnasta Martina Dominici dio doping positivo y se perdería los Juegos Olímpicos de Tokio 2020 - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="La gimnasta Martina Dominici dio doping positivo y se perder&iacute;a los Juegos Ol&iacute;mpicos de Tokio 2020"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation" class="navigation-sports" >
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" landing-background-hover-sports">Ultimas noticias</a>
                            <div class="subnav-container landing-background-sports">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/302530--nuevo-parte-medico-de-susana-gimenez-asi-evoluciona-su-salud-por-cuadro-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/06/23/478767.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302530--nuevo-parte-medico-de-susana-gimenez-asi-evoluciona-su-salud-por-cuadro-de-coronavirus">Nuevo parte médico de Susana Giménez: así evoluciona su salud por cuadro de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302532--vacuna-sputnik-v-rusia-salio-a-explicar-por-que-faltan-las-segundas-dosis"><img src="https://cdn.diario26.com/media/image/2021/06/08/477646.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302532--vacuna-sputnik-v-rusia-salio-a-explicar-por-que-faltan-las-segundas-dosis">Vacuna Sputnik V: Rusia salió a explicar por qué faltan las segundas dosis</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020"><img src="https://cdn.diario26.com/media/image/2021/06/23/478766.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">La gimnasta Martina Dominici dio doping positivo y se perdería los Juegos Olímpicos de Tokio 2020</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302528--ex-director-del-fmi-dijo-que-el-gobierno-de-alberto-fernandez-tendra-que-devaluar-si-logra-acuerdo-por-la-deuda"><img src="https://cdn.diario26.com/media/image/2021/06/23/478765.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302528--ex-director-del-fmi-dijo-que-el-gobierno-de-alberto-fernandez-tendra-que-devaluar-si-logra-acuerdo-por-la-deuda">Ex director del FMI dijo que el Gobierno de Alberto Fernández tendrá que devaluar si logra acuerdo por la Deuda</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302529--muerte-y-misterio-en-santa-fe-asesino-a-excompanero-de-clinica-de-rehabilitacion-y-luego-se-enveneno"><img src="https://cdn.diario26.com/media/image/2021/06/23/478764.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302529--muerte-y-misterio-en-santa-fe-asesino-a-excompanero-de-clinica-de-rehabilitacion-y-luego-se-enveneno">Muerte y misterio en Santa Fe: asesinó a excompañero de clínica de rehabilitación y luego se envenenó</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" landing-background-hover-sports">Politica</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/302526--berni-sobre-su-candidatura-en-provincia-lo-veo-dificil-porque-tengo-muchas-diferencias-con-este-gobierno-nacional"><img src="https://cdn.diario26.com/media/image/2021/06/23/478763.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302526--berni-sobre-su-candidatura-en-provincia-lo-veo-dificil-porque-tengo-muchas-diferencias-con-este-gobierno-nacional">Berni sobre su candidatura en Provincia: "Lo veo difícil porque tengo muchas diferencias con este Gobierno Nacional"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302522--diputados-avanzo-con-una-agenda-contra-la-discriminacion-por-motivos-de-edad"><img src="https://cdn.diario26.com/media/image/2021/06/23/478757.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302522--diputados-avanzo-con-una-agenda-contra-la-discriminacion-por-motivos-de-edad">Diputados avanzó con una agenda contra la discriminación por motivos de edad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302521--ante-falta-de-segundas-dosis-de-la-sputnik-v-gobierno-confirmo-que-evalua-combinar-vacunas-de-distintos-laboratorios-"><img src="https://cdn.diario26.com/media/image/2021/06/23/478756.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302521--ante-falta-de-segundas-dosis-de-la-sputnik-v-gobierno-confirmo-que-evalua-combinar-vacunas-de-distintos-laboratorios-">Ante falta de segundas dosis de la Sputnik V, Gobierno confirmó que evalúa combinar vacunas de distintos laboratorios  </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302509--juntos-por-el-cambio-se-reune-para-tratar-de-destrabar-candidaturas-en-medio-de-tensiones-"><img src="https://cdn.diario26.com/media/image/2021/06/23/478742.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302509--juntos-por-el-cambio-se-reune-para-tratar-de-destrabar-candidaturas-en-medio-de-tensiones-">Juntos por el Cambio se reúne para tratar de destrabar candidaturas en medio de tensiones </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302495--alberto-fernandez-cristina-kirchner-y-funcionarios-manifestaron-pesar-por-muerte-de-horacio-gonzalez"><img src="https://cdn.diario26.com/media/image/2021/06/22/478703.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302495--alberto-fernandez-cristina-kirchner-y-funcionarios-manifestaron-pesar-por-muerte-de-horacio-gonzalez">Alberto Fernández, Cristina Kirchner y funcionarios manifestaron pesar por muerte de Horacio González</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" landing-background-hover-sports">Economia</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/302528--ex-director-del-fmi-dijo-que-el-gobierno-de-alberto-fernandez-tendra-que-devaluar-si-logra-acuerdo-por-la-deuda"><img src="https://cdn.diario26.com/media/image/2021/06/23/478765.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302528--ex-director-del-fmi-dijo-que-el-gobierno-de-alberto-fernandez-tendra-que-devaluar-si-logra-acuerdo-por-la-deuda">Ex director del FMI dijo que el Gobierno de Alberto Fernández tendrá que devaluar si logra acuerdo por la Deuda</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302527--novedades-para-inscripcion-al-repro-ii-sera-del-25-de-junio-al-1-de-julio-para-salarios-devengados-este-mes"><img src="https://cdn.diario26.com/media/image/2021/06/23/478762.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302527--novedades-para-inscripcion-al-repro-ii-sera-del-25-de-junio-al-1-de-julio-para-salarios-devengados-este-mes">Novedades para inscripción al Repro II: será del 25 de junio al 1 de julio para salarios devengados este mes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302525--exportaciones-de-carne-siguen-los-cuestionamientos-de-la-mesa-de-enlace-al-gobierno"><img src="https://cdn.diario26.com/media/image/2021/06/23/478760.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302525--exportaciones-de-carne-siguen-los-cuestionamientos-de-la-mesa-de-enlace-al-gobierno">Exportaciones de carne: siguen los cuestionamientos de la Mesa de Enlace al Gobierno</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302514--tras-anuncios-gobierno-oficializo-decreto-que-suspende-exportacion-de-cortes-populares-de-carne-vacuna-los-detalles"><img src="https://cdn.diario26.com/media/image/2021/06/23/478748.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302514--tras-anuncios-gobierno-oficializo-decreto-que-suspende-exportacion-de-cortes-populares-de-carne-vacuna-los-detalles">Tras anuncios, Gobierno oficializó decreto que suspende exportación de "cortes populares" de carne vacuna: los detalles</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302499--acuerdo-para-postergar-pagos-al-club-de-paris-impulso-subas-de-activos-argentinos"><img src="https://cdn.diario26.com/media/image/2021/06/22/478706.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302499--acuerdo-para-postergar-pagos-al-club-de-paris-impulso-subas-de-activos-argentinos">Acuerdo para postergar pagos al Club de París impulsó subas de activos argentinos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" landing-background-hover-sports">Policiales</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/302529--muerte-y-misterio-en-santa-fe-asesino-a-excompanero-de-clinica-de-rehabilitacion-y-luego-se-enveneno"><img src="https://cdn.diario26.com/media/image/2021/06/23/478764.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302529--muerte-y-misterio-en-santa-fe-asesino-a-excompanero-de-clinica-de-rehabilitacion-y-luego-se-enveneno">Muerte y misterio en Santa Fe: asesinó a excompañero de clínica de rehabilitación y luego se envenenó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302524--padre-que-mato-a-delincuente-de-15-anos-que-tomo-de-rehen-a-su-hijo-el-ladron-nos-tiro-a-matar"><img src="https://cdn.diario26.com/media/image/2021/06/23/478759.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302524--padre-que-mato-a-delincuente-de-15-anos-que-tomo-de-rehen-a-su-hijo-el-ladron-nos-tiro-a-matar">Padre que mató a delincuente de 15 años que tomó de rehén a su hijo: "El ladrón nos tiró a matar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302517--guadalupe-lucero-interpol-emitio-una-alerta-amarilla"><img src="https://cdn.diario26.com/media/image/2021/06/23/478752.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302517--guadalupe-lucero-interpol-emitio-una-alerta-amarilla">Guadalupe Lucero: Interpol emitió una alerta amarilla</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302510--extrano-asesinato-de-una-joven-de-27-anos-que-fue-degollada-en-un-hotel-alojamiento"><img src="https://cdn.diario26.com/media/image/2021/06/23/478744.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302510--extrano-asesinato-de-una-joven-de-27-anos-que-fue-degollada-en-un-hotel-alojamiento">Extraño asesinato de una joven de 27 años que fue degollada en un hotel alojamiento</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302504--delincuente-de-15-anos-tomo-a-nene-de-rehen-intento-robar-una-casa-y-fue-abatido-por-un-vecino-"><img src="https://cdn.diario26.com/media/image/2021/06/23/478733.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302504--delincuente-de-15-anos-tomo-a-nene-de-rehen-intento-robar-una-casa-y-fue-abatido-por-un-vecino-">Delincuente de 15 años tomó a nene de rehén, intentó robar una casa y fue abatido por un vecino </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" landing-background-hover-sports">Info General</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/302532--vacuna-sputnik-v-rusia-salio-a-explicar-por-que-faltan-las-segundas-dosis"><img src="https://cdn.diario26.com/media/image/2021/06/08/477646.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302532--vacuna-sputnik-v-rusia-salio-a-explicar-por-que-faltan-las-segundas-dosis">Vacuna Sputnik V: Rusia salió a explicar por qué faltan las segundas dosis</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302515--evito-ser-atropellado-por-centimetros-y-el-video-se-viralizo-zafe-soy-un-agradecido"><img src="https://cdn.diario26.com/media/image/2021/06/23/478749.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302515--evito-ser-atropellado-por-centimetros-y-el-video-se-viralizo-zafe-soy-un-agradecido">Evitó ser atropellado por centímetros y el video se viralizó: "Zafé, soy un agradecido"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302511--muerte-de-diego-maradona-el-psicologo-ante-la-justicia"><img src="https://cdn.diario26.com/media/image/2021/06/23/478743.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302511--muerte-de-diego-maradona-el-psicologo-ante-la-justicia">Muerte de Diego Maradona: el psicólogo ante la Justicia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302507--tension-sanitaria-en-el-gobierno-tras-evaluar-las-provincias-que-encienden-las-alarmas-de-contagios"><img src="https://cdn.diario26.com/media/image/2020/10/29/462122.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302507--tension-sanitaria-en-el-gobierno-tras-evaluar-las-provincias-que-encienden-las-alarmas-de-contagios">Tensión sanitaria en el gobierno tras evaluar las provincias que encienden las alarmas de contagios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302506--23-de-junio-que-paso-un-dia-como-hoy-en-la-historia"><img src="https://cdn.diario26.com/media/image/2021/06/23/478740.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302506--23-de-junio-que-paso-un-dia-como-hoy-en-la-historia">23 de junio: ¿qué pasó un día como hoy en la historia?</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" landing-background-hover-sports">Internacionales</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/302513--cataluna-liberan-a-los-presos-independentistas-indultados"><img src="https://cdn.diario26.com/media/image/2021/06/23/478747.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302513--cataluna-liberan-a-los-presos-independentistas-indultados">Cataluña: liberan a los presos independentistas indultados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302505--susto-en-lima-sismo-de-magnitud-6-0-sacudio-la-capital-de-peru"><img src="https://cdn.diario26.com/media/image/2021/06/23/478739.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302505--susto-en-lima-sismo-de-magnitud-6-0-sacudio-la-capital-de-peru">Susto en Lima: sismo de magnitud 6.0 sacudió la capital de Perú</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302502--delta-plus-india-advirtio-sobre-peligros-de-nueva-mutacion-del-coronavirus-y-se-encienden-alarmas-en-el-mundo"><img src="https://cdn.diario26.com/media/image/2021/06/23/478723.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302502--delta-plus-india-advirtio-sobre-peligros-de-nueva-mutacion-del-coronavirus-y-se-encienden-alarmas-en-el-mundo">"Delta Plus": India advirtió sobre peligros de nueva mutación del coronavirus y se encienden alarmas en el mundo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302494--uruguay-habilito-la-vacunacion-para-inmigrantessin-documento-de-identidad"><img src="https://cdn.diario26.com/media/image/2021/04/06/472570.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302494--uruguay-habilito-la-vacunacion-para-inmigrantessin-documento-de-identidad">Uruguay habilitó la vacunación para inmigrantes sin documento de identidad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302491--variante-delta-israel-advirtio-sobre-el-riesgo-de-otra-ola-de-coronavirus-ante-la-suba-de-casos"><img src="https://cdn.diario26.com/media/image/2021/06/22/478701.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302491--variante-delta-israel-advirtio-sobre-el-riesgo-de-otra-ola-de-coronavirus-ante-la-suba-de-casos">Variante Delta: Israel advirtió sobre el riesgo de otra ola de coronavirus ante la suba de casos</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" landing-background-hover-sports">Espectáculos</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/302530--nuevo-parte-medico-de-susana-gimenez-asi-evoluciona-su-salud-por-cuadro-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/06/23/478767.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302530--nuevo-parte-medico-de-susana-gimenez-asi-evoluciona-su-salud-por-cuadro-de-coronavirus">Nuevo parte médico de Susana Giménez: así evoluciona su salud por cuadro de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302523--la-segunda-temporada-de-sky-rojo-ya-tiene-fecha-de-estreno"><img src="https://cdn.diario26.com/media/image/2021/06/23/478761.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302523--la-segunda-temporada-de-sky-rojo-ya-tiene-fecha-de-estreno">La segunda temporada de "Sky rojo" ya tiene fecha de estreno</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302518--conmovedor-mensaje-de-cande-tinelli-por-la-salud-de-su-mama-solo-le-pido-a-dios-volver-a-verte-sonreir"><img src="https://cdn.diario26.com/media/image/2021/06/23/478753.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302518--conmovedor-mensaje-de-cande-tinelli-por-la-salud-de-su-mama-solo-le-pido-a-dios-volver-a-verte-sonreir">Conmovedor mensaje de Cande Tinelli por la salud de su mamá: "Solo le pido a Dios volver a verte sonreír"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302516--hay-finalistas-gaston-dalmau-y-georgina-barbarossa-competiran-por-el-campeonato-en-masterchef-celebrity"><img src="https://cdn.diario26.com/media/image/2021/06/23/478751.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302516--hay-finalistas-gaston-dalmau-y-georgina-barbarossa-competiran-por-el-campeonato-en-masterchef-celebrity">Hay finalistas: Gastón Dalmau y Georgina Barbarossa competirán por el campeonato en "MasterChef Celebrity"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302500--a-30-anos-del-album-negro-llega-metallica-blacklist"><img src="https://cdn.diario26.com/media/image/2021/06/22/478705.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/302500--a-30-anos-del-album-negro-llega-metallica-blacklist">A 30 años del "álbum negro" llega "Metallica Blacklist’</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" landing-background-hover-sports">Deportes</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">
                                                <img src="https://cdn.diario26.com/media/image/2021/06/23/478766.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">La gimnasta Martina Dominici dio doping positivo y se perdería los Juegos Olímpicos de Tokio 2020</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302520--la-polonia-de-lewandowski-busca-una-heroica-victoria-ante-suecia-que-los-meta-en-octavos-de-la-euro">
                                                <img src="https://cdn.diario26.com/media/image/2021/06/23/478755.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/302520--la-polonia-de-lewandowski-busca-una-heroica-victoria-ante-suecia-que-los-meta-en-octavos-de-la-euro">La Polonia de Lewandowski busca una heroica victoria ante Suecia que los meta en octavos de la Euro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302519--espana-busca-evitar-el-papelon-en-la-euro-y-debe-ganar-o-ganar-ante-eslovaquia">
                                                <img src="https://cdn.diario26.com/media/image/2021/06/23/478754.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/302519--espana-busca-evitar-el-papelon-en-la-euro-y-debe-ganar-o-ganar-ante-eslovaquia">España busca evitar el papelón en la Euro y debe ganar o ganar ante Eslovaquia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302512--se-esperan-novedades-sobre-la-continuidad-de-messi-en-barcelona-renueva-hasta-despues-de-qatar-2022">
                                                <img src="https://cdn.diario26.com/media/image/2021/06/23/478746.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/302512--se-esperan-novedades-sobre-la-continuidad-de-messi-en-barcelona-renueva-hasta-despues-de-qatar-2022">Se esperan novedades sobre la continuidad de Messi en Barcelona: ¿renueva hasta después de Qatar 2022?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/302508--ya-clasficado-a-cuartos-scaloni-piensa-rotar-el-equipo-ante-bolivia-que-jugadores-descansarian">
                                                <img src="https://cdn.diario26.com/media/image/2021/06/23/478741.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/302508--ya-clasficado-a-cuartos-scaloni-piensa-rotar-el-equipo-ante-bolivia-que-jugadores-descansarian">Ya clasficado a cuartos, Scaloni piensa rotar el equipo ante Bolivia: ¿qué jugadores descansarían?</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/8420--nina-desaparecida">Niña desaparecida</a></li>
                                        <li><a href="/tag/11854--copa-america-2021">Copa América 2021</a></li>
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/15156--segunda-ola-covid">Segunda ola COVID</a></li>
                                        <li><a href="/tag/15251--vacunas-covid-19">Vacunas Covid-19</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header landing-background-sports">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?100"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/deportes" class="theme">
                        Deportes                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    ÚNICA CLASIFICADA                 </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">La gimnasta Martina Dominici dio doping positivo y se perdería los Juegos Olímpicos de Tokio 2020</h1>
                                <span class="text description col-xs-12 col-lg-9">La bonaerense de apenas 20 años, y que recibió la notificación por parte de la Federación Internacional de Gimnasia, por un resultado adverso durante el reciente Panamericano de Río de Janeiro, donde ganó cuatro medallas.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-06-23 12:32:42"/>
                Miércoles 23 de junio de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Martina Dominici, gimnasta, NA" src="/media/image/2021/06/23/478766.jpg" alt="Martina Dominici, gimnasta, NA" /><strong><em>Martina Dominici, gimnasta, NA.</em></strong></p>
<p>La bonaerense&nbsp;<strong>Martina Dominici</strong>, &uacute;nica gimnasta argentina clasificada a Tokio 2020, se perder&iacute;a los Juegos Ol&iacute;mpicos tras recibir<strong>&nbsp;una suspensi&oacute;n provisoria luego de haber dado doping</strong>&nbsp;en un control durante el reciente Panamericano de R&iacute;o de Janeiro, Brasil, donde obtuvo cinco medallas.</p>
<p>&nbsp;</p>
<p>La notificaci&oacute;n fue recibida desde la Federaci&oacute;n Internacional de Gimnasia y caus&oacute; estupor en el equipo de trabajo de Dominici, que ahora tiene una semana para dar respuesta. Por el momento no se inform&oacute; la sustancia que habr&iacute;a provocado el positivo en el control antidoping, pero se sabe que fue en la competencia celebrada hace dos semanas en la ciudad carioca, donde Dominici hab&iacute;a tenido una gran actuaci&oacute;n.</p>
<p>&nbsp;</p>
<p>La joven gimnasta&nbsp;hab&iacute;a ganado&nbsp;<strong>la medalla dorada en la prueba de salto, fue&nbsp;segunda en suelo y en All Around</strong>, mientras que consigui&oacute;&nbsp;<strong>el tercer puesto en asim&eacute;tricas</strong>. Y tambi&eacute;n obtuvo&nbsp;<strong>el bronce en la&nbsp;prueba por equipos junto a Brisa Carraro, Luna Fern&aacute;ndez,&nbsp;Abigail Magistrati y Roc&iacute;o Sauce</strong>. De confirmarse el positivo, Dominici se perder&iacute;a la m&aacute;xima competencia del deporte y a&uacute;n no se sabe qu&eacute; ocurrir&aacute; con la plaza que le correspond&iacute;a.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/302474--fin-de-la-ilusion-para-del-potro-la-aat-presento-lista-de-tenistas-para-jj-oo-de-tokio-sin-incluirlo">
                    <img src="https://cdn.diario26.com/media/image/2021/06/22/478676.jpg?s=5&a=302474" alt="Fin de la ilusión para Del Potro: la AAT presentó lista de tenistas para JJ.OO. de Tokio sin incluirlo" title="Fin de la ilusión para Del Potro: la AAT presentó lista de tenistas para JJ.OO. de Tokio sin incluirlo" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/302474--fin-de-la-ilusion-para-del-potro-la-aat-presento-lista-de-tenistas-para-jj-oo-de-tokio-sin-incluirlo">Fin de la ilusión para Del Potro: la AAT presentó lista de tenistas para JJ.OO. de Tokio sin incluirlo</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/302405--delegacion-de-uganda-llego-a-tokio-para-los-juegos-olimpicos-con-un-caso-positivo-de-coronavirus">
                    <img src="https://cdn.diario26.com/media/image/2021/06/21/478588.jpg?s=5&a=302405" alt="Delegación de Uganda llegó a Tokio para los Juegos Olímpicos con un caso positivo de coronavirus" title="Delegación de Uganda llegó a Tokio para los Juegos Olímpicos con un caso positivo de coronavirus" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/302405--delegacion-de-uganda-llego-a-tokio-para-los-juegos-olimpicos-con-un-caso-positivo-de-coronavirus">Delegación de Uganda llegó a Tokio para los Juegos Olímpicos con un caso positivo de coronavirus</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>De confirmarse el positivo, Dominici <strong>se perder&iacute;a la m&aacute;xima competencia</strong> del deporte y a&uacute;n no se sabe qu&eacute; ocurrir&aacute; con la plaza que le correspond&iacute;a. A principios de junio, la atleta le hab&iacute;a contado a la web de la Secretar&iacute;a de Deportes de la Naci&oacute;n sus expectativas, tras la gran actuaci&oacute;n en el Panamericano: "Quiero disfrutar de todo lo que significa estar en los Juegos".<br />&nbsp;&nbsp;</p>
<p>Las<strong> cuatro medallas en el reciente Panamericano de Gimnasia en R&iacute;o de Janeiro</strong> avalaban sus sue&ntilde;os ol&iacute;mpicos, al igual que el esfuerzo diario y su mentalidad ganadora y tambi&eacute;n hab&iacute;a se&ntilde;alado: "Estoy muy feliz por volver a representar a la Argentina despu&eacute;s de tanto tiempo, quiero disfrutar de todo lo que significa estar en un Juego Ol&iacute;mpico".<br />&nbsp;&nbsp;</p>
<p>"Por suerte, a pesar de la pandemia, pudimos realizar una buena preparaci&oacute;n. El entrenamiento en<strong> Espa&ntilde;a fue muy positivo</strong> y lo mismo en el CeNARD. Luego viajamos a Brasil donde pudimos traer varias medallas (Argentina gan&oacute; un total de 10)", hab&iacute;a dicho la gimnasta.<br />&nbsp;&nbsp;</p>
<p>Asimismo indic&oacute; en esa oportunidad: "Pronto nos vamos a B&eacute;lgica con la mira puesta en el 24 de julio cuando estaremos compitiendo en los Juegos Ol&iacute;mpicos de Tokio. Yo siempre hablo en plural porque, si bien la gimnasia es individual tengo un equipo de trabajo y eso es muy importante a la hora de poder rendir al m&aacute;ximo nivel".</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/15041--juegos-olimpicos-tokio-2020">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/03/24/445801.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Juegos Olímpicos Tokio 2020                        </div>
                                        </a>
                                        <a href="/tag/15282--martina-dominici">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2021/04/29/474523.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Martina Dominici                        </div>
                                        </a>
                                        <a href="/tag/1534--doping">
                                            <div class="tag">
                            Doping                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/302504--delincuente-de-15-anos-tomo-a-nene-de-rehen-intento-robar-una-casa-y-fue-abatido-por-un-vecino-">Delincuente de 15 años tomó a nene de rehén, intentó robar una casa y fue abatido por un vecino </a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Delincuente de 15 años tomó a nene de rehén, intentó robar una casa y fue abatido por un vecino " src="https://cdn.diario26.com/media/image/2021/06/23/478733.jpg?s=6&a=302504" alt="Delincuente de 15 años tomó a nene de rehén, intentó robar una casa y fue abatido por un vecino ">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/302517--guadalupe-lucero-interpol-emitio-una-alerta-amarilla">Guadalupe Lucero: Interpol emitió una alerta amarilla</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Guadalupe Lucero: Interpol emitió una alerta amarilla" src="https://cdn.diario26.com/media/image/2021/06/23/478752.jpg?s=6&a=302517" alt="Guadalupe Lucero: Interpol emitió una alerta amarilla">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/302490--estornudar-demasiado-podria-ser-un-sintoma-de-covid-19-para-los-vacunados">Estornudar demasiado podría ser un síntoma de Covid-19 para los vacunados</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Estornudar demasiado podría ser un síntoma de Covid-19 para los vacunados" src="https://cdn.diario26.com/media/image/2021/06/22/478700.jpg?s=6&a=302490" alt="Estornudar demasiado podría ser un síntoma de Covid-19 para los vacunados">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/302510--extrano-asesinato-de-una-joven-de-27-anos-que-fue-degollada-en-un-hotel-alojamiento">Extraño asesinato de una joven de 27 años que fue degollada en un hotel alojamiento</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Extraño asesinato de una joven de 27 años que fue degollada en un hotel alojamiento" src="https://cdn.diario26.com/media/image/2021/06/23/478744.jpg?s=6&a=302510" alt="Extraño asesinato de una joven de 27 años que fue degollada en un hotel alojamiento">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/302502--delta-plus-india-advirtio-sobre-peligros-de-nueva-mutacion-del-coronavirus-y-se-encienden-alarmas-en-el-mundo">"Delta Plus": India advirtió sobre peligros de nueva mutación del coronavirus y se encienden alarmas en el mundo</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title=""Delta Plus": India advirtió sobre peligros de nueva mutación del coronavirus y se encienden alarmas en el mundo" src="https://cdn.diario26.com/media/image/2021/06/23/478723.jpg?s=6&a=302502" alt=""Delta Plus": India advirtió sobre peligros de nueva mutación del coronavirus y se encienden alarmas en el mundo">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title=""Delta Plus": India advirtió sobre peligros de nueva mutación del coronavirus y se encienden alarmas en el mundo" src="https://cdn.diario26.com/media/image/2021/06/23/478723.jpg?s=5&a=302502" alt=""Delta Plus": India advirtió sobre peligros de nueva mutación del coronavirus y se encienden alarmas en el mundo">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/302502--delta-plus-india-advirtio-sobre-peligros-de-nueva-mutacion-del-coronavirus-y-se-encienden-alarmas-en-el-mundo">"Delta Plus": India advirtió sobre peligros de nueva mutación del coronavirus y se encienden alarmas en el mundo</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/302498--bares-y-restaurantes-de-la-ciudad-podran-volver-a-atender-con-mesas-adentro">Bares y restaurantes de la Ciudad podrán volver a atender con mesas adentro</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/302496--chile-comenzo-la-vacunacion-contra-el-coronavirusen-menores-de-entre-12-y-17-anos">Chile comenzó la vacunación contra el coronavirus en menores de entre 12 y 17 años</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/302494--uruguay-habilito-la-vacunacion-para-inmigrantessin-documento-de-identidad">Uruguay habilitó la vacunación para inmigrantes sin documento de identidad</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/302491--variante-delta-israel-advirtio-sobre-el-riesgo-de-otra-ola-de-coronavirus-ante-la-suba-de-casos">Variante Delta: Israel advirtió sobre el riesgo de otra ola de coronavirus ante la suba de casos</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
            <!--            <div class="col-lg-4">
                <iframe style='margin: 0 auto;display: block;margin-bottom: 20px' src="https://www.diario26.com/data/html/v3/minapp/page/page.html?channel=deportes.futbol.mundial&lang=es_LA&page=fixture" width="300" height="750" scrolling="auto" style="" class=""></iframe>
            </div>-->
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/302470--inglaterra-supero-a-republica-checa-termino-lider-y-tendra-un-duro-cruce-en-octavos-de-la-eurocopa">
                                            <img src="https://cdn.diario26.com/media/image/2021/06/22/478698.jpg?s=5&a=302470" alt="Inglaterra superó a República Checa, terminó líder y tendrá un duro cruce en octavos de la Eurocopa" title="Inglaterra superó a República Checa, terminó líder y tendrá un duro cruce en octavos de la Eurocopa" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/302470--inglaterra-supero-a-republica-checa-termino-lider-y-tendra-un-duro-cruce-en-octavos-de-la-eurocopa">Inglaterra superó a República Checa, terminó líder y tendrá un duro cruce en octavos de la Eurocopa</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Se impuso 1 a 0 con gol de Sterling. Con la victoria, los británicos se quedaron con la zona y, en la siguiente instancia, se medirán con el segundo de la dura zona F, que integran Alemania, Francia y Portugal.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/302475--croacia-sufrio-pero-vencio-a-escocia-y-accedio-a-los-octavos-de-final-de-la-eurocopa">
                                            <img src="https://cdn.diario26.com/media/image/2021/06/22/478697.jpg?s=5&a=302475" alt="Croacia sufrió pero venció a Escocia y accedió a los octavos de final de la Eurocopa" title="Croacia sufrió pero venció a Escocia y accedió a los octavos de final de la Eurocopa" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/302475--croacia-sufrio-pero-vencio-a-escocia-y-accedio-a-los-octavos-de-final-de-la-eurocopa">Croacia sufrió pero venció a Escocia y accedió a los octavos de final de la Eurocopa</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Se impuso 3 a 1 con goles de Vlasic, Perisic y Modric para los subcampeones del mundo, mientras que McGregor había igualada parcialmente para los británicos. En un duelo clave, los finalistas de la última Copa del Mundo consiguieron la victoria y los goles necesarios para terminar segundos en el grupo que dejó como líder a Inglaterra.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/302484--argentina-volvio-a-ser-puno-apretado-por-el-grito-del-gol-del-siglo-de-maradona-a-inglaterra">
                                            <img src="https://cdn.diario26.com/media/image/2021/06/22/478692.jpg?s=5&a=302484" alt="Argentina volvió a ser "puño apretado" por el grito del "Gol del Siglo" de Maradona a Inglaterra" title="Argentina volvió a ser "puño apretado" por el grito del "Gol del Siglo" de Maradona a Inglaterra" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/302484--argentina-volvio-a-ser-puno-apretado-por-el-grito-del-gol-del-siglo-de-maradona-a-inglaterra">Argentina volvió a ser "puño apretado" por el grito del "Gol del Siglo" de Maradona a Inglaterra</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Cuando el reloj marcó las 16.09 de este martes, en nuestro país y en distintas partes del planeta, se detuvieron solo para aplaudir la obra de arte de Diego, la segunda de ese día inolvidable en el Azteca porque en esa misma jornada fue el maestro del engaño con el gol de la "Mano de Dios".</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">&lt; Anterior</a></li>
<li class="page active"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020">1</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=2">2</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=3">3</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=4">4</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=5">5</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=6">6</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=7">7</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=8">8</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=9">9</a></li>
<li class="page"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=10">10</a></li>
<li class="next"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/302531?title=la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020&amp;Article_page=98">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/302531--la-gimnasta-martina-dominici-dio-doping-positivo-y-se-perderia-los-juegos-olimpicos-de-tokio-2020"><span>302470</span><span>302475</span><span>302484</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/deportes');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?100"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?100"></script>
        <script src="https://cdn.diario26.com/js/fs.js?100"></script>        <script src="https://cdn.diario26.com/js/general.js?100"></script>
                <script src="https://cdn.diario26.com/js/main.js?100"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
