<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <script type="text/javascript" src="https://ads.vidoomy.com/diario26_14632.js" async></script>

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?100" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">
                <meta property="og:title" content="Coronavirus en Argentina: lleg&oacute; el primero de los tres vuelos con vacunas previstos para este lunes" />
                <meta property="og:description" content="Con estos nuevos cargamentos, Argentina superar&aacute; las 30 millones de dosis recibidas.
" />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/07/12/480298.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
                <script type="text/javascript" class="teads" src="//a.teads.tv/page/130370/tag" async="true"></script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?100" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Coronavirus en Argentina: llegó el primero de los tres vuelos con vacunas previstos para este lunes - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Coronavirus en Argentina: lleg&oacute; el primero de los tres vuelos con vacunas previstos para este lunes"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation"  >
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" ">Ultimas noticias</a>
                            <div class="subnav-container ">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/303538--estuvo-profugo-durante-15-anos-y-lo-atraparon-cuando-fue-a-vacunarse"><img src="https://cdn.diario26.com/media/image/2021/07/12/480300.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303538--estuvo-profugo-durante-15-anos-y-lo-atraparon-cuando-fue-a-vacunarse">Estuvo prófugo durante 15 años y lo atraparon cuando fue a vacunarse</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes"><img src="https://cdn.diario26.com/media/image/2021/07/12/480298.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">Coronavirus en Argentina: llegó el primero de los tres vuelos con vacunas previstos para este lunes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303536--inminente-paro-nacional-que-afectara-a-todos-los-vuelos-del-pais"><img src="https://cdn.diario26.com/media/image/2021/06/14/478101.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303536--inminente-paro-nacional-que-afectara-a-todos-los-vuelos-del-pais">Inminente paro nacional que afectará a todos los vuelos del país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/07/11/480281.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus">Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303534--cataluna-busca-evitar-explosion-de-contagios-de-coronavirus-y-aprobara-nuevas-restricciones"><img src="https://cdn.diario26.com/media/image/2021/07/11/480276.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303534--cataluna-busca-evitar-explosion-de-contagios-de-coronavirus-y-aprobara-nuevas-restricciones">Cataluña busca evitar "explosión" de contagios de coronavirus y aprobará nuevas restricciones</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" ">Politica</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/303524--este-lunes-paro-nacional-de-controladores-y-tecnicos-aereos-afecta-los-vuelos-de-pasajeros-en-la-argentina"><img src="https://cdn.diario26.com/media/image/2021/07/11/480255.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303524--este-lunes-paro-nacional-de-controladores-y-tecnicos-aereos-afecta-los-vuelos-de-pasajeros-en-la-argentina">Este lunes, paro nacional de controladores y técnicos aéreos: afecta los vuelos de pasajeros en la Argentina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303503--vamos-argentina-los-mensajes-de-alberto-fernandez-y-cristina-kirchner-tras-la-consagracion-en-la-copa-america"><img src="https://cdn.diario26.com/media/image/2021/07/10/480193.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303503--vamos-argentina-los-mensajes-de-alberto-fernandez-y-cristina-kirchner-tras-la-consagracion-en-la-copa-america">"¡Vamos Argentina!", los mensajes de Alberto Fernández y Cristina Kirchner tras la consagración en la Copa América</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303498--macri-nego-la-acusacion-sobre-el-envio-de-material-belico-a-bolivia-dejen-de-mentir"><img src="https://cdn.diario26.com/media/image/2021/06/22/478670.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303498--macri-nego-la-acusacion-sobre-el-envio-de-material-belico-a-bolivia-dejen-de-mentir">Macri negó la acusación sobre el envío de material bélico a Bolivia: “Dejen de mentir”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303482--prohiben-a-la-ciudad-obligar-a-trabajadores-de-la-salud-a-la-presencialidad-con-una-sola-dosis-de-vacuna"><img src="https://cdn.diario26.com/media/image/2021/06/30/479376.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303482--prohiben-a-la-ciudad-obligar-a-trabajadores-de-la-salud-a-la-presencialidad-con-una-sola-dosis-de-vacuna">Prohíben a la Ciudad obligar a trabajadores de la salud a la presencialidad con una sola dosis de vacuna</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303477--es-oficial-el-gobierno-amplio-el-cupo-de-personas-que-podran-ingresar-a-la-argentina-y-asi-quedo-el-esquema"><img src="https://cdn.diario26.com/media/image/2021/07/10/480139.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303477--es-oficial-el-gobierno-amplio-el-cupo-de-personas-que-podran-ingresar-a-la-argentina-y-asi-quedo-el-esquema">Es oficial: el Gobierno amplió el cupo de personas que podrán ingresar a la Argentina y así quedó el esquema</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" ">Economia</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/303525--fin-de-semana-largo-mas-de-16-millones-de-viajeros-recorrieron-argentina-y-gastaron-4-576-millones"><img src="https://cdn.diario26.com/media/image/2021/07/11/480256.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303525--fin-de-semana-largo-mas-de-16-millones-de-viajeros-recorrieron-argentina-y-gastaron-4-576-millones">Fin de semana largo: más de 1,6 millones de viajeros recorrieron Argentina y gastaron $4.576 millones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303495--esta-siendo-puesto-en-jaque-por-la-pandemia-el-duro-momento-de-las-librerias-por-los-cierres"><img src="https://cdn.diario26.com/media/image/2021/07/10/480172.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303495--esta-siendo-puesto-en-jaque-por-la-pandemia-el-duro-momento-de-las-librerias-por-los-cierres">"Está siendo puesto en jaque por la pandemia": el duro momento de las librerías por los cierres</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303487--fmi-e-impuesto-global-el-encuentro-de-martin-guzman-con-janet-yellen-secretaria-del-tesoro-de-ee-uu-"><img src="https://cdn.diario26.com/media/image/2021/07/10/480157.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303487--fmi-e-impuesto-global-el-encuentro-de-martin-guzman-con-janet-yellen-secretaria-del-tesoro-de-ee-uu-">FMI e impuesto global: el encuentro de Martín Guzmán con Janet Yellen, secretaria del Tesoro de EE.UU.</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303463--martin-guzman-solicito-que-se-aplique-un-impuesto-global-de-mas-de-15-a-las-multinacionales"><img src="https://cdn.diario26.com/media/image/2021/07/09/480116.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303463--martin-guzman-solicito-que-se-aplique-un-impuesto-global-de-mas-de-15-a-las-multinacionales">Martín Guzmán solicitó que se aplique un impuesto global de más de 15% a las multinacionales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303460--el-banco-central-anuncio-nuevas-medidas-para-mejorar-la-seguridad-en-pagos-electronicos"><img src="https://cdn.diario26.com/media/image/2020/11/29/463526.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303460--el-banco-central-anuncio-nuevas-medidas-para-mejorar-la-seguridad-en-pagos-electronicos">El Banco Central anunció nuevas medidas para mejorar la seguridad en pagos electrónicos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" ">Policiales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/303538--estuvo-profugo-durante-15-anos-y-lo-atraparon-cuando-fue-a-vacunarse"><img src="https://cdn.diario26.com/media/image/2021/07/12/480300.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303538--estuvo-profugo-durante-15-anos-y-lo-atraparon-cuando-fue-a-vacunarse">Estuvo prófugo durante 15 años y lo atraparon cuando fue a vacunarse</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303497--joven-de-18-anos-fue-rescatada-en-un-bar-de-liniers-habia-sido-drogada-y-abusada-por-el-amigo-de-su-ex"><img src="https://cdn.diario26.com/media/image/2021/07/10/480174.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303497--joven-de-18-anos-fue-rescatada-en-un-bar-de-liniers-habia-sido-drogada-y-abusada-por-el-amigo-de-su-ex">Joven de 18 años fue rescatada en un bar de Liniers: había sido drogada y abusada por el amigo de su ex</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303492--encontraron-muerto-en-rosario-a-un-fotografo-que-habia-sido-denunciado-por-grabar-en-secreto-a-una-amiga-de-sus-hijas"><img src="https://cdn.diario26.com/media/image/2021/07/10/480171.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303492--encontraron-muerto-en-rosario-a-un-fotografo-que-habia-sido-denunciado-por-grabar-en-secreto-a-una-amiga-de-sus-hijas">Encontraron muerto en Rosario a un fotógrafo que había sido denunciado por grabar en secreto a una amiga de sus hijas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303459--femicidio-en-salta-una-mujer-fue-asesinada-a-punaladas-en-una-plaza-y-su-pareja-quedo-detenida"><img src="https://cdn.diario26.com/media/image/2021/07/09/480113.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303459--femicidio-en-salta-una-mujer-fue-asesinada-a-punaladas-en-una-plaza-y-su-pareja-quedo-detenida">Femicidio en Salta: una mujer fue asesinada a puñaladas en una plaza y su pareja quedó detenida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303457--mataron-de-un-tiro-en-el-pecho-a-un-policia-de-la-ciudad-delante-de-su-familia-en-gerli"><img src="https://cdn.diario26.com/media/image/2021/07/09/480112.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303457--mataron-de-un-tiro-en-el-pecho-a-un-policia-de-la-ciudad-delante-de-su-familia-en-gerli">Mataron de un tiro en el pecho a un policía de la Ciudad delante de su familia en Gerli</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" ">Info General</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes"><img src="https://cdn.diario26.com/media/image/2021/07/12/480298.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">Coronavirus en Argentina: llegó el primero de los tres vuelos con vacunas previstos para este lunes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303536--inminente-paro-nacional-que-afectara-a-todos-los-vuelos-del-pais"><img src="https://cdn.diario26.com/media/image/2021/06/14/478101.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303536--inminente-paro-nacional-que-afectara-a-todos-los-vuelos-del-pais">Inminente paro nacional que afectará a todos los vuelos del país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus"><img src="https://cdn.diario26.com/media/image/2021/07/11/480281.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus">Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303528--coronavirus-en-argentina-8-850-nuevos-contagiados-y-281-muertos-en-las-ultimas-24-horas-hay-98-781-fallecidos"><img src="https://cdn.diario26.com/media/image/2021/07/11/480271.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303528--coronavirus-en-argentina-8-850-nuevos-contagiados-y-281-muertos-en-las-ultimas-24-horas-hay-98-781-fallecidos">Coronavirus en Argentina: 8.850 nuevos contagiados y 281 muertos en las últimas 24 horas, hay 98.781 fallecidos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303530--gollan-tras-masivos-festejos-por-copa-america-no-son-las-imagenes-que-nos-gustan-desde-lo-sanitario"><img src="https://cdn.diario26.com/media/image/2021/07/11/480269.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303530--gollan-tras-masivos-festejos-por-copa-america-no-son-las-imagenes-que-nos-gustan-desde-lo-sanitario">Gollán, tras masivos festejos por Copa América: "No son las imágenes que nos gustan desde lo sanitario"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" ">Internacionales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/303534--cataluna-busca-evitar-explosion-de-contagios-de-coronavirus-y-aprobara-nuevas-restricciones"><img src="https://cdn.diario26.com/media/image/2021/07/11/480276.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303534--cataluna-busca-evitar-explosion-de-contagios-de-coronavirus-y-aprobara-nuevas-restricciones">Cataluña busca evitar "explosión" de contagios de coronavirus y aprobará nuevas restricciones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303533--tras-asesinato-del-presidente-jovenel-moise-en-haiti-la-primera-dama-difunde-mensaje-en-twitter-"><img src="https://cdn.diario26.com/media/image/2021/07/11/480275.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303533--tras-asesinato-del-presidente-jovenel-moise-en-haiti-la-primera-dama-difunde-mensaje-en-twitter-">Tras asesinato del presidente Jovenel Moïse en Haití, la primera dama difunde mensaje en Twitter </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303532--multitudinarias-manifestaciones-callejeras-en-cuba-al-grito-de-abajo-la-dictadura"><img src="https://cdn.diario26.com/media/image/2021/07/11/480272.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303532--multitudinarias-manifestaciones-callejeras-en-cuba-al-grito-de-abajo-la-dictadura">Multitudinarias manifestaciones callejeras en Cuba, al grito de "abajo la dictadura"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303531--tras-su-operacion-el-papa-francisco-rezo-el-angelus-desde-el-hospital-donde-se-encuentra-internado"><img src="https://cdn.diario26.com/media/image/2021/07/11/480270.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303531--tras-su-operacion-el-papa-francisco-rezo-el-angelus-desde-el-hospital-donde-se-encuentra-internado">Tras su operación, el Papa Francisco rezó el Angelus desde el hospital donde se encuentra internado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303518--el-canciller-uruguayo-sobre-la-relacion-con-la-argentina-no-estamos-caminando-como-deseariamos"><img src="https://cdn.diario26.com/media/image/2021/07/11/480238.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303518--el-canciller-uruguayo-sobre-la-relacion-con-la-argentina-no-estamos-caminando-como-deseariamos">El canciller uruguayo sobre la relación con la Argentina: "No estamos caminando como desearíamos"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" ">Espectáculos</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/303521--rating-de-smad-audiencia-durante-la-copa-america-en-los-canales-de-tv-y-en-streaming"><img src="https://cdn.diario26.com/media/image/2021/07/11/480282.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303521--rating-de-smad-audiencia-durante-la-copa-america-en-los-canales-de-tv-y-en-streaming">Rating de SMAD: audiencia durante la Copa América en los canales de TV y en streaming</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303519--silvina-luna-apunto-a-todos-los-que-critican-su-nueva-vida-en-el-caribe"><img src="https://cdn.diario26.com/media/image/2021/07/11/480240.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303519--silvina-luna-apunto-a-todos-los-que-critican-su-nueva-vida-en-el-caribe">Silvina Luna apuntó a todos los que critican su nueva vida en el Caribe</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303489--ponen-a-subasta-por-al-menos-100-000-dolares-auto-que-fue-del-actor-steve-mcqueen"><img src="https://cdn.diario26.com/media/image/2021/07/10/480166.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303489--ponen-a-subasta-por-al-menos-100-000-dolares-auto-que-fue-del-actor-steve-mcqueen">Ponen a subasta por al menos 100.000 dólares auto que fue del actor Steve McQueen</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303485--documental-homenaje-a-amy-winehouse-a-diez-anos-de-su-fallecimiento"><img src="https://cdn.diario26.com/media/image/2021/07/10/480161.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303485--documental-homenaje-a-amy-winehouse-a-diez-anos-de-su-fallecimiento">Documental homenaje a Amy Winehouse a diez años de su fallecimiento</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303483--skay-beilinson-presento-otras-puertas-otros-mundos-su-tercera-cancion-desde-2019"><img src="https://cdn.diario26.com/media/image/2021/07/10/480146.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/303483--skay-beilinson-presento-otras-puertas-otros-mundos-su-tercera-cancion-desde-2019">Skay Beilinson presentó "Otras puertas otros mundos", su tercera canción desde 2019</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" ">Deportes</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/303523--para-el-infarto-italia-vencio-por-penales-a-inglaterra-y-es-campeon-de-la-eurocopa">
                                                <img src="https://cdn.diario26.com/media/image/2021/07/11/480280.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/303523--para-el-infarto-italia-vencio-por-penales-a-inglaterra-y-es-campeon-de-la-eurocopa">Para el infarto: Italia venció por penales a Inglaterra y es campeón de la Eurocopa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303529--djokovic-gigante-se-consagro-campeon-en-wimbledon-y-alcanzo-a-federer-y-nadal-con-20-grand-slam">
                                                <img src="https://cdn.diario26.com/media/image/2021/07/11/480268.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/303529--djokovic-gigante-se-consagro-campeon-en-wimbledon-y-alcanzo-a-federer-y-nadal-con-20-grand-slam">Djokovic, gigante: se consagró campeón en Wimbledon y alcanzó a Federer y Nadal con 20 Grand Slam</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303527--video-del-reencuentro-mas-esperado-asi-recibio-antonela-roccuzzo-al-campeon-lionel-messi-en-rosario">
                                                <img src="https://cdn.diario26.com/media/image/2021/07/11/480261.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/303527--video-del-reencuentro-mas-esperado-asi-recibio-antonela-roccuzzo-al-campeon-lionel-messi-en-rosario">VIDEO del reencuentro más esperado: así recibió Antonela Roccuzzo al campeón Lionel Messi en Rosario</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303526--miriam-la-madre-ultra-futbolera-de-leandro-paredes-tras-la-copa-america-a-mi-hijo-le-falta-marca">
                                                <img src="https://cdn.diario26.com/media/image/2021/07/11/480257.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/303526--miriam-la-madre-ultra-futbolera-de-leandro-paredes-tras-la-copa-america-a-mi-hijo-le-falta-marca">Miriam, la madre ultra futbolera de Leandro Paredes, tras la Copa América: "A mi hijo le falta marca"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/303522--orgullo-celeste-y-blanco-la-alegria-de-mascherano-por-la-seleccion-argentina-campeona-de-la-copa-america">
                                                <img src="https://cdn.diario26.com/media/image/2021/07/11/480249.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/303522--orgullo-celeste-y-blanco-la-alegria-de-mascherano-por-la-seleccion-argentina-campeona-de-la-copa-america">Orgullo celeste y blanco: la alegría de Mascherano por la Selección argentina campeona de la Copa América</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13767--eurocopa">Eurocopa</a></li>
                                        <li><a href="/tag/11854--copa-america-2021">Copa América 2021</a></li>
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/8420--nina-desaparecida">Niña desaparecida</a></li>
                                        <li><a href="/tag/15156--segunda-ola-covid">Segunda ola COVID</a></li>
                                        <li><a href="/tag/15251--vacunas-covid-19">Vacunas Covid-19</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header ">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?100"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    LUCHA CONTRA LA PANDEMIA                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Coronavirus en Argentina: llegó el primero de los tres vuelos con vacunas previstos para este lunes</h1>
                                <span class="text description col-xs-12 col-lg-9">Con estos nuevos cargamentos, Argentina superará las 30 millones de dosis recibidas.
</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-07-12 07:34:31"/>
                Lunes 12 de julio de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Llegada avi&oacute;n con vacunas, foto: presidencia" src="/media/image/2021/07/12/480298.jpg" alt="Llegada avi&oacute;n con vacunas, foto: presidencia" /><em><strong>Llegada avi&oacute;n con vacunas. Foto: Presidencia</strong></em></p>
<p>A las 5.09 de este lunes arrib&oacute; a Argentina el vuelo LCO1101 con un cargamento de 733.000 dosis de la<strong> vacuna de AstraZeneca</strong> procedente de Miami, <strong>Estados Unidos.</strong></p>
<p>&nbsp;</p>
<p>La embarcaci&oacute;n de <strong>Latam Chile</strong> Cargo aterriz&oacute; un minuto antes del horario previsto y fue la primera de las tres que se espera que lleguen durante el d&iacute;a desde distintos pa&iacute;ses y con diferentes f&aacute;rmacos.</p>
<p>&nbsp;</p>
<p>Durante la tarde, est&aacute; programado que a las 17.30 pise suelo argentino un avi&oacute;n de Aerol&iacute;neas Argentinas (AR1065) proveniente de Rusia con 550.000 dosis del tan esperado como demorado <strong>componente 2</strong> de la <strong>vacuna Sputnik V.</strong></p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/303469--un-nuevo-vuelo-partira-este-sabado-a-moscu-en-busca-de-dosis-del-componente-2-de-la-vacuna-sputnik-v">
                    <img src="https://cdn.diario26.com/media/image/2021/06/28/479137.jpg?s=5&a=303469" alt="Un nuevo vuelo partirá este sábado a Moscú en busca de dosis del componente 2 de la vacuna Sputnik V" title="Un nuevo vuelo partirá este sábado a Moscú en busca de dosis del componente 2 de la vacuna Sputnik V" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/303469--un-nuevo-vuelo-partira-este-sabado-a-moscu-en-busca-de-dosis-del-componente-2-de-la-vacuna-sputnik-v">Un nuevo vuelo partirá este sábado a Moscú en busca de dosis del componente 2 de la vacuna Sputnik V</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/303464--coronavirus-en-argentina-informaron-14-518-nuevos-casos-y-244-muertes-en-las-ultimas-24-horas">
                    <img src="https://cdn.diario26.com/media/image/2021/06/18/478387.jpg?s=5&a=303464" alt="Coronavirus en Argentina: informaron 14.518 nuevos casos y 244 muertes en las últimas 24 horas" title="Coronavirus en Argentina: informaron 14.518 nuevos casos y 244 muertes en las últimas 24 horas" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/303464--coronavirus-en-argentina-informaron-14-518-nuevos-casos-y-244-muertes-en-las-ultimas-24-horas">Coronavirus en Argentina: informaron 14.518 nuevos casos y 244 muertes en las últimas 24 horas</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>Adem&aacute;s, a las 19.10, de no haber demoras, aterrizar&aacute; en Ezeiza el vuelo AR1075, tambi&eacute;n de la aerol&iacute;nea nacional, procedente de Pek&iacute;n, China, con<strong> 768.000 vacunas Sinopharm.</strong></p>
<p>&nbsp;</p>
<p>Con estos tres cargamentos, la Argentina habr&aacute; recibido<strong> 30.487.730 vacunas.</strong></p>
<p>&nbsp;</p>
<p>Desde el inicio de la <strong>campa&ntilde;a de vacunaci&oacute;n</strong>, y antes de estas nuevas entregas, el pa&iacute;s hab&iacute;a recibido <strong>28.383.730 dosis.</strong></p>
<p>&nbsp;</p>
<p>En detalle, eran 11.265.830 de<strong> Sputnik V</strong>, (9.375.670 del componente 1 y 1.943.160 del componente 2); 7.536.000 de <strong>Sinopharm</strong>; 580.000 ed<strong> AstraZeneca-Covishield,</strong> 1.944.000 de <strong>AstraZeneca</strong> por el <strong>mecanismo COVAX</strong> de la OMS, y 7.057.900 de las de <strong>AstraZeneca y Oxford</strong>, cuyo principio activo se produjo en la Argentina.</p>
<p>&nbsp;</p>
<p>De acuerdo al <strong>Monitor P&uacute;blico de Vacunaci&oacute;n</strong>, con datos parciales hasta la tarde del domingo, se distribuyeron 27.615.544 dosis de vacunas en todo el territorio nacional, al tiempo que se aplicaron 24.820.768.</p>
<p>&nbsp;</p>
<p>De ese total, hay 19.786.501 personas inoculadas con la primera dosis, y 5.034.267 cuentan con el esquema completo de vacunaci&oacute;n.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/15251--vacunas-covid-19">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2021/02/26/469295.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Vacunas Covid-19                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/303523--para-el-infarto-italia-vencio-por-penales-a-inglaterra-y-es-campeon-de-la-eurocopa">Para el infarto: Italia venció por penales a Inglaterra y es campeón de la Eurocopa</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Para el infarto: Italia venció por penales a Inglaterra y es campeón de la Eurocopa" src="https://cdn.diario26.com/media/image/2021/07/11/480280.jpg?s=6&a=303523" alt="Para el infarto: Italia venció por penales a Inglaterra y es campeón de la Eurocopa">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/303527--video-del-reencuentro-mas-esperado-asi-recibio-antonela-roccuzzo-al-campeon-lionel-messi-en-rosario">VIDEO del reencuentro más esperado: así recibió Antonela Roccuzzo al campeón Lionel Messi en Rosario</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="VIDEO del reencuentro más esperado: así recibió Antonela Roccuzzo al campeón Lionel Messi en Rosario" src="https://cdn.diario26.com/media/image/2021/07/11/480261.jpg?s=6&a=303527" alt="VIDEO del reencuentro más esperado: así recibió Antonela Roccuzzo al campeón Lionel Messi en Rosario">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/303536--inminente-paro-nacional-que-afectara-a-todos-los-vuelos-del-pais">Inminente paro nacional que afectará a todos los vuelos del país</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Inminente paro nacional que afectará a todos los vuelos del país" src="https://cdn.diario26.com/media/image/2021/06/14/478101.jpg?s=6&a=303536" alt="Inminente paro nacional que afectará a todos los vuelos del país">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/303519--silvina-luna-apunto-a-todos-los-que-critican-su-nueva-vida-en-el-caribe">Silvina Luna apuntó a todos los que critican su nueva vida en el Caribe</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Silvina Luna apuntó a todos los que critican su nueva vida en el Caribe" src="https://cdn.diario26.com/media/image/2021/07/11/480240.jpg?s=6&a=303519" alt="Silvina Luna apuntó a todos los que critican su nueva vida en el Caribe">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus">Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus" src="https://cdn.diario26.com/media/image/2021/07/11/480281.jpg?s=6&a=303535" alt="Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus" src="https://cdn.diario26.com/media/image/2021/07/11/480281.jpg?s=5&a=303535" alt="Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus">Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/303534--cataluna-busca-evitar-explosion-de-contagios-de-coronavirus-y-aprobara-nuevas-restricciones">Cataluña busca evitar "explosión" de contagios de coronavirus y aprobará nuevas restricciones</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/303528--coronavirus-en-argentina-8-850-nuevos-contagiados-y-281-muertos-en-las-ultimas-24-horas-hay-98-781-fallecidos">Coronavirus en Argentina: 8.850 nuevos contagiados y 281 muertos en las últimas 24 horas, hay 98.781 fallecidos</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/303530--gollan-tras-masivos-festejos-por-copa-america-no-son-las-imagenes-que-nos-gustan-desde-lo-sanitario">Gollán, tras masivos festejos por Copa América: "No son las imágenes que nos gustan desde lo sanitario"</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/303456--escandalo-en-chile-denuncian-al-ministro-de-salud-por-participar-de-fiesta-de-cumpleanos-clandestina">Escándalo en Chile: denuncian al Ministro de Salud por participar de fiesta de cumpleaños clandestina</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
            <!--            <div class="col-lg-4">
                <iframe style='margin: 0 auto;display: block;margin-bottom: 20px' src="https://www.diario26.com/data/html/v3/minapp/page/page.html?channel=deportes.futbol.mundial&lang=es_LA&page=fixture" width="300" height="750" scrolling="auto" style="" class=""></iframe>
            </div>-->
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus">
                                            <img src="https://cdn.diario26.com/media/image/2021/07/11/480281.jpg?s=5&a=303535" alt="Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus" title="Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/303535--argentina-firmo-un-acuerdo-con-laboratorio-moderna-por-20-millones-de-vacunas-contra-coronavirus">Argentina firmó un acuerdo con Laboratorio Moderna por 20 millones de vacunas contra coronavirus</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Es el primer contrato que se rubrica tras el decreto de modificación de la Ley de Vacunas 27.5734. Hay expectativa oficial en que "muy próximamente" se autorice su aplicación para adolescentes de entre 12 y 18 años. Argentina es el cuarto país del mundo, por atrás de Suiza, Australia, EE.UU. y la Unión Europea, en contar también con refuerzos.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/303528--coronavirus-en-argentina-8-850-nuevos-contagiados-y-281-muertos-en-las-ultimas-24-horas-hay-98-781-fallecidos">
                                            <img src="https://cdn.diario26.com/media/image/2021/07/11/480271.jpg?s=5&a=303528" alt="Coronavirus en Argentina: 8.850 nuevos contagiados y 281 muertos en las últimas 24 horas, hay 98.781 fallecidos" title="Coronavirus en Argentina: 8.850 nuevos contagiados y 281 muertos en las últimas 24 horas, hay 98.781 fallecidos" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/303528--coronavirus-en-argentina-8-850-nuevos-contagiados-y-281-muertos-en-las-ultimas-24-horas-hay-98-781-fallecidos">Coronavirus en Argentina: 8.850 nuevos contagiados y 281 muertos en las últimas 24 horas, hay 98.781 fallecidos</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Con los nuevos datos del Ministerio de Salud de la Nación, la cifra de personas contagiadas en todo el país ya llega a 4.647.948, mientras que los fallecidos son 98.781 en total. Los pacientes que fueron dados de alta totalizan 4.282.904. el porcentaje de ocupación total de camas en las UTI adulto es del 62.8% a nivel nacional y del 59.9% en el AMBA.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/303530--gollan-tras-masivos-festejos-por-copa-america-no-son-las-imagenes-que-nos-gustan-desde-lo-sanitario">
                                            <img src="https://cdn.diario26.com/media/image/2021/07/11/480269.jpg?s=5&a=303530" alt="Gollán, tras masivos festejos por Copa América: "No son las imágenes que nos gustan desde lo sanitario"" title="Gollán, tras masivos festejos por Copa América: "No son las imágenes que nos gustan desde lo sanitario"" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/303530--gollan-tras-masivos-festejos-por-copa-america-no-son-las-imagenes-que-nos-gustan-desde-lo-sanitario">Gollán, tras masivos festejos por Copa América: "No son las imágenes que nos gustan desde lo sanitario"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">"Vamos un año y medio de pandemia con muchas frustraciones, mucha tensión", dijo el ministro de Salud de la provincia de Buenos Aires. Además, el ministro expresó que "si a mediados de septiembre podemos tener un 80 por ciento de la población vacunada con dos dosis, el impacto de la pandemia en la mortalidad baja a niveles mínimos".</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">&lt; Anterior</a></li>
<li class="page active"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes">1</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=2">2</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=3">3</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=4">4</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=5">5</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=6">6</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=7">7</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=8">8</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=9">9</a></li>
<li class="page"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=10">10</a></li>
<li class="next"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/303537?title=coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes&amp;Article_page=129">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/303537--coronavirus-en-argentina-llego-el-primero-de-los-tres-vuelos-con-vacunas-previstos-para-este-lunes"><span>303535</span><span>303528</span><span>303530</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?100"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?100"></script>
        <script src="https://cdn.diario26.com/js/fs.js?100"></script>        <script src="https://cdn.diario26.com/js/general.js?100"></script>
                <script src="https://cdn.diario26.com/js/main.js?100"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
