<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?115" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
        
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <link href="https://cdn.diario26.com/js/videojs/vpaid/videojs.vast.vpaid.min.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/vpaid/videojs_5.vast.vpaid.min.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china" />
                
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                                                    googletag.defineSlot('/1036674/D26/Notas-Sticky', [[728, 90], [728, 250]], 'div-gpt-ad-1624802948886-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Rectangle1', [300, 250], 'div-gpt-ad-1624802968999-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Fullsticky', [300, 600], 'div-gpt-ad-1624802989453-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-InRead1', [1, 1], 'div-gpt-ad-1624803025980-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-InRead2', [1, 1], 'div-gpt-ad-1624803062323-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Leaderboard1', [[728, 90]], 'div-gpt-ad-1624803092452-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Rectangle2', [300, 250], 'div-gpt-ad-1624803114974-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Rectangle3', [300, 250], 'div-gpt-ad-1624803139923-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Leaderboard2', [[728, 90]], 'div-gpt-ad-1624803162113-0').addService(googletag.pubads());
                                                

                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china">
                <meta property="og:title" content="Alerta mundial: la nueva arma hipers&oacute;nica de China" />
                <meta property="og:description" content="Cient&iacute;ficos trabajan en una bomba que viaja a seis veces la velocidad del sonido, puede evadir radares y alcanzar objetivos a 3.000 kil&oacute;metros de distancia." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Internacionales" />
                <meta property="og:url" content="https://www.diario26.com/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/09/26/486704.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?115" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Alerta mundial: la nueva arma hipersónica de China - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Alerta mundial: la nueva arma hipers&oacute;nica de China"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation"  >
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" ">Ultimas noticias</a>
                            <div class="subnav-container ">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/307663--mundial-de-futsal-lituania-2021-argentina-le-gano-5-a-4-a-rusia-por-penales-y-paso-a-la-semifinal"><img src="https://cdn.diario26.com/media/image/2021/09/26/486717.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307663--mundial-de-futsal-lituania-2021-argentina-le-gano-5-a-4-a-rusia-por-penales-y-paso-a-la-semifinal">Mundial de Futsal Lituania 2021: ¡Argentina le ganó 5 a 4 a Rusia por penales y pasó a la semifinal!</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307662--economia-argentina-el-tesoro-sale-a-colocar-deuda-para-cubrir-vencimientos-del-ultimo-trimestre"><img src="https://cdn.diario26.com/media/image/2021/08/21/483505.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307662--economia-argentina-el-tesoro-sale-a-colocar-deuda-para-cubrir-vencimientos-del-ultimo-trimestre">Economía argentina: el Tesoro sale a colocar Deuda para cubrir vencimientos del último trimestre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307661--drama-en-mar-del-plata-asesinaron-a-dj-frente-al-boliche-mr-jones-para-robarle-sus-equipos-de-sonido"><img src="https://cdn.diario26.com/media/image/2021/09/26/486716.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307661--drama-en-mar-del-plata-asesinaron-a-dj-frente-al-boliche-mr-jones-para-robarle-sus-equipos-de-sonido">Drama en Mar del Plata: asesinaron a DJ frente al boliche Mr. Jones para robarle sus equipos de sonido</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307660--rauw-alejandro-llega-a-la-argentina-se-presentara-en-febrero-en-el-luna-park"><img src="https://cdn.diario26.com/media/image/2021/09/26/486714.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307660--rauw-alejandro-llega-a-la-argentina-se-presentara-en-febrero-en-el-luna-park">Rauw Alejandro llega a la Argentina: se presentará en febrero en el Luna Park</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307659--desarticulan-fiesta-clandestina-sin-protocolos-en-un-bar-del-barrio-de-palermo-con-mas-de-400-personas"><img src="https://cdn.diario26.com/media/image/2021/09/26/486713.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307659--desarticulan-fiesta-clandestina-sin-protocolos-en-un-bar-del-barrio-de-palermo-con-mas-de-400-personas">Desarticulan fiesta clandestina sin protocolos en un bar del barrio de Palermo con más de 400 personas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" ">Politica</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/307646--manzur-ya-tomo-el-control-de-la-campana-electoral-del-frente-de-todos"><img src="https://cdn.diario26.com/media/image/2021/09/26/486694.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307646--manzur-ya-tomo-el-control-de-la-campana-electoral-del-frente-de-todos">Manzur ya tomó el control de la campaña electoral del Frente de Todos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307645--anibal-fernandez-afirmo-que-el-frente-de-todos-puede-dar-vuelta-la-derrota-de-las-paso-en-la-eleccion-general"><img src="https://cdn.diario26.com/media/image/2021/09/26/486693.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307645--anibal-fernandez-afirmo-que-el-frente-de-todos-puede-dar-vuelta-la-derrota-de-las-paso-en-la-eleccion-general">Aníbal Fernández afirmó que el Frente de Todos "puede dar vuelta" la derrota de las PASO en la elección general</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307644--coronavirus-copa-america-y-elecciones-en-que-contexto-de-pais-alberto-fernandez-y-fabiola-yanez-encargaron-un-bebe"><img src="https://cdn.diario26.com/media/image/2021/08/27/484047.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307644--coronavirus-copa-america-y-elecciones-en-que-contexto-de-pais-alberto-fernandez-y-fabiola-yanez-encargaron-un-bebe">Coronavirus, Copa América y elecciones: ¿en qué contexto de país Alberto Fernández y Fabiola Yañez encargaron un bebé?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307630--gira-por-eeuu-de-rodriguez-larreta-reunion-con-dos-figuras-centrales-del-poder-financiero-regional"><img src="https://cdn.diario26.com/media/image/2021/09/25/486657.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307630--gira-por-eeuu-de-rodriguez-larreta-reunion-con-dos-figuras-centrales-del-poder-financiero-regional">Gira por EEUU de Rodríguez Larreta: reunión con dos figuras centrales del poder financiero regional</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307628--con-miras-a-noviembre-oficialismo-y-oposicion-se-enfocan-en-el-34-del-padron-que-no-voto-en-las-paso"><img src="https://cdn.diario26.com/media/image/2021/09/25/486655.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307628--con-miras-a-noviembre-oficialismo-y-oposicion-se-enfocan-en-el-34-del-padron-que-no-voto-en-las-paso">Con miras a noviembre, oficialismo y oposición se enfocan en el 34% del padrón que no votó en las PASO</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" ">Economia</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/307662--economia-argentina-el-tesoro-sale-a-colocar-deuda-para-cubrir-vencimientos-del-ultimo-trimestre"><img src="https://cdn.diario26.com/media/image/2021/08/21/483505.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307662--economia-argentina-el-tesoro-sale-a-colocar-deuda-para-cubrir-vencimientos-del-ultimo-trimestre">Economía argentina: el Tesoro sale a colocar Deuda para cubrir vencimientos del último trimestre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307657--otra-crisis-cada-beneficiario-de-la-seguridad-social-gana-un-355-menos-que-hace-veinte-anos"><img src="https://cdn.diario26.com/media/image/2021/09/26/486711.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307657--otra-crisis-cada-beneficiario-de-la-seguridad-social-gana-un-355-menos-que-hace-veinte-anos">Otra crisis: cada beneficiario de la Seguridad Social gana un 35,5% menos que hace veinte años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307641--el-plan-de-martin-redrado-para-salir-de-la-crisis-en-el-corto-y-mediano-plazo"><img src="https://cdn.diario26.com/media/image/2021/09/25/486682.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307641--el-plan-de-martin-redrado-para-salir-de-la-crisis-en-el-corto-y-mediano-plazo">El plan de Martín Redrado para salir de la crisis en el corto y mediano plazo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307621--ventajas-y-desventajas-de-las-criptomonedas-ya-tienen-mas-de-100-millones-de-usuarios-en-el-mundo"><img src="https://cdn.diario26.com/media/image/2021/09/25/486648.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307621--ventajas-y-desventajas-de-las-criptomonedas-ya-tienen-mas-de-100-millones-de-usuarios-en-el-mundo">Ventajas y desventajas de las criptomonedas: ya tienen más de 100 millones de usuarios en el mundo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307620--crisis-y-caida-de-ingresos-mas-familias-se-atrasan-en-el-pago-de-deudas-"><img src="https://cdn.diario26.com/media/image/2021/09/25/486647.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307620--crisis-y-caida-de-ingresos-mas-familias-se-atrasan-en-el-pago-de-deudas-">Crisis y caída de ingresos: más familias se atrasan en el pago de deudas </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" ">Policiales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/307661--drama-en-mar-del-plata-asesinaron-a-dj-frente-al-boliche-mr-jones-para-robarle-sus-equipos-de-sonido"><img src="https://cdn.diario26.com/media/image/2021/09/26/486716.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307661--drama-en-mar-del-plata-asesinaron-a-dj-frente-al-boliche-mr-jones-para-robarle-sus-equipos-de-sonido">Drama en Mar del Plata: asesinaron a DJ frente al boliche Mr. Jones para robarle sus equipos de sonido</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307636--aberrante-asesinaron-a-golpes-a-bebe-de-18-meses-detuvieron-a-la-madre-y-buscan-al-padrastro"><img src="https://cdn.diario26.com/media/image/2021/09/25/486671.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307636--aberrante-asesinaron-a-golpes-a-bebe-de-18-meses-detuvieron-a-la-madre-y-buscan-al-padrastro">Aberrante: asesinaron a golpes a bebé de 18 meses, detuvieron a la madre y buscan al padrastro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307627--momentos-de-terror-en-una-estacion-de-servicio-robaron-se-tirotean-con-un-policia-y-huyeron-a-contramano-"><img src="https://cdn.diario26.com/media/image/2021/09/25/486654.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307627--momentos-de-terror-en-una-estacion-de-servicio-robaron-se-tirotean-con-un-policia-y-huyeron-a-contramano-">Momentos de terror en una estación de servicio: robaron, se tirotean con un policía y huyeron a contramano </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307614--detuvieron-en-cordoba-a-13-personas-por-una-megaestafa-de-5-millones-de-una-banda-liderada-por-un-policia"><img src="https://cdn.diario26.com/media/image/2021/09/25/486641.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307614--detuvieron-en-cordoba-a-13-personas-por-una-megaestafa-de-5-millones-de-una-banda-liderada-por-un-policia">Detuvieron en Córdoba a 13 personas por una megaestafa de $5 millones de una banda liderada por un policía</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307602--lo-patearon-en-el-piso-hablo-la-mujer-del-hombre-golpeado-tras-una-discusion-en-un-chat-de-mamis"><img src="https://cdn.diario26.com/media/image/2021/09/24/486616.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307602--lo-patearon-en-el-piso-hablo-la-mujer-del-hombre-golpeado-tras-una-discusion-en-un-chat-de-mamis">“Lo patearon en el piso”: habló la mujer del hombre golpeado tras una discusión en un "chat de mamis"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" ">Info General</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/307659--desarticulan-fiesta-clandestina-sin-protocolos-en-un-bar-del-barrio-de-palermo-con-mas-de-400-personas"><img src="https://cdn.diario26.com/media/image/2021/09/26/486713.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307659--desarticulan-fiesta-clandestina-sin-protocolos-en-un-bar-del-barrio-de-palermo-con-mas-de-400-personas">Desarticulan fiesta clandestina sin protocolos en un bar del barrio de Palermo con más de 400 personas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307635--embajadores-europeos-limpiaron-basura-en-la-costa-del-rio-de-la-plata"><img src="https://cdn.diario26.com/media/image/2021/09/25/486668.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307635--embajadores-europeos-limpiaron-basura-en-la-costa-del-rio-de-la-plata">Embajadores europeos limpiaron basura en la costa del Río de la Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307634--coronavirus-en-argentina-21-muertes-y-993-contagios-en-las-ultimas-24-horas"><img src="https://cdn.diario26.com/media/image/2021/09/25/486667.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307634--coronavirus-en-argentina-21-muertes-y-993-contagios-en-las-ultimas-24-horas">Coronavirus en Argentina: 21 muertes y 993 contagios en las últimas 24 horas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307632--el-mapa-de-cortes-en-la-ciudad-para-este-domingo-por-la-semana-de-la-movilidad-sustentable"><img src="https://cdn.diario26.com/media/image/2021/09/25/486663.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307632--el-mapa-de-cortes-en-la-ciudad-para-este-domingo-por-la-semana-de-la-movilidad-sustentable">El mapa de cortes en la Ciudad para este domingo por la Semana de la Movilidad Sustentable</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307629--impactante-fenomeno-natural-avalancha-en-un-glaciar-de-la-patagonia-sorprendio-a-turistas"><img src="https://cdn.diario26.com/media/image/2021/09/25/486656.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307629--impactante-fenomeno-natural-avalancha-en-un-glaciar-de-la-patagonia-sorprendio-a-turistas">Impactante fenómeno natural: avalancha en un glaciar de la Patagonia sorprendió a turistas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" ">Internacionales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china"><img src="https://cdn.diario26.com/media/image/2021/09/26/486704.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china">Alerta mundial: la nueva arma hipersónica de China</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307650--suiza-aprobo-el-matrimonio-igualitario"><img src="https://cdn.diario26.com/media/image/2021/09/26/486703.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307650--suiza-aprobo-el-matrimonio-igualitario">Suiza aprobó el matrimonio igualitario</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307647--estados-unidos-al-menos-tres-personas-murieron-al-descarrilar-un-tren"><img src="https://cdn.diario26.com/media/image/2021/09/26/486695.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307647--estados-unidos-al-menos-tres-personas-murieron-al-descarrilar-un-tren">Estados Unidos: al menos tres personas murieron al descarrilar un tren</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307643--elecciones-en-alemania-el-fin-de-la-era-merkel"><img src="https://cdn.diario26.com/media/image/2021/09/26/486692.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307643--elecciones-en-alemania-el-fin-de-la-era-merkel">Elecciones en Alemania: el fin de la "era Merkel"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307638--fuera-ilegales-queman-pertenencias-de-migrantes-venezolanos-en-chile"><img src="https://cdn.diario26.com/media/image/2021/09/25/486675.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307638--fuera-ilegales-queman-pertenencias-de-migrantes-venezolanos-en-chile">"¡Fuera ilegales!": queman pertenencias de migrantes venezolanos en Chile</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" ">Espectáculos</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/307660--rauw-alejandro-llega-a-la-argentina-se-presentara-en-febrero-en-el-luna-park"><img src="https://cdn.diario26.com/media/image/2021/09/26/486714.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307660--rauw-alejandro-llega-a-la-argentina-se-presentara-en-febrero-en-el-luna-park">Rauw Alejandro llega a la Argentina: se presentará en febrero en el Luna Park</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307652--el-filoso-comentario-de-juana-viale-sobre-los-cambios-en-el-gabinete"><img src="https://cdn.diario26.com/media/image/2021/09/26/486706.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307652--el-filoso-comentario-de-juana-viale-sobre-los-cambios-en-el-gabinete">El filoso comentario de Juana Viale sobre los cambios en el Gabinete</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307639--medio-centenar-de-personas-en-rechazo-al-concierto-de-placido-domingo-en-merida"><img src="https://cdn.diario26.com/media/image/2021/09/25/486679.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307639--medio-centenar-de-personas-en-rechazo-al-concierto-de-placido-domingo-en-merida">Medio centenar de personas en rechazo al concierto de Plácido Domingo en Mérida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307633--afirman-que-el-padre-de-britney-spears-espiaba-hasta-sus-conversaciones"><img src="https://cdn.diario26.com/media/image/2021/09/25/486664.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307633--afirman-que-el-padre-de-britney-spears-espiaba-hasta-sus-conversaciones">Afirman que el padre de Britney Spears espiaba hasta sus conversaciones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307615--madonna-revelo-sus-ganas-de-venir-a-argentina-me-gustaria-bailar-un-tango"><img src="https://cdn.diario26.com/media/image/2021/09/25/486639.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/307615--madonna-revelo-sus-ganas-de-venir-a-argentina-me-gustaria-bailar-un-tango">Madonna reveló sus ganas de venir a Argentina: "Me gustaría bailar un tango"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" ">Deportes</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/307663--mundial-de-futsal-lituania-2021-argentina-le-gano-5-a-4-a-rusia-por-penales-y-paso-a-la-semifinal">
                                                <img src="https://cdn.diario26.com/media/image/2021/09/26/486717.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/307663--mundial-de-futsal-lituania-2021-argentina-le-gano-5-a-4-a-rusia-por-penales-y-paso-a-la-semifinal">Mundial de Futsal Lituania 2021: ¡Argentina le ganó 5 a 4 a Rusia por penales y pasó a la semifinal!</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307656--super-tc2000-agustin-canapino-se-quedo-con-el-triunfo-en-san-juan">
                                                <img src="https://cdn.diario26.com/media/image/2021/09/26/486710.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/307656--super-tc2000-agustin-canapino-se-quedo-con-el-triunfo-en-san-juan">Súper TC2000: Agustín Canapino se quedó con el triunfo en San Juan</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307655--buenas-noticias-para-el-psg-messi-volvio-a-entrenar-y-podria-jugar-frente-al-manchester-city">
                                                <img src="https://cdn.diario26.com/media/image/2021/09/26/486709.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/307655--buenas-noticias-para-el-psg-messi-volvio-a-entrenar-y-podria-jugar-frente-al-manchester-city">Buenas noticias para el PSG: Messi volvió a entrenar y podría jugar frente al Manchester City</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307654--otro-escandalo-sacude-al-psg-mbappe-se-quejo-de-neymar">
                                                <img src="https://cdn.diario26.com/media/image/2021/09/26/486708.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/307654--otro-escandalo-sacude-al-psg-mbappe-se-quejo-de-neymar">Otro escándalo sacude al PSG: Mbappé se quejó de Neymar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/307653--hamilton-gano-el-gran-premio-de-rusia-y-rompio-un-record-historico-en-la-formula-1">
                                                <img src="https://cdn.diario26.com/media/image/2021/09/26/486707.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/307653--hamilton-gano-el-gran-premio-de-rusia-y-rompio-un-record-historico-en-la-formula-1">Hamilton ganó el Gran Premio de Rusia y rompió un récord histórico en la Fórmula 1</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/15251--vacunas-covid-19">Vacunas Covid-19</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header ">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?115"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-internacionales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/internacionales" class="theme">
                        Internacionales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    INTERNACIONALES                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Alerta mundial: la nueva arma hipersónica de China</h1>
                                <span class="text description col-xs-12 col-lg-9">Científicos trabajan en una bomba que viaja a seis veces la velocidad del sonido, puede evadir radares y alcanzar objetivos a 3.000 kilómetros de distancia.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-09-26 10:51:39"/>
                Domingo 26 de septiembre de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Xi Jinping, presidente China" src="/media/image/2021/09/26/486704.jpg" alt="Xi Jinping, presidente China" /><em><strong>Xi Jinping, presidente China.</strong></em></p>
<p>El r&eacute;gimen de <strong>China</strong> trabaja en el desarrollo de un <strong>arma hipers&oacute;nica</strong> &ldquo;capaz de fre&iacute;r los sistemas de telecomunicaciones en 10 segundos&rdquo; alerta el peri&oacute;dico South China Morning Post.</p>
<div class='inRead_1'><!-- /1036674/D26/Notas-InRead1 -->
        <div id='div-gpt-ad-1624803025980-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
        </div></div><div class='inRead_2'><!-- /1036674/D26/Notas-InRead2 -->
        <div id='div-gpt-ad-1624803062323-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
        </div></div><p>&nbsp;</p>
<p>El medio chino revela que el arma tendr&iacute;a un alcance de<strong> 3.000 km</strong>, m&aacute;s o menos la distancia entre la costa oriental de China y Guam.<strong> &ldquo;Al volar a seis veces la velocidad del sonido, cubrir&iacute;a esta distancia en 25 minutos&rdquo;</strong>, advierte.</p>
<p>&nbsp;</p>
<p>Detallaron que se mantendr&iacute;a dentro de la atm&oacute;sfera terrestre para esquivar los sistemas de alerta temprana basados en el espacio, y que utilizar&iacute;a tecnolog&iacute;a para evitar ser detectado por los <strong>radares</strong> en tierra.</p>
<p>&nbsp;</p>
<p>Y cuando el arma explote sobre la zona objetivo,<strong> no habr&aacute; vidas en peligro.</strong> Al contrario, las potentes ondas electromagn&eacute;ticas producidas &ldquo;provocar&iacute;an la quema efectiva de los dispositivos electr&oacute;nicos clave de la red de informaci&oacute;n del objetivo en un radio de 2 km&rdquo;, se&ntilde;al&oacute; el ingeniero Sun Zheng y sus co-investigadores de la Academia China en un art&iacute;culo publicado este mes, en una revista nacional titulada <strong>Tactical Missile Technology.</strong></p>
<p>&nbsp;</p>
<p>Los investigadores dicen que una de las principales ventajas de su nueva arma es que <strong>el enemigo no sabr&iacute;a que est&aacute; en camino</strong>: &ldquo;Cuando un objeto viaja por el aire a hipervelocidad, las mol&eacute;culas de aire se ionizan por el calor y forman una fina capa de plasma sobre la superficie del objeto. La capa de plasma puede absorber las se&ntilde;ales de radar, pero no todas&rdquo;.</p>
<p>&nbsp;</p>
<p><strong>El arma est&aacute; todav&iacute;a en fase conceptual.</strong> Sin embargo, los investigadores conf&iacute;an en que, &ldquo;con la continua aparici&oacute;n de equipos de prueba y tecnolog&iacute;a, desempe&ntilde;ar&aacute; un papel fundamental&rdquo; en los sistemas de armas de pr&oacute;xima generaci&oacute;n de China.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/307593--barrio-chino-allanaron-varios-supermercados-por-presunta-venta-de-productos-en-mal-estado-">
                    <img src="https://cdn.diario26.com/media/image/2021/09/24/486602.jpg?s=5&a=307593" alt="Barrio Chino: Allanaron varios supermercados por presunta venta de productos en mal estado " title="Barrio Chino: Allanaron varios supermercados por presunta venta de productos en mal estado " class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/307593--barrio-chino-allanaron-varios-supermercados-por-presunta-venta-de-productos-en-mal-estado-">Barrio Chino: Allanaron varios supermercados por presunta venta de productos en mal estado </a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/307543--china-declara-ilegales-todas-las-transacciones-de-criptomonedas">
                    <img src="https://cdn.diario26.com/media/image/2021/05/06/475068.jpg?s=5&a=307543" alt="China declara "ilegales" todas las transacciones de criptomonedas" title="China declara "ilegales" todas las transacciones de criptomonedas" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/307543--china-declara-ilegales-todas-las-transacciones-de-criptomonedas">China declara "ilegales" todas las transacciones de criptomonedas</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/2436--china">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/02/09/381485.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                                China                            </div>
                                                </a>
                                                <a href="/tag/3348--armas-armamento">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2018/02/15/382082.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                                Armas - armamento                            </div>
                                                </a>
                                                <a href="/tag/5900--xi-jinping">
                                                    <div class="tag">
                                Xi Jinping                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close"  aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624802948886-0'); });
                        </script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624802968999-0'); });
              </script>
            </div>
        </div>
        
        <div class="col-lg-4">
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/307661--drama-en-mar-del-plata-asesinaron-a-dj-frente-al-boliche-mr-jones-para-robarle-sus-equipos-de-sonido">Drama en Mar del Plata: asesinaron a DJ frente al boliche Mr. Jones para robarle sus equipos de sonido</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Drama en Mar del Plata: asesinaron a DJ frente al boliche Mr. Jones para robarle sus equipos de sonido" src="https://cdn.diario26.com/media/image/2021/09/26/486716.jpg?s=6&a=307661" alt="Drama en Mar del Plata: asesinaron a DJ frente al boliche Mr. Jones para robarle sus equipos de sonido">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/307649--el-desconsolado-llanto-de-dybala-gol-lesion-y-alarma-en-la-seleccion-argentina">El desconsolado llanto de Dybala: gol, lesión y alarma en la selección argentina</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="El desconsolado llanto de Dybala: gol, lesión y alarma en la selección argentina" src="https://cdn.diario26.com/media/image/2021/09/26/486701.jpg?s=6&a=307649" alt="El desconsolado llanto de Dybala: gol, lesión y alarma en la selección argentina">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china">Alerta mundial: la nueva arma hipersónica de China</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Alerta mundial: la nueva arma hipersónica de China" src="https://cdn.diario26.com/media/image/2021/09/26/486704.jpg?s=6&a=307651" alt="Alerta mundial: la nueva arma hipersónica de China">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/307652--el-filoso-comentario-de-juana-viale-sobre-los-cambios-en-el-gabinete">El filoso comentario de Juana Viale sobre los cambios en el Gabinete</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="El filoso comentario de Juana Viale sobre los cambios en el Gabinete" src="https://cdn.diario26.com/media/image/2021/09/26/486706.jpg?s=6&a=307652" alt="El filoso comentario de Juana Viale sobre los cambios en el Gabinete">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/307645--anibal-fernandez-afirmo-que-el-frente-de-todos-puede-dar-vuelta-la-derrota-de-las-paso-en-la-eleccion-general">Aníbal Fernández afirmó que el Frente de Todos "puede dar vuelta" la derrota de las PASO en la elección general</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Aníbal Fernández afirmó que el Frente de Todos "puede dar vuelta" la derrota de las PASO en la elección general" src="https://cdn.diario26.com/media/image/2021/09/26/486693.jpg?s=6&a=307645" alt="Aníbal Fernández afirmó que el Frente de Todos "puede dar vuelta" la derrota de las PASO en la elección general">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Desarticulan fiesta clandestina sin protocolos en un bar del barrio de Palermo con más de 400 personas" src="https://cdn.diario26.com/media/image/2021/09/26/486713.jpg?s=5&a=307659" alt="Desarticulan fiesta clandestina sin protocolos en un bar del barrio de Palermo con más de 400 personas">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/307659--desarticulan-fiesta-clandestina-sin-protocolos-en-un-bar-del-barrio-de-palermo-con-mas-de-400-personas">Desarticulan fiesta clandestina sin protocolos en un bar del barrio de Palermo con más de 400 personas</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/307589--bolsonaro-revelo-que-su-esposa-se-vacuno-en-estados-unidos-y-recibio-una-ola-de-criticas">Bolsonaro reveló que su esposa se vacunó en Estados Unidos y recibió una ola de críticas</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/307583--coronavirus-en-italia-artistas-solicitan-al-gobierno-abrir-a-plena-la-capacidad-en-cines-y-teatros">Coronavirus en Italia: artistas solicitan al Gobierno abrir a plena la capacidad en cines y teatros</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/307574--deficiencia-cognitiva-una-grave-consecuencia-del-coronavirus-que-es-mas-frecuente-de-lo-que-se-creia">Deficiencia cognitiva, una grave consecuencia del coronavirus que es más frecuente de lo que se creía</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/307573--60-millones-de-estadounidenses-podran-aplicarse-una-tercera-dosis-de-refuerzo-de-pfizer">60 millones de estadounidenses podrán aplicarse una tercera dosis de refuerzo de Pfizer</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624802989453-0'); });
                  </script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-internacionales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/307638--fuera-ilegales-queman-pertenencias-de-migrantes-venezolanos-en-chile">
                                            <img src="https://cdn.diario26.com/media/image/2021/09/25/486675.jpg?s=5&a=307638" alt=""¡Fuera ilegales!": queman pertenencias de migrantes venezolanos en Chile" title=""¡Fuera ilegales!": queman pertenencias de migrantes venezolanos en Chile" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/307638--fuera-ilegales-queman-pertenencias-de-migrantes-venezolanos-en-chile">"¡Fuera ilegales!": queman pertenencias de migrantes venezolanos en Chile</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">En un clima tenso y de hostilidad hacia los inmigrantes venezolanos, los manifestantes cantaron el himno de la ciudad y desfilaron unas 10 cuadras, desde el casco histórico de Iquique hasta la playa ubicada sobre el Pacífico.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/307626--conmocion-en-europa-por-un-filicidio-padre-asesino-a-sus-tres-hijos-menores-de-10-anos">
                                            <img src="https://cdn.diario26.com/media/image/2021/09/25/486653.jpg?s=5&a=307626" alt="Conmoción en Europa por un filicidio: padre asesinó a sus tres hijos menores de 10 años" title="Conmoción en Europa por un filicidio: padre asesinó a sus tres hijos menores de 10 años" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/307626--conmocion-en-europa-por-un-filicidio-padre-asesino-a-sus-tres-hijos-menores-de-10-anos">Conmoción en Europa por un filicidio: padre asesinó a sus tres hijos menores de 10 años</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La policía croata acudió al lugar de los hechos después de recibir una llamada de un amigo del sospechoso que había alertado, tras leer un mensaje suyo en Facebook, que éste parecía a punto de suicidarse.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/307623--seguire-peleando-dijo-carles-puigdemont-en-el-primer-acto-publico-tras-ser-liberado">
                                            <img src="https://cdn.diario26.com/media/image/2021/09/25/486650.jpg?s=5&a=307623" alt=""Seguiré peleando", dijo Carles Puigdemont en el primer acto público tras ser liberado" title=""Seguiré peleando", dijo Carles Puigdemont en el primer acto público tras ser liberado" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/307623--seguire-peleando-dijo-carles-puigdemont-en-el-primer-acto-publico-tras-ser-liberado">"Seguiré peleando", dijo Carles Puigdemont en el primer acto público tras ser liberado</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El ex presidente catalán se definió como "perseguido" en el primer acto público en la isla italiana de Cerdeña donde fue detenido y luego liberado, en el marco de la causa por sedición que tramita la justicia española por el referendo independentista de 2017.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china">&lt; Anterior</a></li>
<li class="page active"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china">1</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=2">2</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=3">3</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=4">4</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=5">5</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=6">6</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=7">7</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=8">8</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=9">9</a></li>
<li class="page"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=10">10</a></li>
<li class="next"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/307651?title=alerta-mundial-la-nueva-arma-hipersonica-de-china&amp;Article_page=89">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/307651--alerta-mundial-la-nueva-arma-hipersonica-de-china"><span>307638</span><span>307626</span><span>307623</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803162113-0'); });
          </script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803114974-0'); });
          </script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803139923-0'); });
          </script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/internacionales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/disponible_appstore.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/disponible_google-play.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h3 class="modal-title" id="imgModalTitle"></h3>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                          <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                    <div class="modal-footer">
                        <h5 class="modal-title" id="imgModalFooter"></h5>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?115"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?115"></script>
        <script src="https://cdn.diario26.com/js/fs.js?115"></script>        <script src="https://cdn.diario26.com/js/general.js?115"></script>
                <script src="https://cdn.diario26.com/js/main.js?115"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
