<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <link rel="stylesheet" type="text/css" href="/css/A.screen.css.pagespeed.cf.Mh9o2Wy_vx.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="/css/A.print.css.pagespeed.cf.H3g7uPXloe.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="/A.css,,_main.css+css,,_form.css+css,,_font-awesome.min.css+css,,_owl.carousel.css+css,,_owl.transitions.css+css,,_fonts.css,,q121+css,,_video-js.min.css+css,,_jquery-ui.css+js,,_videojs,,_vpaid,,_videojs.vast.vpaid.min.css+assets,,_e9edd5e0,,_listview,,_styles.css+assets,,_c25b9a58,,_css,,_jquery.ias.css,Mcc.nSBiT6hk1Y.css.pagespeed.cf.pmzQJXH8TQ.css"/>
        
        

        <!-- Important Owl stylesheet -->
        
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        

        <!-- start:web fonts -->
        
        <!-- end:web fonts -->

                
        
                
        <script src="/js/videojs/video.min.js.pagespeed.jm.JCy02gzArs.js"></script>
        
        <script src="/js/videojs/vpaid/videojs_5.vast.vpaid.min.js.pagespeed.jm.4HPrlBI4ys.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>videojs.options.flash.swf="/js/videojs/video-js.swf";var firebaseConfig={apiKey:"AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",authDomain:"diario26push.firebaseapp.com",databaseURL:"https://diario26push.firebaseio.com",projectId:"diario26push",storageBucket:"diario26push.appspot.com",messagingSenderId:"980953562296",appId:"1:980953562296:web:eb2634d687443430"};firebase.initializeApp(firebaseConfig);const messaging=firebase.messaging();Notification.requestPermission().then(function(){return messaging.getToken();}).then(function(token){$.ajax('/site/subcribeToNotifications?token='+token);});</script>
                        <link rel="canonical" href="https://www.diario26.com/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia"/>
                
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/1036674/D26/Notas-Sticky',[[728,90],[728,250]],'div-gpt-ad-1624802948886-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle1',[300,250],'div-gpt-ad-1624802968999-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Fullsticky',[300,600],'div-gpt-ad-1624802989453-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead1',[1,1],'div-gpt-ad-1624803025980-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead2',[1,1],'div-gpt-ad-1624803062323-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard1',[[728,90]],'div-gpt-ad-1624803092452-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle2',[300,250],'div-gpt-ad-1624803114974-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle3',[300,250],'div-gpt-ad-1624803139923-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard2',[[728,90]],'div-gpt-ad-1624803162113-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">
                <meta property="og:title" content="Alerta en el tenis argentino: por casos de coronavirus en un casamiento, podr&iacute;an haber bajas en el Abierto de Australia"/>
                <meta property="og:description" content="Ignacio Londero, Federico Coria y Facundo Bagnis, entre otros, esperan el resultado del hisopado tras haber asistido a la boda de Andrea Collarini. El primer Grand Slam de 2022 comienza el 17 de enero. Tambi&eacute;n podr&iacute;a verse afectada la ATP Cup, que se disputar&aacute; entre el 1 y el 9 de enero."/>
                <meta property="og:site_name" content="Diario26"/>
                <meta property="og:locale" content="es_LA"/>
                <meta property="og:type" content="article"/>
                <meta property="article:section" content="Deportes"/>
                <meta property="og:url" content="https://www.diario26.com/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia"/>
                                <meta property="og:image" content="/media/image/2021/12/22/494168.jpg?s=2"/>
                        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-51556204-1','diario26.com');ga('send','pageview');</script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>


<link rel="stylesheet" type="text/css" href="/A.css,,_bootstrap.min.css+assets,,_89e58c5f,,_css,,_yiistrap.min.css,Mcc.hNkkwESt_y.css.pagespeed.cf.ks_j1GYC2S.css" media="screen"/>

<link rel="stylesheet" type="text/css" href="/css/A.style.css,,q121+videojs-watermark.css+videojs.markers.min.css+hover-min.css+jssocials.css+jssocials-theme-flat.css,Mcc.1PnAR182lC.css.pagespeed.cf.hUHFbHsky-.css"/>
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script src="/assets,_e72f7648,_jquery.ba-bbq.min.js+js,_jquery.lazyload.min.js.pagespeed.jc.Sc5wULkc8q.js"></script><script>eval(mod_pagespeed_dfzYgV4CF9);</script>
<script>eval(mod_pagespeed_mJIybiRKar);</script>
<script type="text/javascript" src="/js/videojs/videojs-contrib-hls.min.js.pagespeed.jm.2DTXq3mEJo.js"></script>
<script src="/js/jquery-ui.min.js+jquery.appear.min.js.pagespeed.jc.jXNA6V7HJm.js"></script><script>eval(mod_pagespeed_jebun0Qp3L);</script>
<script>eval(mod_pagespeed_ZLy4ko2pzG);</script>
<title>Alerta en el tenis argentino: por casos de coronavirus en un casamiento, podrían haber bajas en el Abierto de Australia - Diario 26</title>
        <link rel="shortcut icon" href="/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="/images/xtouch-icon-iphone.png.pagespeed.ic.UXpU2vz4a5.png"/>
        <link rel="apple-touch-icon" sizes="114x114" href="/images/xtouch-icon-ipad.png.pagespeed.ic.7P7BDmS1ER.png"/>
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0"/>
        <meta http-equiv="cache-control" content="no-cache"/>
        <meta http-equiv="expires" content="0"/>
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/>
        <meta http-equiv="pragma" content="no-cache"/>
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Alerta en el tenis argentino: por casos de coronavirus en un casamiento, podr&iacute;an haber bajas en el Abierto de Australia"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation" class="navigation-sports">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" landing-background-hover-sports">Ultimas noticias</a>
                            <div class="subnav-container landing-background-sports">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/312365--como-y-cuando-se-decidira-si-manu-ginobili-entra-al-salon-de-la-fama-de-la-nba"><img src="/media/image/2020/06/27/190x140x454569.jpg,qs=5.pagespeed.ic.AuVoTi6iP9.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312365--como-y-cuando-se-decidira-si-manu-ginobili-entra-al-salon-de-la-fama-de-la-nba">¿Cómo y cuándo se decidirá si Manu Ginóbili entra al Salón de la Fama de la NBA?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312363--rod-stewartse-mostro-listo-para-la-navidad-con-un-baile-al-ritmo-de-da-yathinkimsexy"><img src="/media/image/2021/09/16/190x140x485890.jpg,qs=5.pagespeed.ic.E-gAXruOHU.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312363--rod-stewartse-mostro-listo-para-la-navidad-con-un-baile-al-ritmo-de-da-yathinkimsexy">Rod Stewart se mostró listo para la Navidad con un baile al ritmo de "Da Ya Think I'm sexy"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312362--atletico-madrid-cayo-ante-el-granada-y-sufrio-su-cuarta-derrota-consecutiva-en-la-liga"><img src="/media/image/2021/12/22/190x140x494178.jpg,qs=5.pagespeed.ic.y1CTbIuYjm.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312362--atletico-madrid-cayo-ante-el-granada-y-sufrio-su-cuarta-derrota-consecutiva-en-la-liga">Atlético Madrid cayó ante el Granada y sufrió su cuarta derrota consecutiva en La Liga</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312361--la-inflacion-mayorista-fue-de-29-en-noviembre-y-supero-el-54-en-un-ano"><img src="/media/image/2021/04/21/190x140x473738.jpg,qs=5.pagespeed.ic.Em4nevn7n5.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312361--la-inflacion-mayorista-fue-de-29-en-noviembre-y-supero-el-54-en-un-ano">La inflación mayorista fue de 2,9% en noviembre y superó el 54% en un año</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312360--inter-vencio-a-torino-y-se-afirma-como-lider-de-la-serie-a"><img src="/media/image/2021/12/22/190x140x494177.jpg,qs=5.pagespeed.ic.LODh0OAgVL.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312360--inter-vencio-a-torino-y-se-afirma-como-lider-de-la-serie-a">Inter venció a Torino y se afirma como líder de la Serie A</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" landing-background-hover-sports">Politica</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/312356--la-camara-de-casacion-definio-que-la-causa-dalessio-pase-a-comodoro-py"><img src="/media/image/2019/02/15/190x140x411307.jpg,qs=5.pagespeed.ic.G55lHsjOe5.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312356--la-camara-de-casacion-definio-que-la-causa-dalessio-pase-a-comodoro-py">La Cámara de Casación definió que la "Causa D'Alessio" pase a Comodoro Py</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312353--en-medio-de-la-negociacion-con-el-fmi-alberto-fernandez-y-cristina-se-reunieron-para-definir-la-agenda-del-2022"><img src="/media/image/2021/12/22/190x140x494172.jpg,qs=5.pagespeed.ic.YEsz03_TF0.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312353--en-medio-de-la-negociacion-con-el-fmi-alberto-fernandez-y-cristina-se-reunieron-para-definir-la-agenda-del-2022">En medio de la negociación con el FMI, Alberto Fernández y Cristina se reunieron para definir la agenda del 2022</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312348--bienes-personales-el-senado-aprobo-en-comision-los-cambios-que-introdujo-diputados"><img src="/media/image/2021/12/22/190x140x494167.jpg,qs=5.pagespeed.ic.bdvjo3AZd8.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312348--bienes-personales-el-senado-aprobo-en-comision-los-cambios-que-introdujo-diputados">Bienes Personales: el Senado aprobó en comisión los cambios que introdujo Diputados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312335--la-continuidad-de-manzur-en-el-gobierno-dependera-del-acuerdo-con-el-fmi"><img src="/media/image/2021/12/22/190x140x494157.jpg,qs=5.pagespeed.ic.if_Rpw3sai.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312335--la-continuidad-de-manzur-en-el-gobierno-dependera-del-acuerdo-con-el-fmi">La continuidad de Manzur en el Gobierno dependerá del acuerdo con el FMI</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312316--tetaz-pidio-bajar-el-iva-y-massa-debio-explicarle-como-son-los-mecanismos-parlamentarios-en-plena-sesion"><img src="/media/image/2021/12/22/190x140x494126.jpg,qs=5.pagespeed.ic.lHD5vWVGe7.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312316--tetaz-pidio-bajar-el-iva-y-massa-debio-explicarle-como-son-los-mecanismos-parlamentarios-en-plena-sesion">Tetaz pidió bajar el IVA y Massa debió explicarle cómo son los mecanismos parlamentarios en plena sesión</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" landing-background-hover-sports">Economia</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/312361--la-inflacion-mayorista-fue-de-29-en-noviembre-y-supero-el-54-en-un-ano"><img src="/media/image/2021/04/21/190x140x473738.jpg,qs=5.pagespeed.ic.Em4nevn7n5.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312361--la-inflacion-mayorista-fue-de-29-en-noviembre-y-supero-el-54-en-un-ano">La inflación mayorista fue de 2,9% en noviembre y superó el 54% en un año</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312296--tiene-que-devaluar-el-informe-de-goldman-sachs-sobre-la-argentina-que-circula-en-wall-street-"><img src="/media/image/2018/08/20/190x140x396782.jpg,qs=5.pagespeed.ic.5mODt4NewB.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312296--tiene-que-devaluar-el-informe-de-goldman-sachs-sobre-la-argentina-que-circula-en-wall-street-">“Tiene que devaluar”: el informe de Goldman Sachs sobre la Argentina que circula en Wall Street </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312293--bienes-personales-por-un-voto-el-oficialismo-aprobo-el-proyecto-en-diputados-y-ahora-debe-regresar-al-senado"><img src="/media/image/2021/12/21/190x140x494076.jpg,qs=5.pagespeed.ic.P-gHxDXSPJ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312293--bienes-personales-por-un-voto-el-oficialismo-aprobo-el-proyecto-en-diputados-y-ahora-debe-regresar-al-senado">Bienes personales: por un voto, el oficialismo aprobó el proyecto en Diputados y ahora debe regresar al Senado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312292--el-desempleo-en-el-tercer-trimestre-fue-de-82-y-afecto-a-mas-de-17-millones-de-argentinos"><img src="/media/image/2021/10/19/190x140x488714.jpg,qs=5.pagespeed.ic.5aGw0TbxNM.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312292--el-desempleo-en-el-tercer-trimestre-fue-de-82-y-afecto-a-mas-de-17-millones-de-argentinos">El desempleo en el tercer trimestre fue de 8,2% y afectó a más de 1,7 millones de argentinos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312285--previaje-tres-millones-de-argentinos-ya-usaron-el-programa-turistico"><img src="/media/image/2021/12/21/190x140x494069.jpg,qs=5.pagespeed.ic.ubrEIYRbYO.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312285--previaje-tres-millones-de-argentinos-ya-usaron-el-programa-turistico">PreViaje: tres millones de argentinos ya usaron el programa turístico</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" landing-background-hover-sports">Policiales</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/312344--detuvieron-al-encargado-del-edificio-donde-hallaron-asesinado-a-un-jubillado"><img src="/media/image/2021/12/18/190x140x493834.jpg,qs=5.pagespeed.ic.9M5U0jwfu8.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312344--detuvieron-al-encargado-del-edificio-donde-hallaron-asesinado-a-un-jubillado">Detuvieron al encargado del edificio donde hallaron asesinado a un jubillado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312330--conmocion-en-cordoba-murio-un-turista-picado-por-un-enjambre-de-abejas-"><img src="/media/image/2021/12/22/190x140x494146.jpg,qs=5.pagespeed.ic.vSVqSKTIvn.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312330--conmocion-en-cordoba-murio-un-turista-picado-por-un-enjambre-de-abejas-">Conmoción en Córdoba: murió un turista picado por un enjambre de abejas </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312322--recibio-un-disparo-y-antes-de-morir-revelo-quien-lo-hirio-interpol-busca-a-su-ex-y-al-actual-novio-"><img src="/media/image/2021/12/22/190x140x494136.jpg,qs=5.pagespeed.ic.8NmejItMvM.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312322--recibio-un-disparo-y-antes-de-morir-revelo-quien-lo-hirio-interpol-busca-a-su-ex-y-al-actual-novio-">Recibió un disparo y antes de morir reveló quién lo hirió: Interpol busca a su ex y al actual novio </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312320--impactante-ataque-a-tiros-al-dueno-de-un-supermercado-chino-en-pleno-centro-de-moron"><img src="/media/image/2021/12/22/190x140x494133.jpg,qs=5.pagespeed.ic.tNjDl_Sfn1.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312320--impactante-ataque-a-tiros-al-dueno-de-un-supermercado-chino-en-pleno-centro-de-moron">Impactante ataque a tiros al dueño de un supermercado chino en pleno centro de Morón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312302--conmocion-en-chaco-asesinaron-a-punaladas-a-la-hermana-de-la-delegada-local-del-inadi"><img src="/media/image/2021/12/22/190x140x494085.jpg,qs=5.pagespeed.ic.jU77QmddMs.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312302--conmocion-en-chaco-asesinaron-a-punaladas-a-la-hermana-de-la-delegada-local-del-inadi">Conmoción en Chaco: asesinaron a puñaladas a la hermana de la delegada local del INADI</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" landing-background-hover-sports">Info General</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/312359--argentina-supero-los-11-mil-contagios-de-coronavirus-en-las-ultimas-24-horas-la-cifra-mas-alta-desde-agosto"><img src="/media/image/2021/12/16/190x140x493641.jpg,qs=5.pagespeed.ic.K-U5qnI3zt.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312359--argentina-supero-los-11-mil-contagios-de-coronavirus-en-las-ultimas-24-horas-la-cifra-mas-alta-desde-agosto">Argentina superó los 11 mil contagios de coronavirus en las últimas 24 horas, la cifra más alta desde agosto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312355--convocaran-a-personas-cuyos-dni-terminen-en-605-a-ser-juicios-por-jurados-en-caba"><img src="/media/image/2021/12/22/190x140x494174.jpg,qs=5.pagespeed.ic.LVS0lRsk5s.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312355--convocaran-a-personas-cuyos-dni-terminen-en-605-a-ser-juicios-por-jurados-en-caba">Convocarán a personas cuyos DNI terminen en 605 a ser juicios por jurados en CABA</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312352--segun-estudio-el-coronavirus-puede-causar-danos-vasculares-en-el-corazon"><img src="/media/image/2019/09/04/190x140x428616.jpg,qs=5.pagespeed.ic.nIDXgZz68X.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312352--segun-estudio-el-coronavirus-puede-causar-danos-vasculares-en-el-corazon">Según estudio, el coronavirus puede causar daños vasculares en el corazón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312339--feroz-enfrentamiento-un-hombre-bajo-de-su-auto-y-le-lanzo-una-patada-voladora-en-plena-general-paz-a-un-motociclista-"><img src="/media/image/2021/12/22/190x140x494162.jpg,qs=5.pagespeed.ic.HpzJybAiiq.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312339--feroz-enfrentamiento-un-hombre-bajo-de-su-auto-y-le-lanzo-una-patada-voladora-en-plena-general-paz-a-un-motociclista-">Feroz enfrentamiento: un hombre bajó de su auto y le lanzó una patada voladora en plena General Paz a un motociclista </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312334--guia-vacaciones-2022-cuales-son-los-requisitos-sanitarios-que-exige-cada-provincia"><img src="/media/image/2021/12/22/190x140x494156.jpg,qs=5.pagespeed.ic.At9-xLhqay.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312334--guia-vacaciones-2022-cuales-son-los-requisitos-sanitarios-que-exige-cada-provincia">Guía vacaciones 2022: cuáles son los requisitos sanitarios que exige cada provincia</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" landing-background-hover-sports">Internacionales</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/312357--las-hospitalizaciones-se-reducen-hasta-un-45-con-la-varianteomicron-segun-estudio"><img src="/media/image/2021/12/08/190x140x493038.jpg,qs=5.pagespeed.ic.sXKDGYCSP_.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312357--las-hospitalizaciones-se-reducen-hasta-un-45-con-la-varianteomicron-segun-estudio">Las hospitalizaciones se reducen hasta un 45% con la variante ómicron, según estudio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312354--capital-india-prohibe-reuniones-de-navidad-y-ano-nuevo-en-medio-de-alerta-por-omicron"><img src="/media/image/2021/12/22/190x140x494173.jpg,qs=5.pagespeed.ic.yCneZPVnXY.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312354--capital-india-prohibe-reuniones-de-navidad-y-ano-nuevo-en-medio-de-alerta-por-omicron">Capital india prohíbe reuniones de Navidad y Año Nuevo en medio de alerta por Ómicron</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312350--coronavirus-uruguay-modifica-criterios-de-test-y-cuarentena-para-vacunados"><img src="/media/image/2021/10/28/190x140x489588.jpg,qs=5.pagespeed.ic.iYUkmbXOq9.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312350--coronavirus-uruguay-modifica-criterios-de-test-y-cuarentena-para-vacunados">Coronavirus: Uruguay modifica criterios de test y cuarentena para vacunados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312345--se-vacuno-7-veces-contra-el-coronavirus-para-vender-pasaportes-sanitarios-truchos-en-europa"><img src="/media/image/2021/12/10/190x140x493171.jpg,qs=5.pagespeed.ic.3ug87v1wN4.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312345--se-vacuno-7-veces-contra-el-coronavirus-para-vender-pasaportes-sanitarios-truchos-en-europa">Se vacunó 7 veces contra el coronavirus para vender pasaportes sanitarios truchos en Europa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312343--vuelta-atras-espana-impone-nuevamente-la-obligatoriedad-de-las-mascarillas-en-exteriores"><img src="/media/image/2021/12/20/190x140x494001.jpg,qs=5.pagespeed.ic.FSMJAsJBSq.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312343--vuelta-atras-espana-impone-nuevamente-la-obligatoriedad-de-las-mascarillas-en-exteriores">Vuelta atrás: España impone nuevamente la obligatoriedad de las mascarillas en exteriores</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" landing-background-hover-sports">Espectáculos</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/312363--rod-stewartse-mostro-listo-para-la-navidad-con-un-baile-al-ritmo-de-da-yathinkimsexy"><img src="/media/image/2021/09/16/190x140x485890.jpg,qs=5.pagespeed.ic.E-gAXruOHU.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312363--rod-stewartse-mostro-listo-para-la-navidad-con-un-baile-al-ritmo-de-da-yathinkimsexy">Rod Stewart se mostró listo para la Navidad con un baile al ritmo de "Da Ya Think I'm sexy"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312351--tras-19-anos-de-relacion-se-separaron-los-periodistasalexispuig-ylola-cordero"><img src="/media/image/2021/12/22/190x140x494171.jpg,qs=5.pagespeed.ic.Gwdaf4nBnx.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312351--tras-19-anos-de-relacion-se-separaron-los-periodistasalexispuig-ylola-cordero">Tras 19 años de relación, se separaron los periodistas Alexis Puig y Lola Cordero</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312346--chris-noth-quedo-afuera-de-la-serie-the-equalizer-por-las-denuncias-de-abuso-sexual-en-su-contra"><img src="/media/image/2021/12/22/190x140x494166.jpg,qs=5.pagespeed.ic.pHXD0TA8yP.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312346--chris-noth-quedo-afuera-de-la-serie-the-equalizer-por-las-denuncias-de-abuso-sexual-en-su-contra">Chris Noth quedó afuera de la serie The Equalizer por las denuncias de abuso sexual en su contra</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312347--tras-agotar-dos-funciones-ricardo-arjona-agrego-una-nueva-fecha-en-nuestro-pais"><img src="/media/image/2021/08/19/190x140x483385.jpg,qs=5.pagespeed.ic.rEjfzUAjxN.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312347--tras-agotar-dos-funciones-ricardo-arjona-agrego-una-nueva-fecha-en-nuestro-pais">Tras agotar dos funciones, Ricardo Arjona agregó una nueva fecha en nuestro país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312341--claudio-cosano-se-contagio-de-coronavirus-y-preocupa-la-salud-de-mirtha-legrand"><img src="/media/image/2021/12/22/190x140x494163.jpg,qs=5.pagespeed.ic.Yuu0tYvjyk.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/312341--claudio-cosano-se-contagio-de-coronavirus-y-preocupa-la-salud-de-mirtha-legrand">Claudio Cosano se contagió de coronavirus y preocupa la salud de Mirtha Legrand</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" landing-background-hover-sports">Deportes</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/312365--como-y-cuando-se-decidira-si-manu-ginobili-entra-al-salon-de-la-fama-de-la-nba">
                                                <img src="/media/image/2020/06/27/190x140x454569.jpg,qs=5.pagespeed.ic.AuVoTi6iP9.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/312365--como-y-cuando-se-decidira-si-manu-ginobili-entra-al-salon-de-la-fama-de-la-nba">¿Cómo y cuándo se decidirá si Manu Ginóbili entra al Salón de la Fama de la NBA?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312362--atletico-madrid-cayo-ante-el-granada-y-sufrio-su-cuarta-derrota-consecutiva-en-la-liga">
                                                <img src="/media/image/2021/12/22/190x140x494178.jpg,qs=5.pagespeed.ic.y1CTbIuYjm.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/312362--atletico-madrid-cayo-ante-el-granada-y-sufrio-su-cuarta-derrota-consecutiva-en-la-liga">Atlético Madrid cayó ante el Granada y sufrió su cuarta derrota consecutiva en La Liga</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312360--inter-vencio-a-torino-y-se-afirma-como-lider-de-la-serie-a">
                                                <img src="/media/image/2021/12/22/190x140x494177.jpg,qs=5.pagespeed.ic.LODh0OAgVL.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/312360--inter-vencio-a-torino-y-se-afirma-como-lider-de-la-serie-a">Inter venció a Torino y se afirma como líder de la Serie A</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312358--sorteo-de-copa-argentina-boca-contra-central-cordoba-de-rosario-y-river-ante-laferrere-en-el-debut">
                                                <img src="/media/image/2021/12/22/190x140x494176.jpg,qs=5.pagespeed.ic.Lo0idKKfpf.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/312358--sorteo-de-copa-argentina-boca-contra-central-cordoba-de-rosario-y-river-ante-laferrere-en-el-debut">Sorteo de Copa Argentina: Boca contra Central Córdoba de Rosario y River ante Laferrere en el debut</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">
                                                <img src="/media/image/2021/12/22/190x140x494168.jpg,qs=5.pagespeed.ic.huU-YWnOoP.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">Alerta en el tenis argentino: por casos de coronavirus en un casamiento, podrían haber bajas en el Abierto de Australia</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                                        <div class=" text-right pull-right" style="margin-top: 8px;text-align: center;float: right;">
                        <a class="other-products" href="/canal26_en_vivo">
                            <p style="color: white;">EN VIVO <i class="fa fa-circle pulse-red" aria-hidden="true" style="padding: 3px 10px;color: #ffffff;"></i></p>
                        </a>
                    </div>
                                    </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/16103--variante-omicron">Variante Ómicron</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header landing-background-sports">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="/media/image/2021/11/07/x490428.jpg.pagespeed.ic.cHp_emaeL6.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="/js/fafafa.js?121"></script>
                <script>ueso=io('https://ws.diario26.com/main');ueso.emit('location',{latitude:39.0481,longitude:-77.4728});</script>

                


<script>//<![CDATA[
!function(e){if("object"==typeof exports&&"undefined"!=typeof module)module.exports=e();else if("function"==typeof define&&define.amd)define([],e);else{var n;n="undefined"!=typeof window?window:"undefined"!=typeof global?global:"undefined"!=typeof self?self:this,n.videojsWatermark=e()}}(function(){return function e(n,t,i){function o(d,f){if(!t[d]){if(!n[d]){var a="function"==typeof require&&require;if(!f&&a)return a(d,!0);if(r)return r(d,!0);var u=new Error("Cannot find module '"+d+"'");throw u.code="MODULE_NOT_FOUND",u}var l=t[d]={exports:{}};n[d][0].call(l.exports,function(e){var t=n[d][1][e];return o(t?t:e)},l,l.exports,e,n,t,i)}return t[d].exports}for(var r="function"==typeof require&&require,d=0;d<i.length;d++)o(i[d]);return o}({1:[function(e,n,t){(function(e){"use strict";function i(e){return e&&e.__esModule?e:{"default":e}}Object.defineProperty(t,"__esModule",{value:!0});var o="undefined"!=typeof window?window.videojs:"undefined"!=typeof e?e.videojs:null,r=i(o),d={position:"top-right",fadeTime:3e3,url:void 0,image:void 0},f=function(e,n){var t=e.el(),i=document.createElement("div"),o=document.createElement("img");if(i.id="vjs-watermark",i.classList.add("vjs-watermark-content"),i.classList.add("vjs-watermark-"+n.position),o.src=n.image,n.url){var r=document.createElement("a");r.href=n.url,r.onclick=function(t){t.preventDefault(),e.pause(),window.open(n.url)},r.appendChild(o),i.appendChild(r)}else i.appendChild(o);t.appendChild(i)},a=function(e){setTimeout(function(){return document.getElementById("vjs-watermark").classList.add("vjs-watermark-fade")},e.fadeTime)},u=function(e,n){e.addClass("vjs-watermark"),n.image&&(f(e,n),e.on("play",function(){return a(n)}))},l=function(e){var n=this;this.ready(function(){u(n,r["default"].mergeOptions(d,e))})};r["default"].plugin("watermark",l),l.VERSION="0.1.1",t["default"]=l,n.exports=t["default"]}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}]},{},[1])(1)});
//]]></script>
<script src="/js/videojs/videojs-markers.min.js.pagespeed.jm.kG3B6-KR1V.js"></script>



<script src="/js,_wavesurfer.min.js+js,_videojs.wavesurfer.min.js+js,_jssocials.min.js+widgets,_js,_pollWidget.js.pagespeed.jc.dmknx-45Mr.js"></script><script>eval(mod_pagespeed_kY3O5SglQz);</script>
<script>eval(mod_pagespeed_tIZ9qcQM$_);</script>
<script>eval(mod_pagespeed_KEGA5gg545);</script>
<script>eval(mod_pagespeed_Ii7un0_UEa);</script>
<script>$(document).ready(function(){i=0;$.each($("audio"),function(){var audio=this;$('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");var dummyAudio=$('#dummyAudio');dummyAudio.attr("id","audio_"+i);dummyAudio.ready(function(){var source=audio.childNodes[0];$(audio).replaceWith(dummyAudio);videojs(dummyAudio.attr('id'),{controls:true,loop:false,width:720,height:100,plugins:{wavesurfer:{src:source.src,msDisplayMax:10,waveColor:"#ecf0f5",progressColor:"#222d32",cursorColor:"#222d32"}},controlBar:{fullscreenToggle:false}});});i++;});$.each($("video[id^='embed_video']"),function(){var video=this;player=videojs(video.id,{fluid:true});player.ready(function(){this.on('loadeddata',()=>this.currentTime(0));});player.aspectRatio('16:9');player.watermark({image:"/images/diario26_logo_watermark.png",fadeTime:90,url:"https://www.diario26.com"});$(".playerTimer").click(function(){var time=$(this).data("time");player.currentTime(time);});});var $allVideos=$("div:not(#persistant-player) iframe[src*='youtube']"),$fluidEl=$("#page-content .col-lg-8");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$("#article-header-share").jsSocials({showLabel:false,showCount:false,shares:[{share:"twitter",css:"hvr-pop",shareIn:"popup"},{share:"facebook",css:"hvr-pop",shareIn:"popup"},{share:"googleplus",css:"hvr-pop",shareIn:"popup"},{share:"linkedin",css:"hvr-pop",shareIn:"popup"},]});});</script>

<script>window.fbAsyncInit=function(){FB.init({appId:'309037012804770',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/deportes" class="theme">
                        Deportes                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2" style="margin-top: 15px">
                    REBROTE DE CASOS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Alerta en el tenis argentino: por casos de coronavirus en un casamiento, podrían haber bajas en el Abierto de Australia</h1>
                                <span class="text description col-xs-12 col-lg-9">Ignacio Londero, Federico Coria y Facundo Bagnis, entre otros, esperan el resultado del hisopado tras haber asistido a la boda de Andrea Collarini. El primer Grand Slam de 2022 comienza el 17 de enero. También podría verse afectada la ATP Cup, que se disputará entre el 1 y el 9 de enero.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-12-22 15:42:55"/>
                Miércoles 22 de diciembre de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Casamiento de  Andrea Collarini que gener&oacute; una ola de casos en el tenis argentino" src="/media/image/2021/12/22/x494168.jpg.pagespeed.ic.3cgZGCsfbz.jpg" alt="Casamiento de  Andrea Collarini que gener&oacute; una ola de casos en el tenis argentino"/><em><strong>Casamiento de Andrea Collarini que gener&oacute; una ola de casos en el tenis argentino</strong></em></p>
<p>El casamiento del tenista <strong>Andrea Collarini </strong>el s&aacute;bado &uacute;ltimo en <strong>C&oacute;rdoba</strong> arroj&oacute; varios casos <strong>positivos de Covid-19,</strong> entre ellos de los novios, y varios de los tenistas argentinos presentes est&aacute;n aislados y a la espera del resultado de los hisopados.</p>
<div class='inRead_1'><!-- /1036674/D26/Notas-InRead1 -->
        <div id='div-gpt-ad-1624803025980-0'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803025980-0');});</script>
        </div></div><p><br/><br/><strong>Federico Coria, Tom&aacute;s Etcheverry,</strong> su entrenador <strong>Carlos Berlocq, Juan Ignacio Londero, Facundo Bagnis, Renzo Olivo, Andr&eacute;s Molteni y Guido Andreozzi</strong> forman parte del grupo de invitados. Todos se perder&iacute;an el arranque de la temporada y podr&iacute;an quedarse afuera del <strong>Abierto de Australia</strong>, primer Grand Slam del a&ntilde;o, que se juega en enero en Melbourne.</p>
<p><br/><br/><strong>Collarini</strong>, que se cas&oacute; con <strong>Delfina Novillo Corval&aacute;n </strong>en C&oacute;rdoba, est&aacute; con fiebre y dio positivo como su esposa. Por eso, <strong>todos los asistentes a la fiesta debieron aislarse y testearse.</strong></p>
<div class='inRead_2'><!-- /1036674/D26/Notas-InRead2 -->
        <div id='div-gpt-ad-1624803062323-0'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803062323-0');});</script>
        </div></div><p><br/><br/>El vuelo ch&aacute;rter que iba a trasladarlos a Australia desde Chile, el 27 de diciembre, qued&oacute; en suspenso a la espera de los resultados de los test PCR.</p>
<p><br/><br/>Varios de los jugadores ya integraban el cuadro principal del <strong>Abierto de Australia, que se jugar&aacute; entre el 17 y el 30 de enero</strong>. Otros esperaban poder jugar los torneos de la<strong> gira previa por el pa&iacute;s oce&aacute;nico y la qualy para el Grand Slam en Melbourne.</strong></p>
<p><br/><br/>Adem&aacute;s, <strong>Coria y Molteni ten&iacute;an previsto formar parte del equipo argentino que participar&aacute; en la ATP Cup entre el 1 y el 9 de enero.</strong></p>
<p><br/><br/>Las autoridades australianas piden esquema completo de vacunaci&oacute;n y son muy rigurosos con los protocolos de salud para participar en los torneos que se realizan en su pa&iacute;s.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/312359--argentina-supero-los-11-mil-contagios-de-coronavirus-en-las-ultimas-24-horas-la-cifra-mas-alta-desde-agosto">
                    <img src="/media/image/2021/12/16/x493641.jpg,qs=5,aa=312359.pagespeed.ic.OfPzQIBoSf.jpg" alt="Argentina superó los 11 mil contagios de coronavirus en las últimas 24 horas, la cifra más alta desde agosto" title="Argentina superó los 11 mil contagios de coronavirus en las últimas 24 horas, la cifra más alta desde agosto" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/312359--argentina-supero-los-11-mil-contagios-de-coronavirus-en-las-ultimas-24-horas-la-cifra-mas-alta-desde-agosto">Argentina superó los 11 mil contagios de coronavirus en las últimas 24 horas, la cifra más alta desde agosto</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/312336--jorge-rial-dio-positivo-de-covid-19-pense-que-el-virus-ya-no-me-iba-a-alcanzar">
                    <img src="/media/image/2021/12/22/x494159.jpg,qs=5,aa=312336.pagespeed.ic.NrUwIpbJGT.jpg" alt="Jorge Rial dio positivo de Covid-19: " Pensé que el virus ya no me iba a alcanzar"" title="Jorge Rial dio positivo de Covid-19: " Pensé que el virus ya no me iba a alcanzar"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/312336--jorge-rial-dio-positivo-de-covid-19-pense-que-el-virus-ya-no-me-iba-a-alcanzar">Jorge Rial dio positivo de Covid-19: "Pensé que el virus ya no me iba a alcanzar"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/13750--coronavirus-en-argentina">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background:url(/media/image/2020/09/12/x459903.jpg,qs=6.pagespeed.ic.bebHGl_qRx.jpg) no-repeat right top' alt="Contact Person"></div>
                                Coronavirus en Argentina                            </div>
                                                </a>
                                                <a href="/tag/12417--juan-ignacio-londero">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background:url(/media/image/2019/08/28/x428027.jpg,qs=6.pagespeed.ic.MrE0FnH7bb.jpg) no-repeat right top' alt="Contact Person"></div>
                                Juan Ignacio Londero                            </div>
                                                </a>
                                                <a href="/tag/14310--federico-coria">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background:url(/media/image/2020/09/16/x460072.jpg,qs=6.pagespeed.ic.AqKwjpRZ4q.jpg) no-repeat right top' alt="Contact Person"></div>
                                Federico Coria                            </div>
                                                </a>
                                                <a href="/tag/15694--andres-molteni">
                                                    <div class="tag">
                                Andrés Molteni                            </div>
                                                </a>
                                                <a href="/tag/13655--facundo-bagnis">
                                                    <div class="tag">
                                Facundo Bagnis                            </div>
                                                </a>
                                                <a href="/tag/13474--atp-cup">
                                                    <div class="tag">
                                ATP Cup                            </div>
                                                </a>
                                                <a href="/tag/10852--australia-open">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background:url(/media/image/2021/01/30/x467493.jpg,qs=6.pagespeed.ic.jX-ELVH2yQ.jpg) no-repeat right top' alt="Contact Person"></div>
                                Australia Open                            </div>
                                                </a>
                                                <a href="/tag/14321--renzo-olivo">
                                                    <div class="tag">
                                Renzo Olivo                            </div>
                                                </a>
                                                <a href="/tag/7738--guido-andreozzi">
                                                    <div class="tag">
                                Guido Andreozzi                            </div>
                                                </a>
                                                <a href="/tag/1928--tenis">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background:url(/media/image/2018/02/16/x382188.jpg,qs=6.pagespeed.ic.OnFJhMhak0.jpg) no-repeat right top' alt="Contact Person"></div>
                                Tenis                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803092452-0');});</script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="https://www.diario26.com/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close" aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802948886-0');});</script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802968999-0');});</script>
            </div>
        </div>
        
        <div class="col-lg-4">
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/312306--maria-leal-dio-detalles-de-su-relacion-amorosa-con-una-famosa-cantante">María Leal dio detalles de su relación amorosa con una famosa cantante</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="María Leal dio detalles de su relación amorosa con una famosa cantante" src="/media/image/2021/12/22/x494101.jpg,qs=6,aa=312306.pagespeed.ic.9q-Kvza5kQ.jpg" alt="María Leal dio detalles de su relación amorosa con una famosa cantante">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/312313--la-ciudad-confirmo-que-no-exigira-pase-sanitario-y-solo-regira-para-eventos-masivos-y-boliches">La Ciudad confirmó que no exigirá pase sanitario y solo regirá para eventos masivos y boliches</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="La Ciudad confirmó que no exigirá pase sanitario y solo regirá para eventos masivos y boliches" src="/media/image/2021/12/22/x494116.jpg,qs=6,aa=312313.pagespeed.ic.SpTEk8Dlsv.jpg" alt="La Ciudad confirmó que no exigirá pase sanitario y solo regirá para eventos masivos y boliches">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/312322--recibio-un-disparo-y-antes-de-morir-revelo-quien-lo-hirio-interpol-busca-a-su-ex-y-al-actual-novio-">Recibió un disparo y antes de morir reveló quién lo hirió: Interpol busca a su ex y al actual novio </a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Recibió un disparo y antes de morir reveló quién lo hirió: Interpol busca a su ex y al actual novio " src="/media/image/2021/12/22/x494136.jpg,qs=6,aa=312322.pagespeed.ic.Z0C3V_7-9X.jpg" alt="Recibió un disparo y antes de morir reveló quién lo hirió: Interpol busca a su ex y al actual novio ">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/312311--bienes-personales-quienes-son-los-tres-diputados-de-jxc-ausentes-que-incidieron-en-la-derrota-de-la-oposicion">Bienes Personales: quiénes son los tres diputados de JxC ausentes que incidieron en la derrota de la oposición</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Bienes Personales: quiénes son los tres diputados de JxC ausentes que incidieron en la derrota de la oposición" src="/media/image/2021/12/22/x494106.jpg,qs=6,aa=312311.pagespeed.ic.R_c03AECe8.jpg" alt="Bienes Personales: quiénes son los tres diputados de JxC ausentes que incidieron en la derrota de la oposición">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/312312--picante-cruce-entre-el-hijo-del-chiqui-tapia-y-caruso-lombardi-tras-el-ascenso-de-barracas-central">Picante cruce entre el hijo del "Chiqui" Tapia y Caruso Lombardi tras el ascenso de Barracas Central</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Picante cruce entre el hijo del " Chiqui" Tapia y Caruso Lombardi tras el ascenso de Barracas Central" src="/media/image/2021/12/22/x494115.jpg,qs=6,aa=312312.pagespeed.ic.wcCorsideN.jpg" alt="Picante cruce entre el hijo del " Chiqui" Tapia y Caruso Lombardi tras el ascenso de Barracas Central">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Las hospitalizaciones se reducen hasta un 45% con la variante ómicron, según estudio" src="/media/image/2021/12/08/x493038.jpg,qs=5,aa=312357.pagespeed.ic.QpZcB4VH9q.jpg" alt="Las hospitalizaciones se reducen hasta un 45% con la variante ómicron, según estudio">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/312357--las-hospitalizaciones-se-reducen-hasta-un-45-con-la-varianteomicron-segun-estudio">Las hospitalizaciones se reducen hasta un 45% con la variante ómicron, según estudio</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/312354--capital-india-prohibe-reuniones-de-navidad-y-ano-nuevo-en-medio-de-alerta-por-omicron">Capital india prohíbe reuniones de Navidad y Año Nuevo en medio de alerta por Ómicron</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/312352--segun-estudio-el-coronavirus-puede-causar-danos-vasculares-en-el-corazon">Según estudio, el coronavirus puede causar daños vasculares en el corazón</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/312350--coronavirus-uruguay-modifica-criterios-de-test-y-cuarentena-para-vacunados">Coronavirus: Uruguay modifica criterios de test y cuarentena para vacunados</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/312345--se-vacuno-7-veces-contra-el-coronavirus-para-vender-pasaportes-sanitarios-truchos-en-europa">Se vacunó 7 veces contra el coronavirus para vender pasaportes sanitarios truchos en Europa</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802989453-0');});</script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/312253--historico-barracas-central-derroto-a-quilmes-por-penales-y-logro-el-segundo-ascenso-a-primera">
                                            <img src="/media/image/2021/12/21/x494084.jpg,qs=5,aa=312253.pagespeed.ic.3HoZrSRB8I.jpg" alt="Histórico: Barracas Central derrotó a Quilmes por penales y logró el segundo ascenso a Primera" title="Histórico: Barracas Central derrotó a Quilmes por penales y logró el segundo ascenso a Primera" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/312253--historico-barracas-central-derroto-a-quilmes-por-penales-y-logro-el-segundo-ascenso-a-primera">Histórico: Barracas Central derrotó a Quilmes por penales y logró el segundo ascenso a Primera</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Ascendió por primera vez a la máxima categoría del fútbol argentino al vencer por 5 a 4 en definición por tiros penales al "Cervecero" tras empatar sin goles en los 90 minutos regulares de la final del Reducido de la Primera Nacional disputada en cancha de Racing Club.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/312291--con-la-clasificacion-al-mundial-asegurada-la-seleccion-ya-conoce-el-cronograma-de-sus-proximos-partidos">
                                            <img src="/media/image/2021/12/21/x494075.jpg,qs=5,aa=312291.pagespeed.ic.CDb174kBNL.jpg" alt="Con la clasificación al Mundial asegurada, la Selección ya conoce el cronograma de sus próximos partidos" title="Con la clasificación al Mundial asegurada, la Selección ya conoce el cronograma de sus próximos partidos" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/312291--con-la-clasificacion-al-mundial-asegurada-la-seleccion-ya-conoce-el-cronograma-de-sus-proximos-partidos">Con la clasificación al Mundial asegurada, la Selección ya conoce el cronograma de sus próximos partidos</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El elenco de Lionel Scaloni comenzará el año ante Chile y Conmebol confirmó que el duelo de la fecha 15 se jugará en el desierto de Calama. Conocé todos los detalles en la nota.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/312284--julian-alvarez-entre-los-100-mejores-futbolistas-de-2021-para-the-guardian">
                                            <img src="/media/image/2021/12/18/x493878.jpg,qs=5,aa=312284.pagespeed.ic.6xhLIkYl4y.jpg" alt="Julián Álvarez, entre los 100 mejores futbolistas de 2021 para The Guardian" title="Julián Álvarez, entre los 100 mejores futbolistas de 2021 para The Guardian" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/312284--julian-alvarez-entre-los-100-mejores-futbolistas-de-2021-para-the-guardian">Julián Álvarez, entre los 100 mejores futbolistas de 2021 para The Guardian</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Según un ranking elaborado por el prestigioso medio británico, la joven estrella del Millonario se consagró como una de las grandes figuras de este deporte a nivel global.

</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">&lt; Anterior</a></li>
<li class="page active"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia">1</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=2">2</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=3">3</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=4">4</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=5">5</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=6">6</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=7">7</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=8">8</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=9">9</a></li>
<li class="page"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=10">10</a></li>
<li class="next"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/312349?title=alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia&amp;Article_page=101">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/312349--alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-podrian-haber-bajas-en-el-abierto-de-australia"><span>312253</span><span>312291</span><span>312284</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803162113-0');});</script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803114974-0');});</script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803139923-0');});</script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>io('https://ws.diario26.com/deportes');</script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/xdiario26_logo_black.png.pagespeed.ic.ynDDKI0CI6.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/Nx35xdisponible_appstore.png.pagespeed.ic.flLvEz6TQn.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/Nx35xdisponible_google-play.png.pagespeed.ic.U4ePFk0MBu.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/60x80xdata_discal.jpg.pagespeed.ic.15ok0OstUY.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/xlatina.jpg.pagespeed.ic.xJxM_T0NVz.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h3 class="modal-title" id="imgModalTitle"></h3>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                          <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                    <div class="modal-footer">
                        <h5 class="modal-title" id="imgModalFooter"></h5>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="/js,_owl.carousel.min.js,q121+js,_cookie.js,q121+js,_fs.js,q121+js,_general.js,q121+js,_main.js,q121+assets,_e9edd5e0,_listview,_jquery.yiilistview.js+assets,_c25b9a58,_js,_jquery-ias.min.js.pagespeed.jc.Xs_MCbEjSF.js"></script><script>eval(mod_pagespeed_vfAbcJ1uEZ);</script>
        <script>eval(mod_pagespeed_LsllhhrX4O);</script>
        <script>eval(mod_pagespeed_T_HrjF26pc);</script>        <script>eval(mod_pagespeed_y$ruGKWoHc);</script>
                <script>eval(mod_pagespeed_1wsSVXhUAe);</script>
    <script>eval(mod_pagespeed_nQSE8WGVa8);</script>
<script>eval(mod_pagespeed_voTydJ1rqj);</script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery('body').popover({'selector':'a[rel=popover]'});jQuery('body').tooltip({'selector':'a[rel=tooltip]'});jQuery(function($){jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});});
//]]></script>
</body>
</html>
