<!DOCTYPE html>
<html>
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8VXNDM');</script>
        <!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <link rel="stylesheet" type="text/css" href="/css/A.screen.css.pagespeed.cf.Mh9o2Wy_vx.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="/css/A.print.css.pagespeed.cf.H3g7uPXloe.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="/A.css,,_main.css+css,,_form.css+css,,_font-awesome.min.css+css,,_owl.carousel.css+css,,_owl.transitions.css+css,,_fonts.css,,q127+css,,_video-js.min.css+css,,_jquery-ui.css+js,,_videojs,,_vpaid,,_videojs.vast.vpaid.min.css+assets,,_e9edd5e0,,_listview,,_styles.css+assets,,_c25b9a58,,_css,,_jquery.ias.css,Mcc.nSBiT6hk1Y.css.pagespeed.cf.pmzQJXH8TQ.css"/>
        
        

        <!-- Important Owl stylesheet -->
        
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        

        <!-- start:web fonts -->
        
        <!-- end:web fonts -->

                
        
                
        <script src="/js/videojs/video.min.js.pagespeed.jm.JCy02gzArs.js"></script>
        
        <script src="/js/videojs/vpaid/videojs_5.vast.vpaid.min.js.pagespeed.jm.4HPrlBI4ys.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>videojs.options.flash.swf="/js/videojs/video-js.swf";var firebaseConfig={apiKey:"AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",authDomain:"diario26push.firebaseapp.com",databaseURL:"https://diario26push.firebaseio.com",projectId:"diario26push",storageBucket:"diario26push.appspot.com",messagingSenderId:"980953562296",appId:"1:980953562296:web:eb2634d687443430"};firebase.initializeApp(firebaseConfig);const messaging=firebase.messaging();Notification.requestPermission().then(function(){return messaging.getToken();}).then(function(token){$.ajax('/site/subcribeToNotifications?token='+token);});</script>
                        <link rel="canonical" href="https://www.diario26.com/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki"/>
                
                <link rel="preconnect" href="https://www.googletagservices.com/">
        <link rel="dns-prefetch" href="https://www.googletagservices.com/">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
        <script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/1036674/D26/Notas-Sticky',[[728,250],[728,90]],'div-gpt-ad-1624802948886-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle1',[300,250],'div-gpt-ad-1624802968999-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Fullsticky',[300,600],'div-gpt-ad-1624802989453-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead1',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803025980-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead2',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803062323-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard1',[[728,250],[728,90]],'div-gpt-ad-1624803092452-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle2',[300,250],'div-gpt-ad-1624803114974-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle3',[300,250],'div-gpt-ad-1624803139923-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard2',[[728,250],[728,90]],'div-gpt-ad-1624803162113-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1640172957317-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/TEST-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1644844002850-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Outstream',[1,1],'div-gpt-ad-1640172993081-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">
                <meta property="og:title" content="Tras el escandaloso fallo, el CMB dej&oacute; vacante el t&iacute;tulo crucero y repetir&aacute; la pelea entre Yamil Peralta y Rozicki"/>
                <meta property="og:description" content="Luego que los jueces declararon ganador al canadiense, el Consejo Mundial de Boxeo revis&oacute; la pelea y orden&oacute; realizar una revancha, adem&aacute;s de dejar vacante el t&iacute;tulo internacional crucero."/>
                <meta property="og:site_name" content="Diario26"/>
                <meta property="og:locale" content="es_LA"/>
                <meta property="og:type" content="article"/>
                <meta property="article:section" content="Deportes"/>
                <meta property="og:url" content="https://www.diario26.com/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki"/>
                                <meta property="og:image" content="/media/image/2022/05/09/505911.jpg?s=2"/>
                        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-51556204-1','diario26.com');ga('send','pageview');</script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>


<link rel="stylesheet" type="text/css" href="/A.css,,_bootstrap.min.css+assets,,_89e58c5f,,_css,,_yiistrap.min.css,Mcc.hNkkwESt_y.css.pagespeed.cf.ks_j1GYC2S.css" media="screen"/>

<link rel="stylesheet" type="text/css" href="/css/A.style.css,,q127+videojs-watermark.css+videojs.markers.min.css+hover-min.css+jssocials.css+jssocials-theme-flat.css,Mcc.OHi9K3aUtl.css.pagespeed.cf.LrKdYpyaRf.css"/>
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script src="/assets,_e72f7648,_jquery.ba-bbq.min.js+js,_jquery.lazyload.min.js.pagespeed.jc.Sc5wULkc8q.js"></script><script>eval(mod_pagespeed_dfzYgV4CF9);</script>
<script>eval(mod_pagespeed_mJIybiRKar);</script>
<script type="text/javascript" src="/js/videojs/videojs-contrib-hls.min.js.pagespeed.jm.2DTXq3mEJo.js"></script>
<script src="/js/jquery-ui.min.js+jquery.appear.min.js.pagespeed.jc.jXNA6V7HJm.js"></script><script>eval(mod_pagespeed_jebun0Qp3L);</script>
<script>eval(mod_pagespeed_ZLy4ko2pzG);</script>
<title>Tras el escandaloso fallo, el CMB dejó vacante el título crucero y repetirá la pelea entre Yamil Peralta y Rozicki - Diario 26</title>
        <link rel="shortcut icon" href="/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="/images/xtouch-icon-iphone.png.pagespeed.ic.UXpU2vz4a5.png"/>
        <link rel="apple-touch-icon" sizes="114x114" href="/images/xtouch-icon-ipad.png.pagespeed.ic.7P7BDmS1ER.png"/>
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0"/>
        <meta http-equiv="cache-control" content="no-cache"/>
        <meta http-equiv="expires" content="0"/>
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/>
        <meta http-equiv="pragma" content="no-cache"/>
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Tras el escandaloso fallo, el CMB dej&oacute; vacante el t&iacute;tulo crucero y repetir&aacute; la pelea entre Yamil Peralta y Rozicki"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/>
                <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"68c73c333832b91f1e8d10b7d18c0179"})});</script>
        <!-- Meta Pixel Code -->
        <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','742544950069445');fbq('track','PageView');</script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=742544950069445&ev=PageView&noscript=1"/></noscript>
        <!-- End Meta Pixel Code -->
    </head>

    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8VXNDM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation" class="navigation-sports">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" landing-background-hover-sports">Ultimas noticias</a>
                            <div class="subnav-container landing-background-sports">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/319869--el-ceo-de-airbnb-aseguro-que-la-oficina-es-es-anacronica-predigital"><img src="/media/image/2022/05/09/190x140x505914.jpg,qs=5.pagespeed.ic.Dk7eIVpeDZ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319869--el-ceo-de-airbnb-aseguro-que-la-oficina-es-es-anacronica-predigital">El CEO de Airbnb aseguró que la oficina es “es anacrónica, predigital”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki"><img src="/media/image/2022/05/09/190x140x505911.jpg,qs=5.pagespeed.ic.LS6PPWlaoY.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">Tras el escandaloso fallo, el CMB dejó vacante el título crucero y repetirá la pelea entre Yamil Peralta y Rozicki</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319866--nikola-jokic-companero-de-campazzo-en-los-denver-nuggets-elegido-mvp-de-la-nba-por-segunda-vez-consecutiva"><img src="/media/image/2022/05/09/190x140x505908.jpg,qs=5.pagespeed.ic.XSEOB2sSvu.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319866--nikola-jokic-companero-de-campazzo-en-los-denver-nuggets-elegido-mvp-de-la-nba-por-segunda-vez-consecutiva">Nikola Jokic, compañero de Campazzo en los Denver Nuggets, elegido MVP de la NBA por segunda vez consecutiva</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319865--se-profundizan-los-desencuentros-en-el-frente-de-todos"><img src="/media/image/2021/09/28/190x140x486884.jpg,qs=5.pagespeed.ic.vJslZ2QLG7.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319865--se-profundizan-los-desencuentros-en-el-frente-de-todos">Se profundizan los desencuentros en el Frente de Todos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319864--sergio-massa-firmo-la-constitucion-de-once-comisiones-en-diputados"><img src="/media/image/2022/03/30/190x140x502221.jpg,qs=5.pagespeed.ic.hoHMOXGl6n.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319864--sergio-massa-firmo-la-constitucion-de-once-comisiones-en-diputados">Sergio Massa firmó la constitución de once comisiones en Diputados</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" landing-background-hover-sports">Politica</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/319865--se-profundizan-los-desencuentros-en-el-frente-de-todos"><img src="/media/image/2021/09/28/190x140x486884.jpg,qs=5.pagespeed.ic.vJslZ2QLG7.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319865--se-profundizan-los-desencuentros-en-el-frente-de-todos">Se profundizan los desencuentros en el Frente de Todos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319864--sergio-massa-firmo-la-constitucion-de-once-comisiones-en-diputados"><img src="/media/image/2022/03/30/190x140x502221.jpg,qs=5.pagespeed.ic.hoHMOXGl6n.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319864--sergio-massa-firmo-la-constitucion-de-once-comisiones-en-diputados">Sergio Massa firmó la constitución de once comisiones en Diputados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319847--alberto-fernandez-mi-gobierno-nunca-ha-ocultado-la-pobreza"><img src="/media/image/2022/05/09/190x140x505894.jpg,qs=5.pagespeed.ic.UK0Kkp_4_Q.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319847--alberto-fernandez-mi-gobierno-nunca-ha-ocultado-la-pobreza">Alberto Fernández: “Mi gobierno nunca ha ocultado la pobreza”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319840--marcha-federal-movimientos-sociales-preparan-movilizacion-masiva-por-trabajo-y-aumento-de-salarios"><img src="/media/image/2022/05/09/190x140x505874.jpg,qs=5.pagespeed.ic.77tRUpTeM0.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319840--marcha-federal-movimientos-sociales-preparan-movilizacion-masiva-por-trabajo-y-aumento-de-salarios">Marcha Federal: movimientos sociales preparan movilización masiva por trabajo y aumento de salarios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319838--zabaleta-se-despego-de-la-interna-del-frente-de-todos-no-esperen-de-mi-tirar-piedras"><img src="/media/image/2022/05/09/190x140x505873.jpg,qs=5.pagespeed.ic.bF9zmLqpbo.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319838--zabaleta-se-despego-de-la-interna-del-frente-de-todos-no-esperen-de-mi-tirar-piedras">Zabaleta se despegó de la interna del Frente de Todos: "No esperen de mí tirar piedras"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" landing-background-hover-sports">Economia</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/319831--guzman-desafiante-respondio-a-los-reclamos-economicos-del-kirchnerismo"><img src="/media/image/2022/05/09/190x140x505861.jpg,qs=5.pagespeed.ic.jl2fQYI85X.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319831--guzman-desafiante-respondio-a-los-reclamos-economicos-del-kirchnerismo">Guzmán, desafiante: respondió a los reclamos económicos del kirchnerismo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319828--tras-aumentos-de-shell-y-axion-tambien-ypf-subio-10-promedio-las-naftas-y-gasoil-en-todo-el-pais"><img src="/media/image/2022/05/09/190x140x505856.jpg,qs=5.pagespeed.ic.R6ILKeoNLt.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319828--tras-aumentos-de-shell-y-axion-tambien-ypf-subio-10-promedio-las-naftas-y-gasoil-en-todo-el-pais">Tras aumentos de Shell y Axion, también YPF subió 10% promedio las naftas y gasoil en todo el país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319819--mensaje-del-campo-al-gobierno-el-productor-tambero-argentino-recibe-el-precio-mas-bajo-del-mundo"><img src="/media/image/2022/05/09/190x140x505819.jpg,qs=5.pagespeed.ic.e3AwiBU6ym.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319819--mensaje-del-campo-al-gobierno-el-productor-tambero-argentino-recibe-el-precio-mas-bajo-del-mundo">Mensaje del Campo al Gobierno: "El productor tambero argentino recibe el precio más bajo del mundo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319801--daniel-arroyo-reclamo-al-gobierno-un-plan-anti-inflacionario-urgente-e-integral"><img src="/media/image/2022/05/08/190x140x505796.jpg,qs=5.pagespeed.ic.4ZvNaFJyh-.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319801--daniel-arroyo-reclamo-al-gobierno-un-plan-anti-inflacionario-urgente-e-integral">Daniel Arroyo reclamó al Gobierno un "plan anti inflacionario urgente e integral"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319798--leve-desaceleracion-de-precios-y-altas-expectativas-la-inflacion-de-abril-seria-del-6"><img src="/media/image/2022/05/08/190x140x505794.jpg,qs=5.pagespeed.ic.bXp2NQIN21.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319798--leve-desaceleracion-de-precios-y-altas-expectativas-la-inflacion-de-abril-seria-del-6">Leve desaceleración de precios y altas expectativas: la inflación de abril sería del 6%</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" landing-background-hover-sports">Policiales</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/319857--secta-yogui-los-acusados-de-trata-y-explotacion-afirman-que-todo-es-una-ficcion-creada"><img src="/media/image/2022/05/09/190x140x505899.jpg,qs=5.pagespeed.ic.puxVrVAfHo.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319857--secta-yogui-los-acusados-de-trata-y-explotacion-afirman-que-todo-es-una-ficcion-creada">Secta Yogui: los acusados de trata y explotación afirman que todo es "una ficción creada”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319851--el-padre-de-la-ex-reina-de-la-vendimia-que-lucha-por-su-vida-realizo-un-conmovedor-pedido"><img src="/media/image/2022/05/09/190x140x505891.jpg,qs=5.pagespeed.ic.MkI4GmrW8v.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319851--el-padre-de-la-ex-reina-de-la-vendimia-que-lucha-por-su-vida-realizo-un-conmovedor-pedido">El padre de la ex reina de la Vendimia, que lucha por su vida, realizó un conmovedor pedido</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319833--ex-reina-de-la-vendimia-sufrio-un-accidente-de-moto-esta-grave-y-su-novio-quedo-imputado"><img src="/media/image/2022/05/09/190x140x505863.jpg,qs=5.pagespeed.ic.844g0tiqA1.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319833--ex-reina-de-la-vendimia-sufrio-un-accidente-de-moto-esta-grave-y-su-novio-quedo-imputado">Ex reina de la Vendimia sufrió un accidente de moto: está grave y su novio quedó imputado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319830--se-colo-en-la-fila-del-supermercado-y-un-hombre-lo-mato-de-un-puntazo-en-el-pulmon"><img src="/media/image/2022/05/09/190x140x505860.jpg,qs=5.pagespeed.ic.mo0i7L-oKq.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319830--se-colo-en-la-fila-del-supermercado-y-un-hombre-lo-mato-de-un-puntazo-en-el-pulmon">Se coló en la fila del supermercado y un hombre lo mató de un puntazo en el pulmón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319778--las-conocia-en-una-app-de-citas-las-drogaba-y-robaba-fue-detenido-en-balvanera"><img src="/media/image/2022/05/07/190x140x505748.jpg,qs=5.pagespeed.ic.nTcJEEkOvJ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319778--las-conocia-en-una-app-de-citas-las-drogaba-y-robaba-fue-detenido-en-balvanera">Las conocía en una app de citas, las drogaba y robaba: fue detenido en Balvanera</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" landing-background-hover-sports">Info General</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/319863--mendoza-primera-provincia-en-decretar-que-el-uso-del-barbijo-deje-de-ser-obligatorio"><img src="/media/image/2022/05/09/190x140x505906.jpg,qs=5.pagespeed.ic.hYGQjnq0oF.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319863--mendoza-primera-provincia-en-decretar-que-el-uso-del-barbijo-deje-de-ser-obligatorio">Mendoza, primera provincia en decretar que el uso del barbijo deje de ser obligatorio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319854--un-neuquino-rompio-el-record-mundial-de-alcoholemia"><img src="/media/image/2022/05/09/190x140x505895.jpg,qs=5.pagespeed.ic.fmE1L5gQS8.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319854--un-neuquino-rompio-el-record-mundial-de-alcoholemia">Un neuquino rompió el récord mundial de alcoholemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319848--el-nino-con-hepatitis-aguda-internado-en-rosario-ingreso-a-la-lista-de-emergencia-para-recibir-un-trasplante"><img src="/media/image/2022/05/09/190x140x505889.jpg,qs=5.pagespeed.ic.NHQwerELfE.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319848--el-nino-con-hepatitis-aguda-internado-en-rosario-ingreso-a-la-lista-de-emergencia-para-recibir-un-trasplante">El niño con Hepatitis Aguda internado en Rosario ingresó a la lista de emergencia para recibir un trasplante</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319845--se-conocio-un-nuevo-parte-medico-de-las-francesas-atropelladas-en-palermo-llegaron-sus-familiares"><img src="/media/image/2022/05/09/190x140x505884.jpg,qs=5.pagespeed.ic.KSULtHUAvo.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319845--se-conocio-un-nuevo-parte-medico-de-las-francesas-atropelladas-en-palermo-llegaron-sus-familiares">Se conoció un nuevo parte médico de las francesas atropelladas en Palermo: llegaron sus familiares</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319829--bioferia-en-buenos-aires-el-evento-sustentable-mas-grande-de-latinoamerica"><img src="/media/image/2022/05/09/190x140x505858.jpg,qs=5.pagespeed.ic.4CL13YxcuK.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319829--bioferia-en-buenos-aires-el-evento-sustentable-mas-grande-de-latinoamerica">Bioferia en Buenos Aires: el evento sustentable más grande de Latinoamérica</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" landing-background-hover-sports">Internacionales</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/319869--el-ceo-de-airbnb-aseguro-que-la-oficina-es-es-anacronica-predigital"><img src="/media/image/2022/05/09/190x140x505914.jpg,qs=5.pagespeed.ic.Dk7eIVpeDZ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319869--el-ceo-de-airbnb-aseguro-que-la-oficina-es-es-anacronica-predigital">El CEO de Airbnb aseguró que la oficina es “es anacrónica, predigital”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319861--tragedia-en-bolivia-cuatro-muertos-y-mas-de-60-heridos-por-una-avalancha-humana-en-una-universidad"><img src="/media/image/2022/05/09/190x140x505904.jpg,qs=5.pagespeed.ic.IIA4eQykhH.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319861--tragedia-en-bolivia-cuatro-muertos-y-mas-de-60-heridos-por-una-avalancha-humana-en-una-universidad">Tragedia en Bolivia: cuatro muertos y más de 60 heridos por una avalancha humana en una universidad</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319856--la-reina-isabel-ii-no-estara-en-la-apertura-del-parlamento-por-primera-vez-en-59-anos"><img src="/media/image/2022/05/09/190x140x505897.jpg,qs=5.pagespeed.ic.UNlX6s9S7d.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319856--la-reina-isabel-ii-no-estara-en-la-apertura-del-parlamento-por-primera-vez-en-59-anos">La reina Isabel II no estará en la apertura del Parlamento por primera vez en 59 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319853--al-menos-43-muertos-en-un-nuevo-motin-en-una-carcel-de-ecuador"><img src="/media/image/2022/05/09/190x140x505893.jpg,qs=5.pagespeed.ic.WDe9719DpZ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319853--al-menos-43-muertos-en-un-nuevo-motin-en-una-carcel-de-ecuador">Al menos 43 muertos en un nuevo motín en una cárcel de Ecuador</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319852--eeuu-suspende-por-un-ano-los-aranceles-sobre-el-acero-ucraniano"><img src="/media/image/2022/03/26/190x140x501852.jpg,qs=5.pagespeed.ic.kyMDr2plZR.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319852--eeuu-suspende-por-un-ano-los-aranceles-sobre-el-acero-ucraniano">EEUU suspende por un año los aranceles sobre el acero ucraniano</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" landing-background-hover-sports">Espectáculos</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/319862--por-entradas-agotadas-justin-bieber-agrega-nueva-fecha-en-el-pais"><img src="/media/image/2022/05/09/190x140x505903.jpg,qs=5.pagespeed.ic.5dEjiACRH-.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319862--por-entradas-agotadas-justin-bieber-agrega-nueva-fecha-en-el-pais">Por entradas agotadas, Justin Bieber agrega nueva fecha en el país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319855--nick-cave-confirmo-la-muerte-de-su-hijo-jethro-de-solo-31-anos"><img src="/media/image/2022/05/09/190x140x505896.jpg,qs=5.pagespeed.ic.FutPfVkGnM.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319855--nick-cave-confirmo-la-muerte-de-su-hijo-jethro-de-solo-31-anos">Nick Cave confirmó la muerte de su hijo Jethro, de sólo 31 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319850--se-conocio-el-trailer-de-avatar-the-way-of-water-la-secuela-de-la-historica-pelicula-de-james-cameron"><img src="/media/image/2022/05/09/190x140x505892.jpg,qs=5.pagespeed.ic.sJa0pFazRt.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319850--se-conocio-el-trailer-de-avatar-the-way-of-water-la-secuela-de-la-historica-pelicula-de-james-cameron">Se conoció el tráiler de "Avatar: The Way of Water", la secuela de la histórica película de James Cameron</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319849--es-extraordinario-luis-brandoni-hablo-sobre-como-fue-trabajar-con-robert-de-niro"><img src="/media/image/2022/05/09/190x140x505890.jpg,qs=5.pagespeed.ic.0Jqe5jVBHd.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319849--es-extraordinario-luis-brandoni-hablo-sobre-como-fue-trabajar-con-robert-de-niro">"Es extraordinario": Luis Brandoni habló sobre cómo fue trabajar con Robert De Niro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319842--amanda-pujo-presenta-su-album-debut-nuevos-silencios-en-club-lucille-"><img src="/media/image/2022/05/09/190x140x505875.jpg,qs=5.pagespeed.ic.odan-yuKEe.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/319842--amanda-pujo-presenta-su-album-debut-nuevos-silencios-en-club-lucille-">Amanda Pujó presenta su álbum debut "Nuevos Silencios" en Club Lucille </a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" landing-background-hover-sports">Deportes</a>
                            <div class="subnav-container landing-background-sports">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">
                                                <img src="/media/image/2022/05/09/190x140x505911.jpg,qs=5.pagespeed.ic.LS6PPWlaoY.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">Tras el escandaloso fallo, el CMB dejó vacante el título crucero y repetirá la pelea entre Yamil Peralta y Rozicki</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319866--nikola-jokic-companero-de-campazzo-en-los-denver-nuggets-elegido-mvp-de-la-nba-por-segunda-vez-consecutiva">
                                                <img src="/media/image/2022/05/09/190x140x505908.jpg,qs=5.pagespeed.ic.XSEOB2sSvu.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/319866--nikola-jokic-companero-de-campazzo-en-los-denver-nuggets-elegido-mvp-de-la-nba-por-segunda-vez-consecutiva">Nikola Jokic, compañero de Campazzo en los Denver Nuggets, elegido MVP de la NBA por segunda vez consecutiva</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319858--con-gol-de-nico-gonzalez-fiorentina-vencio-a-la-roma-por-la-serie-a-y-suena-con-las-copas-europeas">
                                                <img src="/media/image/2022/05/09/190x140x505907.jpg,qs=5.pagespeed.ic.c3D4VDRh8T.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/319858--con-gol-de-nico-gonzalez-fiorentina-vencio-a-la-roma-por-la-serie-a-y-suena-con-las-copas-europeas">Con gol de Nico González, Fiorentina venció a la Roma por la Serie A y sueña con las copas europeas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319860--delbonis-perdio-ante-carreno-busta-y-quedo-eliminado-en-su-debut-en-el-masters-1000-de-roma">
                                                <img src="/media/image/2022/05/09/190x140x505902.jpg,qs=5.pagespeed.ic.EuehnmfKQ4.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/319860--delbonis-perdio-ante-carreno-busta-y-quedo-eliminado-en-su-debut-en-el-masters-1000-de-roma">Delbonis perdió ante Carreño Busta y quedó eliminado en su debut en el Masters 1000 de Roma</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/319859--san-lorenzo-quiere-a-pipo-gorosito-pero-ya-tiene-un-plan-b">
                                                <img src="/media/image/2022/05/09/190x140x505901.jpg,qs=5.pagespeed.ic.q_2XLINt2J.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/319859--san-lorenzo-quiere-a-pipo-gorosito-pero-ya-tiene-un-plan-b">San Lorenzo quiere a Pipo Gorosito, pero ya tiene un plan B</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                                        <div class=" text-right pull-right" style="margin-top: 8px;text-align: center;float: right;">
                        <a class="other-products" href="/canal26_en_vivo">
                            <p style="color: white;">EN VIVO <i class="fa fa-circle pulse-red" aria-hidden="true" style="padding: 3px 10px;color: #ffffff;"></i></p>
                        </a>
                    </div>
                                    </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/16390--conflicto-rusia-ucrania">Conflicto Rusia-Ucrania</a></li>
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header landing-background-sports">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="/media/image/2021/11/07/x490428.jpg.pagespeed.ic.cHp_emaeL6.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="/js/fafafa.js?127"></script>
                <script>ueso=io('https://ws.diario26.com/main');ueso.emit('location',{latitude:47.6344,longitude:-122.3422});</script>

                


<script>//<![CDATA[
!function(e){if("object"==typeof exports&&"undefined"!=typeof module)module.exports=e();else if("function"==typeof define&&define.amd)define([],e);else{var n;n="undefined"!=typeof window?window:"undefined"!=typeof global?global:"undefined"!=typeof self?self:this,n.videojsWatermark=e()}}(function(){return function e(n,t,i){function o(d,f){if(!t[d]){if(!n[d]){var a="function"==typeof require&&require;if(!f&&a)return a(d,!0);if(r)return r(d,!0);var u=new Error("Cannot find module '"+d+"'");throw u.code="MODULE_NOT_FOUND",u}var l=t[d]={exports:{}};n[d][0].call(l.exports,function(e){var t=n[d][1][e];return o(t?t:e)},l,l.exports,e,n,t,i)}return t[d].exports}for(var r="function"==typeof require&&require,d=0;d<i.length;d++)o(i[d]);return o}({1:[function(e,n,t){(function(e){"use strict";function i(e){return e&&e.__esModule?e:{"default":e}}Object.defineProperty(t,"__esModule",{value:!0});var o="undefined"!=typeof window?window.videojs:"undefined"!=typeof e?e.videojs:null,r=i(o),d={position:"top-right",fadeTime:3e3,url:void 0,image:void 0},f=function(e,n){var t=e.el(),i=document.createElement("div"),o=document.createElement("img");if(i.id="vjs-watermark",i.classList.add("vjs-watermark-content"),i.classList.add("vjs-watermark-"+n.position),o.src=n.image,n.url){var r=document.createElement("a");r.href=n.url,r.onclick=function(t){t.preventDefault(),e.pause(),window.open(n.url)},r.appendChild(o),i.appendChild(r)}else i.appendChild(o);t.appendChild(i)},a=function(e){setTimeout(function(){return document.getElementById("vjs-watermark").classList.add("vjs-watermark-fade")},e.fadeTime)},u=function(e,n){e.addClass("vjs-watermark"),n.image&&(f(e,n),e.on("play",function(){return a(n)}))},l=function(e){var n=this;this.ready(function(){u(n,r["default"].mergeOptions(d,e))})};r["default"].plugin("watermark",l),l.VERSION="0.1.1",t["default"]=l,n.exports=t["default"]}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}]},{},[1])(1)});
//]]></script>
<script src="/js/videojs/videojs-markers.min.js.pagespeed.jm.kG3B6-KR1V.js"></script>



<script src="/js,_wavesurfer.min.js+js,_videojs.wavesurfer.min.js+js,_jssocials.min.js+widgets,_js,_pollWidget.js.pagespeed.jc.dmknx-45Mr.js"></script><script>eval(mod_pagespeed_kY3O5SglQz);</script>
<script>eval(mod_pagespeed_tIZ9qcQM$_);</script>
<script>eval(mod_pagespeed_KEGA5gg545);</script>
<script>eval(mod_pagespeed_Ii7un0_UEa);</script>
<script>$(document).ready(function(){i=0;$.each($("audio"),function(){var audio=this;$('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");var dummyAudio=$('#dummyAudio');dummyAudio.attr("id","audio_"+i);dummyAudio.ready(function(){var source=audio.childNodes[0];$(audio).replaceWith(dummyAudio);videojs(dummyAudio.attr('id'),{controls:true,loop:false,width:720,height:100,plugins:{wavesurfer:{src:source.src,msDisplayMax:10,waveColor:"#ecf0f5",progressColor:"#222d32",cursorColor:"#222d32"}},controlBar:{fullscreenToggle:false}});});i++;});$.each($("video[id^='embed_video']"),function(){var video=this;player=videojs(video.id,{fluid:true});player.ready(function(){this.on('loadeddata',()=>this.currentTime(0));});player.aspectRatio('16:9');player.watermark({image:"/images/diario26_logo_watermark.png",fadeTime:90,url:"https://www.diario26.com"});$(".playerTimer").click(function(){var time=$(this).data("time");player.currentTime(time);});});var $allVideos=$("div:not(#persistant-player) iframe[src*='youtube']"),$fluidEl=$("#page-content .col-lg-8");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$("#article-header-share").jsSocials({showLabel:false,showCount:false,shares:[{share:"twitter",css:"hvr-pop",shareIn:"popup"},{share:"facebook",css:"hvr-pop",shareIn:"popup"},{share:"googleplus",css:"hvr-pop",shareIn:"popup"},{share:"linkedin",css:"hvr-pop",shareIn:"popup"},]});});</script>

<script>window.fbAsyncInit=function(){FB.init({appId:'309037012804770',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-deportes bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/deportes" class="theme">
                        Deportes                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2" style="margin-top: 15px">
                    BOXEO                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Tras el escandaloso fallo, el CMB dejó vacante el título crucero y repetirá la pelea entre Yamil Peralta y Rozicki</h1>
                                <span class="text description col-xs-12 col-lg-9">Luego que los jueces declararon ganador al canadiense, el Consejo Mundial de Boxeo revisó la pelea y ordenó realizar una revancha, además de dejar vacante el título internacional crucero.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2022-05-09 20:18:08"/>
                Lunes  9 de mayo de 2022            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><em><strong><img style="width: 100%;" title="Pelea entre Yamil Peralta y Ryan Rozicki. Foto: NA." src="/media/image/2022/05/09/x505911.jpg.pagespeed.ic.ZC4S_yYWS1.jpg" alt="Pelea entre Yamil Peralta y Ryan Rozicki. Foto: NA."/></strong></em><em><strong>Pelea entre Yamil&nbsp;Peralta y&nbsp;Ryan Rozicki. Foto: NA.</strong></em></p>
<p>El&nbsp;<strong>Consejo Mundial de Boxeo (CMB)</strong>&nbsp;decidi&oacute; dejar vacante el t&iacute;tulo internacional de peso&nbsp;<strong>crucero</strong>&nbsp;que&nbsp;disputaron el&nbsp;<strong>argentino Yamil Peralta y el canadiense Ryan Rozicki</strong>,&nbsp;despu&eacute;s del error de los jueces en la definici&oacute;n de las tarjetas.&nbsp;</p>
<div class='primis_ad'><!-- code from Primis - Diario26 - Placement -->
                    <script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=109664"></script>
                    <!-- code from Primis --></div><p>&nbsp;</p>
<p>Adem&aacute;s, el CMB orden&oacute; la realizaci&oacute;n de una revancha entre los&nbsp;mismos boxeadores, de acuerdo a un comunicado oficial de la entidad&nbsp;que lleva la firma de su presidente Mauricio Sulaim&aacute;n Sald&iacute;var.</p>
<p>&nbsp;</p>
<div class='inRead_2' style='width: 300px;margin: 0 auto 10px auto'><!-- /1036674/D26/Notas-InRead2 -->
        <div id='div-gpt-ad-1624803062323-0'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803062323-0');});</script>
        </div></div><p>Incluso la entidad que rige parte del boxeo a nivel mundial,&nbsp;indic&oacute; que se conform&oacute; un trabajo de oficiales para revisar la&nbsp;pelea, que los jueces del combate le dieron ganado al canadiense, y&nbsp;se se&ntilde;al&oacute; que el ganador hab&iacute;a sido el argentino.</p>
<p>&nbsp;</p>
<p><strong>"El CMB objeta fuertemente que con todo el tiempo que hubo de&nbsp;los oficiales de ring, se hayan seleccionado a cuatro locales. El&nbsp;CMB decidi&oacute; seguir sancionando el evento, para no afectar a la&nbsp;promoci&oacute;n ni a los peleadores", </strong>explic&oacute; de manera oficial.&nbsp;</p>
<p>&nbsp;</p>
<p>En las tarjetas, en fallo dividido, un juez dio ganador a&nbsp;Peralta, pero los otros dos al canadiense, uno por cuatro puntos,&nbsp;algo que indign&oacute; al rinc&oacute;n del argentino.</p>
<p>&nbsp;</p>
<p>El CMB explic&oacute; que recibi&oacute; el informe oficial del supervisor del evento "en el que confirma que lamentablemente fue una&nbsp;<strong>decisi&oacute;n equivocada</strong>".</p>
<p>&nbsp;</p>
<p>"Por lo tanto el campeonato internacional de peso crucero del&nbsp;CMB sigue vacante y se ordenar&aacute; una revancha inmediata con la&nbsp;condici&oacute;n de que un panel totalmente neutral (ni de Canad&aacute; ni de&nbsp;Argentina) oficie la revancha", se puntualiz&oacute;.</p>
<p>&nbsp;</p>
<p>Pero adem&aacute;s, el CMB fue m&aacute;s all&aacute; y se&ntilde;al&oacute; que el Comit&eacute; de&nbsp;Calificaciones "no considerar&aacute; el resultado en su evaluaci&oacute;n para&nbsp;el ranking oficial del mes de mayo".</p>
<p>&nbsp;</p>
<p><strong>"El CMB desea reconocer la gran pelea realizada por Yamil&nbsp;Peralta, as&iacute; como el gran esfuerzo de Ryan Rozicki. La deportividad&nbsp;mostrada por ambos bandos, especialmente la magn&iacute;fica acci&oacute;n de&nbsp;humildad de Rozicki, al levantar la mano de Peralta tras el anuncio&nbsp;del resultado, confirma que el boxeo es un gran deporte, exaltando&nbsp;el honor y subrayando el juego limpio. Estamos comprometidos con la&nbsp;seguridad, pero tambi&eacute;n con la equidad",</strong> finaliz&oacute;.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/315489--por-una-lesion-se-postergo-la-revancha-entre-brian-castano-y-jermell-charlo">
                    <img src="/media/image/2021/07/18/x480800.jpg,qs=5,aa=315489.pagespeed.ic.sMFjlvM_y4.jpg" alt="Por una lesión, se postergó la revancha entre Brian Castaño y Jermell Charlo" title="Por una lesión, se postergó la revancha entre Brian Castaño y Jermell Charlo" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/315489--por-una-lesion-se-postergo-la-revancha-entre-brian-castano-y-jermell-charlo">Por una lesión, se postergó la revancha entre Brian Castaño y Jermell Charlo</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/314270--solido-triunfo-de-maravilla-martinez-frente-al-britanico-macaulay-mcgowan">
                    <img src="/media/image/2022/01/27/x496962.jpg,qs=5,aa=314270.pagespeed.ic.-eAoPbt2-I.jpg" alt="Sólido triunfo de " Maravilla" Martínez frente al británico Macaulay McGowan" title="Sólido triunfo de " Maravilla" Martínez frente al británico Macaulay McGowan" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/314270--solido-triunfo-de-maravilla-martinez-frente-al-britanico-macaulay-mcgowan">Sólido triunfo de "Maravilla" Martínez frente al británico Macaulay McGowan</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/1292--boxeo">
                                                    <div class="tag">
                                Boxeo                            </div>
                                                </a>
                                                <a href="/tag/16678--consejo-mundial-de-boxeo">
                                                    <div class="tag">
                                Consejo Mundial de Boxeo                            </div>
                                                </a>
                                                <a href="/tag/16679--yamil-peralta">
                                                    <div class="tag">
                                Yamil Peralta                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803092452-0');});</script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close" aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802948886-0');});</script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802968999-0');});</script>
            </div>
        </div>
        
        <div class="col-lg-4">
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/319843--las-fotos-a-los-besos-de-lali-esposito-y-justina-bustos-que-luego-borraron-en-instagram">Las fotos a los besos de Lali Espósito y Justina Bustos que luego borraron en Instagram</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Las fotos a los besos de Lali Espósito y Justina Bustos que luego borraron en Instagram" src="/media/image/2022/05/09/x505878.jpg,qs=6,aa=319843.pagespeed.ic.1NM_RmTw0K.jpg" alt="Las fotos a los besos de Lali Espósito y Justina Bustos que luego borraron en Instagram">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/319817--alerta-maxima-aumentaron-un-54-los-casos-de-coronavirus-en-el-pais-en-la-ultima-semana">Alerta máxima: aumentaron un 54% los casos de coronavirus en el país en la última semana</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Alerta máxima: aumentaron un 54% los casos de coronavirus en el país en la última semana" src="/media/image/2022/05/09/x505816.jpg,qs=6,aa=319817.pagespeed.ic.EuXXnsDsON.jpg" alt="Alerta máxima: aumentaron un 54% los casos de coronavirus en el país en la última semana">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/319825--censo-2022-hasta-que-fecha-hay-tiempo-para-completarlo-de-forma-digital">Censo 2022: ¿Hasta que fecha hay tiempo para completarlo de forma digital?</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Censo 2022: ¿Hasta que fecha hay tiempo para completarlo de forma digital?" src="/media/image/2022/05/09/x505847.jpg,qs=6,aa=319825.pagespeed.ic.7GtjpG7ghS.jpg" alt="Censo 2022: ¿Hasta que fecha hay tiempo para completarlo de forma digital?">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/319824--denuncio-que-le-robaron-el-arma-pero-se-la-habia-olvidado-en-un-hotel-alojamiento-de-mar-del-plata">Denunció que le robaron el arma, pero se la había olvidado en un hotel alojamiento de Mar del Plata</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Denunció que le robaron el arma, pero se la había olvidado en un hotel alojamiento de Mar del Plata" src="/media/image/2022/05/09/x505849.jpg,qs=6,aa=319824.pagespeed.ic.7j0QHiAzt7.jpg" alt="Denunció que le robaron el arma, pero se la había olvidado en un hotel alojamiento de Mar del Plata">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/319814--quien-era-lwana-bichet-la-turista-francesa-que-fallecio-en-palermo">Quién era Lwana Bichet, la turista francesa que falleció en Palermo</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Quién era Lwana Bichet, la turista francesa que falleció en Palermo" src="/media/image/2022/05/08/x505813.jpg,qs=6,aa=319814.pagespeed.ic.PEj9r0Wg_s.jpg" alt="Quién era Lwana Bichet, la turista francesa que falleció en Palermo">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="China se aísla del deporte internacional con la política " cero covid"" src="/media/image/2022/05/09/x505838.jpg,qs=5,aa=319823.pagespeed.ic.6Gjeqg_rgo.jpg" alt="China se aísla del deporte internacional con la política " cero covid"">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/319823--china-se-aisla-del-deporte-internacional-con-la-politica-cero-covid">China se aísla del deporte internacional con la política "cero covid"</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/319817--alerta-maxima-aumentaron-un-54-los-casos-de-coronavirus-en-el-pais-en-la-ultima-semana">Alerta máxima: aumentaron un 54% los casos de coronavirus en el país en la última semana</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/319727--solicitan-dar-prioridad-a-la-salud-mental-en-la-recuperacion-pospandemia-cerca-del-90-de-la-gente-no-recibe-tratamiento-">Solicitan dar prioridad a la salud mental en la recuperación pospandemia: "Cerca del 90% de la gente no recibe tratamiento" </a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/319684--lo-que-se-sabe-de-las-nuevas-subvariantes-de-omicron-que-alarman-a-cientificos">Lo que se sabe de las nuevas subvariantes de Ómicron que alarman a científicos</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/319683--alarma-en-peru-identificaron-un-nuevo-linaje-de-la-variante-omicron-decoronavirus">Alarma en Perú: identificaron un nuevo linaje de la variante ómicron de coronavirus</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802989453-0');});</script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-deportes">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/319811--formula-1-max-verstappen-piso-fuerte-y-se-quedo-con-el-gran-premio-de-miami">
                                            <img src="/media/image/2022/05/08/x505809.jpg,qs=5,aa=319811.pagespeed.ic.9jGDew_0XT.jpg" alt="Fórmula 1: Max Verstappen pisó fuerte y se quedó con el Gran Premio de Miami" title="Fórmula 1: Max Verstappen pisó fuerte y se quedó con el Gran Premio de Miami" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/319811--formula-1-max-verstappen-piso-fuerte-y-se-quedo-con-el-gran-premio-de-miami">Fórmula 1: Max Verstappen pisó fuerte y se quedó con el Gran Premio de Miami</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El piloto de Red Bull sigue como escolta en el campeonato. Completaron el podio Charles Leclerc y Carlos Sainz, ambos de Ferrari.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/319805--sarmiento-cayo-en-cordoba-ante-talleres-y-no-pudo-meterse-en-los-cuartos-de-final">
                                            <img src="/media/image/2022/05/08/x505806.jpg,qs=5,aa=319805.pagespeed.ic.cdHSdcHvT5.jpg" alt="Sarmiento cayó en Córdoba ante Talleres y no pudo meterse en los Cuartos de Final" title="Sarmiento cayó en Córdoba ante Talleres y no pudo meterse en los Cuartos de Final" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/319805--sarmiento-cayo-en-cordoba-ante-talleres-y-no-pudo-meterse-en-los-cuartos-de-final">Sarmiento cayó en Córdoba ante Talleres y no pudo meterse en los Cuartos de Final</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El elenco de Junín, que necesitaba ganar y esperar una serie de resultados, se despidió del certamen con una derrota por 1 a 0 frente a la "T".</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-deportes">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/319807--argentinos-juniors-le-gano-a-union-se-metio-en-cuartos-y-jugara-contra-estudiantes">
                                            <img src="/media/image/2022/05/08/x505803.jpg,qs=5,aa=319807.pagespeed.ic.fg7qGClW2B.jpg" alt="Argentinos Juniors le ganó a Unión, se metió en Cuartos y jugará contra Estudiantes" title="Argentinos Juniors le ganó a Unión, se metió en Cuartos y jugará contra Estudiantes" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/319807--argentinos-juniors-le-gano-a-union-se-metio-en-cuartos-y-jugara-contra-estudiantes">Argentinos Juniors le ganó a Unión, se metió en Cuartos y jugará contra Estudiantes</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Con esta victoria, los de la Paternal se medirán contra Estudiantes de La Plata. En medio de un desarrollo equilibrado, el dueño de casa fue algo más que su rival y venció con justicia. </span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">&lt; Anterior</a></li>
<li class="page active"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki">1</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=2">2</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=3">3</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=4">4</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=5">5</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=6">6</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=7">7</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=8">8</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=9">9</a></li>
<li class="page"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=10">10</a></li>
<li class="next"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/319867?title=tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki&amp;Article_page=110">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/319867--tras-el-escandaloso-fallo-el-cmb-dejo-vacante-el-titulo-crucero-y-repetira-la-pelea-entre-yamil-peralta-y-rozicki"><span>319811</span><span>319805</span><span>319807</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803162113-0');});</script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803114974-0');});</script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803139923-0');});</script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>io('https://ws.diario26.com/deportes');</script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

<!-- /1036674/D26/Notas-Interstitial -->
<!--<div id='div-gpt-ad-1640172957317-0' style='min-width: 300px; min-height: 416px;'>-->
<!--  <script>-->
<!--    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640172957317-0'); });-->
<!--  </script>-->
<!--</div>-->

<!-- /1036674/D26/Notas-Outstream -->
<div id='div-gpt-ad-1640172993081-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1640172993081-0');});</script>
</div>


                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/xdiario26_logo_black.png.pagespeed.ic.ynDDKI0CI6.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/Nx35xdisponible_appstore.png.pagespeed.ic.flLvEz6TQn.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/Nx35xdisponible_google-play.png.pagespeed.ic.U4ePFk0MBu.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/60x80xdata_discal.jpg.pagespeed.ic.15ok0OstUY.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2022. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/xlatina.jpg.pagespeed.ic.xJxM_T0NVz.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        
                    <div id="imgModal" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h3 class="modal-title" id="imgModalTitle"></h3>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                            </button>
                        </div>
                        <div class="modal-body">
                            <img src="" alt="" class="img-responsive"/>
                        </div>
                        <div class="modal-footer">
                            <h5 class="modal-title" id="imgModalFooter"></h5>
                        </div>
                    </div>
                </div>
            </div>
        
        <script src="/js,_owl.carousel.min.js,q127+js,_cookie.js,q127+js,_fs.js,q127+js,_general.js,q127+js,_main.js,q127+assets,_e9edd5e0,_listview,_jquery.yiilistview.js+assets,_c25b9a58,_js,_jquery-ias.min.js.pagespeed.jc.BlGVtYlq3I.js"></script><script>eval(mod_pagespeed_W$9PtXR22N);</script>
        <script>eval(mod_pagespeed_Y5PQicTZuF);</script>
        <script>eval(mod_pagespeed_Y9j59JHp$h);</script>        <script>eval(mod_pagespeed_04DfqJ7aA$);</script>
                <script>eval(mod_pagespeed_rJ$bWI1Peo);</script>
    <script>eval(mod_pagespeed_nQSE8WGVa8);</script>
<script>eval(mod_pagespeed_voTydJ1rqj);</script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery('body').popover({'selector':'a[rel=popover]'});jQuery('body').tooltip({'selector':'a[rel=tooltip]'});jQuery(function($){jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});});
//]]></script>
</body>
</html>
