<!DOCTYPE html>
<html>
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8VXNDM');</script>
        <!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                    <meta name="author" content="Diario26>">
        
        
        <link rel="stylesheet" type="text/css" href="/css/A.screen.css.pagespeed.cf.Mh9o2Wy_vx.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="/css/A.print.css.pagespeed.cf.H3g7uPXloe.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="/A.css,,_main.css+css,,_form.css+css,,_font-awesome.min.css+css,,_owl.carousel.css+css,,_owl.transitions.css+css,,_fonts.css,,q130+css,,_video-js.min.css+css,,_jquery-ui.css+js,,_videojs,,_vpaid,,_videojs.vast.vpaid.min.css+assets,,_e9edd5e0,,_listview,,_styles.css+assets,,_c25b9a58,,_css,,_jquery.ias.css,Mcc.nSBiT6hk1Y.css.pagespeed.cf.pmzQJXH8TQ.css"/>
        
        

        <!-- Important Owl stylesheet -->
        
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        

        <!-- start:web fonts -->
        
        <!-- end:web fonts -->

                
        
                
        <script src="/js/videojs/video.min.js.pagespeed.jm.JCy02gzArs.js"></script>
        
        <script src="/js/videojs/vpaid/videojs_5.vast.vpaid.min.js.pagespeed.jm.4HPrlBI4ys.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>videojs.options.flash.swf="/js/videojs/video-js.swf";var firebaseConfig={apiKey:"AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",authDomain:"diario26push.firebaseapp.com",databaseURL:"https://diario26push.firebaseio.com",projectId:"diario26push",storageBucket:"diario26push.appspot.com",messagingSenderId:"980953562296",appId:"1:980953562296:web:eb2634d687443430"};firebase.initializeApp(firebaseConfig);const messaging=firebase.messaging();Notification.requestPermission().then(function(){return messaging.getToken();}).then(function(token){$.ajax('/site/subcribeToNotifications?token='+token);});</script>
                        <link rel="canonical" href="https://www.diario26.com/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir"/>
                
                <link rel="preconnect" href="https://www.googletagservices.com/">
        <link rel="dns-prefetch" href="https://www.googletagservices.com/">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
        <script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/1036674/D26/Notas-Sticky',[[728,250],[728,90]],'div-gpt-ad-1624802948886-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle1',[300,250],'div-gpt-ad-1624802968999-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Fullsticky',[300,600],'div-gpt-ad-1624802989453-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead1',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803025980-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead2',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803062323-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard1',[[728,250],[728,90]],'div-gpt-ad-1624803092452-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle2',[300,250],'div-gpt-ad-1624803114974-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle3',[300,250],'div-gpt-ad-1624803139923-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard2',[[728,250],[728,90]],'div-gpt-ad-1624803162113-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1640172957317-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/TEST-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1644844002850-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Outstream',[1,1],'div-gpt-ad-1640172993081-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir">

                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir">
                <meta property="og:title" content="La devastadora carta que Antonio Ib&aacute;&ntilde;ez dej&oacute; antes de morir"/>
                <meta property="og:description" content="Al actor espa&ntilde;ol le hab&iacute;an diagnosticado c&aacute;ncer de linfoma hace un a&ntilde;o. &ldquo;No he conseguido ganar esta batalla&rdquo;, se puede leer en un fragmento de su &uacute;ltimo comunicado."/>
                <meta property="og:site_name" content="Diario26"/>
                <meta property="og:locale" content="es_LA"/>
                <meta property="og:type" content="article"/>
                <meta property="article:section" content="Espectáculos"/>
                <meta property="og:url" content="https://www.diario26.com/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir"/>
                                <meta property="og:image" content="https://www.diario26.com/media/image/2022/07/14/511929.jpg?s=2"/>
                        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-51556204-1','diario26.com');ga('send','pageview');</script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>


<link rel="stylesheet" type="text/css" href="/A.css,,_bootstrap.min.css+assets,,_89e58c5f,,_css,,_yiistrap.min.css,Mcc.hNkkwESt_y.css.pagespeed.cf.ks_j1GYC2S.css" media="screen"/>

<link rel="stylesheet" type="text/css" href="/css/A.style.css,,q130+videojs-watermark.css+videojs.markers.min.css+hover-min.css+jssocials.css+jssocials-theme-flat.css,Mcc.OHi9K3aUtl.css.pagespeed.cf.LrKdYpyaRf.css"/>
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script src="/assets,_e72f7648,_jquery.ba-bbq.min.js+js,_jquery.lazyload.min.js.pagespeed.jc.Sc5wULkc8q.js"></script><script>eval(mod_pagespeed_dfzYgV4CF9);</script>
<script>eval(mod_pagespeed_mJIybiRKar);</script>
<script type="text/javascript" src="/js/videojs/videojs-contrib-hls.min.js.pagespeed.jm.2DTXq3mEJo.js"></script>
<script src="/js/jquery-ui.min.js+jquery.appear.min.js.pagespeed.jc.jXNA6V7HJm.js"></script><script>eval(mod_pagespeed_jebun0Qp3L);</script>
<script>eval(mod_pagespeed_ZLy4ko2pzG);</script>
<title>La devastadora carta que Antonio Ibáñez dejó antes de morir - Diario 26</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/xapple-touch-icon.png,q130.pagespeed.ic.tUULefjaJ0.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/xfavicon-32x32.png,q130.pagespeed.ic.rh5CmSG1p-.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/xfavicon-16x16.png,q130.pagespeed.ic.3qUnhakybI.png">
        <link rel="manifest" href="/images/favicon/site.webmanifest?130">
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0"/>
        <meta http-equiv="cache-control" content="no-cache"/>
        <meta http-equiv="expires" content="0"/>
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/>
        <meta http-equiv="pragma" content="no-cache"/>
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="La devastadora carta que Antonio Ib&aacute;&ntilde;ez dej&oacute; antes de morir"/>
                <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/>
                <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"68c73c333832b91f1e8d10b7d18c0179"})});</script>
        <!-- Meta Pixel Code -->
        <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','742544950069445');fbq('track','PageView');</script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=742544950069445&ev=PageView&noscript=1"/></noscript>
        <!-- End Meta Pixel Code -->
    </head>

    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8VXNDM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" ">Ultimas noticias</a>
                            <div class="subnav-container ">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/323149--separados-pero-juntos-gerard-pique-en-su-auto-con-shakira"><img src="/media/image/2022/07/14/190x140x511939.jpg,qs=5.pagespeed.ic.jTeOgRiww7.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323149--separados-pero-juntos-gerard-pique-en-su-auto-con-shakira">¿Separados pero juntos?: Gerard Piqué en su auto con "Shakira"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323150--mario-draghi-renuncio-como-primer-ministro-de-italia"><img src="/media/image/2022/07/14/190x140x511942.jpg,qs=5.pagespeed.ic.PZwu531zGV.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323150--mario-draghi-renuncio-como-primer-ministro-de-italia">Mario Draghi renunció como primer ministro de Italia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323148--lisandro-martinez-el-defensor-record-jugara-en-el-united-por-una-cifra-millonaria"><img src="/media/image/2022/07/14/190x140x511938.jpg,qs=5.pagespeed.ic.G476so5JG9.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323148--lisandro-martinez-el-defensor-record-jugara-en-el-united-por-una-cifra-millonaria">Lisandro Martínez, el defensor récord: jugará en el United por una cifra millonaria</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323147--paso-mas-de-un-mes-profugo-por-el-asesinato-de-su-suegro-y-fue-liberado-a-los-tres-dias"><img src="/media/image/2022/07/14/190x140x511936.jpg,qs=5.pagespeed.ic.z9QVP3QIFx.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323147--paso-mas-de-un-mes-profugo-por-el-asesinato-de-su-suegro-y-fue-liberado-a-los-tres-dias">Pasó más de un mes prófugo por el asesinato de su suegro y fue liberado a los tres días</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323146--china-suarez-presenta-lo-que-dicen-de-mi-su-primer-videoclip-en-streaming"><img src="/media/image/2022/07/14/190x140x511935.jpg,qs=5.pagespeed.ic.p_OSBj3nh0.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323146--china-suarez-presenta-lo-que-dicen-de-mi-su-primer-videoclip-en-streaming">China Suárez presenta "Lo que dicen de mí", su primer videoclip en streaming</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" ">Politica</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/323124--repudio-de-la-oposicion-al-cepo-del-dolar-turista-son-insaciables"><img src="/media/image/2022/07/14/190x140x511911.jpg,qs=5.pagespeed.ic.bPOD5p5noY.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323124--repudio-de-la-oposicion-al-cepo-del-dolar-turista-son-insaciables">Repudio de la oposición al cepo del dólar turista: “Son insaciables"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323126--el-kirchnerismo-le-puso-plazo-a-alberto-fernandez-para-que-lance-el-salario-universal"><img src="/media/image/2022/07/14/190x140x511915.jpg,qs=5.pagespeed.ic.dGF-IHVDBs.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323126--el-kirchnerismo-le-puso-plazo-a-alberto-fernandez-para-que-lance-el-salario-universal">El kirchnerismo le puso plazo a Alberto Fernández para que lance el salario universal</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323104--anibal-fernandez-le-respondio-agrabois-sobre-el-salario-basico-universal-no-se-hacen-las-cosas-que-el-quiere"><img src="/media/image/2022/07/13/190x140x511859.jpg,qs=5.pagespeed.ic.zn6T_TS8Zc.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323104--anibal-fernandez-le-respondio-agrabois-sobre-el-salario-basico-universal-no-se-hacen-las-cosas-que-el-quiere">Aníbal Fernández le respondió a Grabois sobre el Salario Básico Universal: “No se hacen las cosas que él quiere”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323085--malena-galmarini-habilito-una-nueva-red-para-llevar-el-agua-potable-a-miles-de-vecinos-de-benavidez"><img src="/media/image/2022/07/13/190x140x511843.jpg,qs=5.pagespeed.ic.7h0CflVeto.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323085--malena-galmarini-habilito-una-nueva-red-para-llevar-el-agua-potable-a-miles-de-vecinos-de-benavidez">Malena Galmarini habilitó una nueva red para llevar el agua potable a miles de vecinos de Benavídez</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323081--la-corte-portena-aparto-al-juez-gallardo-de-la-causa-por-los-datos-biometricos-de-profugos-"><img src="/media/image/2022/07/13/190x140x511834.jpg,qs=5.pagespeed.ic.vZS-IStOL3.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323081--la-corte-portena-aparto-al-juez-gallardo-de-la-causa-por-los-datos-biometricos-de-profugos-">La Corte porteña apartó al juez Gallardo de la causa por los datos biométricos de prófugos </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" ">Economia</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/323142--dolar-blue-imparable-llego-a-su-pico-maximo-historico"><img src="/media/image/2022/07/14/190x140x511934.jpg,qs=5.pagespeed.ic.RONZ-PPnw1.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323142--dolar-blue-imparable-llego-a-su-pico-maximo-historico">Dólar "Blue" imparable: llegó a su pico máximo histórico</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323141--gas-natural-licuado-enarsa-suspendio-una-licitacion-porque-los-precios-se-dispararon"><img src="/media/image/2022/07/14/190x140x511932.jpg,qs=5.pagespeed.ic.5UUVsb_3vT.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323141--gas-natural-licuado-enarsa-suspendio-una-licitacion-porque-los-precios-se-dispararon">Gas Natural Licuado: Enarsa suspendió una licitación porque los precios se dispararon</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323140--aumento-al-dolar-turista-que-gastos-se-encareceran"><img src="/media/image/2022/07/04/190x140x510874.jpg,qs=5.pagespeed.ic.KPOT9j_TYG.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323140--aumento-al-dolar-turista-que-gastos-se-encareceran">Aumento al dólar turista: ¿qué gastos se encarecerán?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323134--tributaristas-advierten-que-el-recargo-sobre-el-dolar-turista-no-luce-razonable"><img src="/media/image/2022/07/14/190x140x511922.jpg,qs=5.pagespeed.ic.QjliMwn25g.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323134--tributaristas-advierten-que-el-recargo-sobre-el-dolar-turista-no-luce-razonable">Tributaristas advierten que el recargo sobre el dólar turista no luce razonable</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323110--grandes-expectativas-indec-da-a-conocer-el-indice-de-inflacion-de-junio"><img src="/media/image/2022/03/15/190x140x500835.jpg,qs=5.pagespeed.ic.m8Kr5Raei_.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323110--grandes-expectativas-indec-da-a-conocer-el-indice-de-inflacion-de-junio">Grandes expectativas: INDEC da a conocer el índice de inflación de junio</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" ">Policiales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/323147--paso-mas-de-un-mes-profugo-por-el-asesinato-de-su-suegro-y-fue-liberado-a-los-tres-dias"><img src="/media/image/2022/07/14/190x140x511936.jpg,qs=5.pagespeed.ic.z9QVP3QIFx.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323147--paso-mas-de-un-mes-profugo-por-el-asesinato-de-su-suegro-y-fue-liberado-a-los-tres-dias">Pasó más de un mes prófugo por el asesinato de su suegro y fue liberado a los tres días</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323144--fue-asesinada-a-mazazos-detuvieron-al-abanil-que-trabajo-en-su-casa-y-asistio-al-velorio"><img src="/media/image/2022/07/14/190x140x511933.jpg,qs=5.pagespeed.ic.8hnJrBTvRd.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323144--fue-asesinada-a-mazazos-detuvieron-al-abanil-que-trabajo-en-su-casa-y-asistio-al-velorio">Fue asesinada a mazazos, detuvieron al abañil que trabajó en su casa y asistió al velorio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323125--amenazo-de-muerte-a-la-abogada-de-su-ex-tras-acusarlo-por-violencia-de-genero"><img src="/media/image/2022/07/14/190x140x511910.jpg,qs=5.pagespeed.ic.uzkj-ro07J.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323125--amenazo-de-muerte-a-la-abogada-de-su-ex-tras-acusarlo-por-violencia-de-genero">Amenazó de muerte a la abogada de su ex tras acusarlo por violencia de género</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323114--violento-robo-a-una-embarazada-le-llevaron-la-cartera-con-la-ecografia-de-su-bebe"><img src="/media/image/2022/07/14/190x140x511883.jpg,qs=5.pagespeed.ic.oPsmolOr_r.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323114--violento-robo-a-una-embarazada-le-llevaron-la-cartera-con-la-ecografia-de-su-bebe">Violento robo a una embarazada: le llevaron la cartera con la ecografía de su bebé</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323111--ordenaron-detener-a-los-tres-acusados-por-crimen-de-hincha-de-lujan"><img src="/media/image/2022/07/14/190x140x511880.jpg,qs=5.pagespeed.ic.bO-SnmGKfJ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323111--ordenaron-detener-a-los-tres-acusados-por-crimen-de-hincha-de-lujan">Ordenaron detener a los tres acusados por crimen de hincha de Luján</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" ">Info General</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/323139--hantavirus-que-es-como-se-transmite-y-cuales-son-sus-sintomas"><img src="/media/image/2022/07/14/190x140x511927.jpg,qs=5.pagespeed.ic._r2750kvFk.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323139--hantavirus-que-es-como-se-transmite-y-cuales-son-sus-sintomas">Hantavirus: qué es, cómo se transmite y cuáles son sus síntomas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323132--terror-por-dos-pumas-sueltos-en-villa-gesell-piden-quedarse-en-casa"><img src="/media/image/2022/07/14/190x140x511919.jpg,qs=5.pagespeed.ic.6GwN6CRWVI.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323132--terror-por-dos-pumas-sueltos-en-villa-gesell-piden-quedarse-en-casa">Terror por dos pumas sueltos en Villa Gesell: piden quedarse en casa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323120--el-ritual-de-religiosos-para-curar-la-homosexualidad-en-la-puerta-de-un-boliche-gay"><img src="/media/image/2022/07/14/190x140x511902.jpg,qs=5.pagespeed.ic.-rHk08UiQm.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323120--el-ritual-de-religiosos-para-curar-la-homosexualidad-en-la-puerta-de-un-boliche-gay">El ritual de religiosos para "curar" la homosexualidad en la puerta de un boliche gay</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323119--una-investigacion-revelo-que-con-el-metodo-de-reproduccion-asistida-nacen-mas-ninos-que-ninas"><img src="/media/image/2022/07/14/190x140x511903.jpg,qs=5.pagespeed.ic.v_MiVlsiwI.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323119--una-investigacion-revelo-que-con-el-metodo-de-reproduccion-asistida-nacen-mas-ninos-que-ninas">Una investigación reveló que con el método de reproducción asistida nacen más niños que niñas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323118--superluna-de-ciervo-2022-las-imagenes-mas-impresionantes-"><img src="/media/image/2022/07/14/190x140x511895.jpg,qs=5.pagespeed.ic.2yOKJNizl1.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323118--superluna-de-ciervo-2022-las-imagenes-mas-impresionantes-">Superluna de Ciervo 2022: las imágenes más impresionantes </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" ">Internacionales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/323150--mario-draghi-renuncio-como-primer-ministro-de-italia"><img src="/media/image/2022/07/14/190x140x511942.jpg,qs=5.pagespeed.ic.PZwu531zGV.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323150--mario-draghi-renuncio-como-primer-ministro-de-italia">Mario Draghi renunció como primer ministro de Italia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323137--biden-no-esperara-indefinidamente-a-que-iran-vuelva-al-pacto-nuclear"><img src="/media/image/2022/07/14/190x140x511928.jpg,qs=5.pagespeed.ic.0vgDDkS8_0.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323137--biden-no-esperara-indefinidamente-a-que-iran-vuelva-al-pacto-nuclear">Biden no esperará "indefinidamente" a que Irán vuelva al pacto nuclear</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323131--tras-reconocer-la-independencia-de-donetsk-y-lugansk-ucrania-rompio-relaciones-con-corea-del-norte-"><img src="/media/image/2022/07/14/190x140x511917.jpg,qs=5.pagespeed.ic._QJXednMWe.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323131--tras-reconocer-la-independencia-de-donetsk-y-lugansk-ucrania-rompio-relaciones-con-corea-del-norte-">Tras reconocer la independencia de Donetsk y Lugansk, Ucrania rompió relaciones con Corea del Norte </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323117--tension-ee-uu-usara-todo-su-poder-para-que-iran-no-tenga-nueva-arma-nuclear"><img src="/media/image/2022/07/14/190x140x511896.jpg,qs=5.pagespeed.ic.Y7bYZRHeb2.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323117--tension-ee-uu-usara-todo-su-poder-para-que-iran-no-tenga-nueva-arma-nuclear">Tensión: EE.UU. usará "todo" su poder para que Irán no tenga nueva arma nuclear</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323105--tiroteo-enuvalde-un-video-revela-la-irrupcion-del-asesino-y-la-inaccion-de-la-policia"><img src="/media/image/2022/07/13/190x140x511860.jpg,qs=5.pagespeed.ic.-pxCM8li-B.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323105--tiroteo-enuvalde-un-video-revela-la-irrupcion-del-asesino-y-la-inaccion-de-la-policia">Tiroteo en Uvalde: un vídeo revela la irrupción del asesino y la inacción de la policía</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" ">Espectáculos</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/323149--separados-pero-juntos-gerard-pique-en-su-auto-con-shakira"><img src="/media/image/2022/07/14/190x140x511939.jpg,qs=5.pagespeed.ic.jTeOgRiww7.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323149--separados-pero-juntos-gerard-pique-en-su-auto-con-shakira">¿Separados pero juntos?: Gerard Piqué en su auto con "Shakira"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323146--china-suarez-presenta-lo-que-dicen-de-mi-su-primer-videoclip-en-streaming"><img src="/media/image/2022/07/14/190x140x511935.jpg,qs=5.pagespeed.ic.p_OSBj3nh0.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323146--china-suarez-presenta-lo-que-dicen-de-mi-su-primer-videoclip-en-streaming">China Suárez presenta "Lo que dicen de mí", su primer videoclip en streaming</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir"><img src="/media/image/2022/07/14/190x140x511929.jpg,qs=5.pagespeed.ic.nvvk1yZlb4.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir">La devastadora carta que Antonio Ibáñez dejó antes de morir</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323138--pablo-lescano-reconocio-a-un-hijo-de-21-anos"><img src="/media/image/2022/07/14/190x140x511924.jpg,qs=5.pagespeed.ic.jyZnX2Bf54.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323138--pablo-lescano-reconocio-a-un-hijo-de-21-anos">Pablo Lescano reconoció a un hijo de 21 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323133--kevin-spacey-se-declaro-inocente-por-los-delitos-de-agresion-sexual"><img src="/media/image/2022/07/14/190x140x511918.jpg,qs=5.pagespeed.ic.NYvvLzIj1t.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/323133--kevin-spacey-se-declaro-inocente-por-los-delitos-de-agresion-sexual">Kevin Spacey se declaró inocente por los delitos de agresión sexual</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" ">Deportes</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/323148--lisandro-martinez-el-defensor-record-jugara-en-el-united-por-una-cifra-millonaria">
                                                <img src="/media/image/2022/07/14/190x140x511938.jpg,qs=5.pagespeed.ic.G476so5JG9.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/323148--lisandro-martinez-el-defensor-record-jugara-en-el-united-por-una-cifra-millonaria">Lisandro Martínez, el defensor récord: jugará en el United por una cifra millonaria</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323135--izquierdoz-no-se-entreno-con-boca-y-su-salida-es-inminente">
                                                <img src="/media/image/2022/07/14/190x140x511925.jpg,qs=5.pagespeed.ic.sIaxDh4aC8.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/323135--izquierdoz-no-se-entreno-con-boca-y-su-salida-es-inminente">Izquierdoz no se entrenó con Boca y su salida es inminente</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323129--lisandro-martinez-a-un-paso-del-united-y-por-una-cifra-record">
                                                <img src="/media/image/2022/07/14/190x140x511916.jpg,qs=5.pagespeed.ic.Uz8qEgegGd.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/323129--lisandro-martinez-a-un-paso-del-united-y-por-una-cifra-record">Lisandro Martínez a un paso del United y por una cifra récord</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323123--el-psg-se-ilusiona-con-renovarle-a-lionel-messi">
                                                <img src="/media/image/2022/07/14/190x140x511908.jpg,qs=5.pagespeed.ic.gJ--JA2H_c.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/323123--el-psg-se-ilusiona-con-renovarle-a-lionel-messi">El PSG se ilusiona con renovarle a Lionel Messi</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/323121--cristiano-ronaldo-recibio-una-millonaria-propuesta-desde-arabia-saudita">
                                                <img src="/media/image/2022/07/14/190x140x511894.jpg,qs=5.pagespeed.ic.OBC0pS081_.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/323121--cristiano-ronaldo-recibio-una-millonaria-propuesta-desde-arabia-saudita">Cristiano Ronaldo recibió una millonaria propuesta desde Arabia Saudita</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                                        <div class=" text-right pull-right" style="margin-top: 8px;text-align: center;float: right;">
                        <a class="other-products" href="/canal26_en_vivo">
                            <p style="color: white;">EN VIVO <i class="fa fa-circle pulse-red" aria-hidden="true" style="padding: 3px 10px;color: #ffffff;"></i></p>
                        </a>
                    </div>
                                    </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/16720--viruela-del-mono">Viruela del mono</a></li>
                                        <li><a href="/tag/10766--hantavirus">Hantavirus</a></li>
                                        <li><a href="/tag/16390--conflicto-rusia-ucrania">Conflicto Rusia-Ucrania</a></li>
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header ">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="/media/image/2021/11/07/x490428.jpg.pagespeed.ic.cHp_emaeL6.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="/js/fafafa.js?130"></script>
                <script>ueso=io('https://ws.diario26.com/main');ueso.emit('location',{latitude:47.6344,longitude:-122.3422});</script>

                


<script>//<![CDATA[
!function(e){if("object"==typeof exports&&"undefined"!=typeof module)module.exports=e();else if("function"==typeof define&&define.amd)define([],e);else{var n;n="undefined"!=typeof window?window:"undefined"!=typeof global?global:"undefined"!=typeof self?self:this,n.videojsWatermark=e()}}(function(){return function e(n,t,i){function o(d,f){if(!t[d]){if(!n[d]){var a="function"==typeof require&&require;if(!f&&a)return a(d,!0);if(r)return r(d,!0);var u=new Error("Cannot find module '"+d+"'");throw u.code="MODULE_NOT_FOUND",u}var l=t[d]={exports:{}};n[d][0].call(l.exports,function(e){var t=n[d][1][e];return o(t?t:e)},l,l.exports,e,n,t,i)}return t[d].exports}for(var r="function"==typeof require&&require,d=0;d<i.length;d++)o(i[d]);return o}({1:[function(e,n,t){(function(e){"use strict";function i(e){return e&&e.__esModule?e:{"default":e}}Object.defineProperty(t,"__esModule",{value:!0});var o="undefined"!=typeof window?window.videojs:"undefined"!=typeof e?e.videojs:null,r=i(o),d={position:"top-right",fadeTime:3e3,url:void 0,image:void 0},f=function(e,n){var t=e.el(),i=document.createElement("div"),o=document.createElement("img");if(i.id="vjs-watermark",i.classList.add("vjs-watermark-content"),i.classList.add("vjs-watermark-"+n.position),o.src=n.image,n.url){var r=document.createElement("a");r.href=n.url,r.onclick=function(t){t.preventDefault(),e.pause(),window.open(n.url)},r.appendChild(o),i.appendChild(r)}else i.appendChild(o);t.appendChild(i)},a=function(e){setTimeout(function(){return document.getElementById("vjs-watermark").classList.add("vjs-watermark-fade")},e.fadeTime)},u=function(e,n){e.addClass("vjs-watermark"),n.image&&(f(e,n),e.on("play",function(){return a(n)}))},l=function(e){var n=this;this.ready(function(){u(n,r["default"].mergeOptions(d,e))})};r["default"].plugin("watermark",l),l.VERSION="0.1.1",t["default"]=l,n.exports=t["default"]}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}]},{},[1])(1)});
//]]></script>
<script src="/js/videojs/videojs-markers.min.js.pagespeed.jm.kG3B6-KR1V.js"></script>



<script src="/js,_wavesurfer.min.js+js,_videojs.wavesurfer.min.js+js,_jssocials.min.js+widgets,_js,_pollWidget.js.pagespeed.jc.dmknx-45Mr.js"></script><script>eval(mod_pagespeed_kY3O5SglQz);</script>
<script>eval(mod_pagespeed_tIZ9qcQM$_);</script>
<script>eval(mod_pagespeed_KEGA5gg545);</script>
<script>eval(mod_pagespeed_Ii7un0_UEa);</script>
<style>h2{font-size:25px}.article-body p{margin-top:15px}</style>
<script>$(document).ready(function(){i=0;$.each($("audio"),function(){var audio=this;$('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");var dummyAudio=$('#dummyAudio');dummyAudio.attr("id","audio_"+i);dummyAudio.ready(function(){var source=audio.childNodes[0];$(audio).replaceWith(dummyAudio);videojs(dummyAudio.attr('id'),{controls:true,loop:false,width:720,height:100,plugins:{wavesurfer:{src:source.src,msDisplayMax:10,waveColor:"#ecf0f5",progressColor:"#222d32",cursorColor:"#222d32"}},controlBar:{fullscreenToggle:false}});});i++;});$.each($("video[id^='embed_video']"),function(){var video=this;player=videojs(video.id,{fluid:true});player.ready(function(){this.on('loadeddata',()=>this.currentTime(0));});player.aspectRatio('16:9');player.watermark({image:"/images/diario26_logo_watermark.png",fadeTime:90,url:"https://www.diario26.com"});$(".playerTimer").click(function(){var time=$(this).data("time");player.currentTime(time);});});var $allVideos=$("div:not(#persistant-player) iframe[src*='youtube']"),$fluidEl=$("#page-content .col-lg-8");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$("#article-header-share").jsSocials({showLabel:false,showCount:false,shares:[{share:"twitter",css:"hvr-pop",shareIn:"popup"},{share:"facebook",css:"hvr-pop",shareIn:"popup"},{share:"googleplus",css:"hvr-pop",shareIn:"popup"},{share:"linkedin",css:"hvr-pop",shareIn:"popup"},]});});</script>

<script>window.fbAsyncInit=function(){FB.init({appId:'309037012804770',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-espectaculos bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/espectaculos" class="theme">
                        Espectaculos                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2" style="margin-top: 15px">
                    TENÍA 34 AÑOS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">La devastadora carta que Antonio Ibáñez dejó antes de morir</h1>
                                <span class="text description col-xs-12 col-lg-9">Al actor español le habían diagnosticado cáncer de linfoma hace un año. “No he conseguido ganar esta batalla”, se puede leer en un fragmento de su último comunicado.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2022-07-14 12:44:18"/>
                Jueves 14 de julio de 2022            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Antonio Ib&aacute;&ntilde;ez, actor fallecido. Foto: redes sociales." src="/media/image/2022/07/14/x511929.jpg.pagespeed.ic.9CuwpI99Cs.jpg" alt="Antonio Ib&aacute;&ntilde;ez, actor fallecido. Foto: redes sociales."/><em><strong>Antonio Ib&aacute;&ntilde;ez, actor fallecido. Foto: redes sociales.</strong></em></p>
<p>El pasado martes muri&oacute; <strong><a href="https://www.diario26.com/323087--conmocion-por-la-muerte-del-actor-espanol-antonio-ibanez" target="_blank">Antonio Ib&aacute;&ntilde;ez</a></strong>, el actor espa&ntilde;ol ten&iacute;a 34 a&ntilde;os&nbsp;y hab&iacute;a sido diagnosticado con un c&aacute;ncer en 2021.</p><div class='inRead_2 bottom-margin' style='display: flex; justify-content: center;'><script type="text/javascript" class="teads" src="//a.teads.tv/page/130370/tag" async="true"></script></div>
<p>La noticia conmovi&oacute; el mundo del espect&aacute;culo, y a&uacute;n mas a sus fan&aacute;ticos. Horas antes de fallecer, &eacute;l ya&nbsp;consciente de lo que estar&iacute;a por llegar,<strong> escribi&oacute; una carta pidi&eacute;ndole a su familia que la publiquen cuando el ya no estuviera.</strong></p>
<p>Algunos de los mensajes que dej&oacute; su partida fueron:&nbsp;</p>
<p><em>&ldquo;Que rabia, parece que los malos no se van nunca y t&uacute; te vas muy pronto. La &uacute;ltima vez que te vi estabas muy bien. Me quedo con ese recuerdo. &iexcl;Que injusto!&rdquo;, &ldquo;Brilla por todo lo alto que nosotros te recordamos con esa sonrisa &uacute;nica y ese coraz&oacute;n tan bello. Hasta pronto&rdquo;.</em></p>
<p>&nbsp;</p>
<p><img style="width: 100%;" title="Antonio Ib&aacute;&ntilde;ez. Foto: redes sociales." src="/media/image/2022/07/14/x511931.jpg.pagespeed.ic.VNLxl3J5Mi.jpg" alt="Antonio Ib&aacute;&ntilde;ez. Foto: redes sociales."/><em><strong>Antonio Ib&aacute;&ntilde;ez&nbsp;con diagn&oacute;stico de c&aacute;ncer. Foto: redes sociales.</strong></em></p>
<p>&nbsp;</p>
<h2>La carta que escribi&oacute; Antonio antes de morir</h2>
<p><br/><em>&ldquo;<strong>He luchado con todas mis fuerzas</strong>, pero no he conseguido ganar esta batalla. Ten&iacute;a muchas ganas de vivir y seguir creando arte. Aun as&iacute;, podr&eacute;is ver, sentir y tocar mis energ&iacute;as m&aacute;s puras en todos mis cuadros. All&iacute; os podr&eacute;is perder en mi alma linda y generosa&rdquo;</em>, fueron las palabras escritas por el actor en un cuaderno, mientras estaba internado.&nbsp;</p><div class='inRead bottom-margin' style='display: flex; justify-content: center;'><!-- /1036674/D26/Notas-InRead2 -->
            <div id='div-gpt-ad-1624803062323-0'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803062323-0');});</script>
            </div></div>
<p>Ib&aacute;&ntilde;ez&nbsp;tambi&eacute;n era un&nbsp;pintor muy apasionado. Los lienzos, los pinceles, los cuadros le transmit&iacute;an&nbsp;mucha paz, y lo ayudaban a poder transitar su enfermedad con m&aacute;s tranquilidad. <strong>Sus obras eran su tesoro m&aacute;s preciado.&nbsp;</strong></p>
<p>&nbsp;</p>
<h2>Actor, modelo y pintor: era una persona multifac&eacute;tica</h2>
<p><img style="width: 100%;" title="Antonio Ib&aacute;&ntilde;ez, espa&ntilde;ol. Foto: redes sociales." src="/media/image/2022/07/14/x511930.jpg.pagespeed.ic.Q6cPPqcPCC.jpg" alt="Antonio Ib&aacute;&ntilde;ez, espa&ntilde;ol. Foto: redes sociales."/><em><strong>Antonio Ib&aacute;&ntilde;ez.&nbsp;Foto: redes sociales.</strong></em></p>
<p>&nbsp;</p>
<p>Fue muy exitoso como modelo en grandes marcas, y luego pas&oacute; a ser una estrella de la televisi&oacute;n. Su primer papel importante que obtuvo fue de Santiago en la ficci&oacute;n Array&aacute;n, y despu&eacute;s t&iacute;tulos como A&iacute;da&nbsp;y <strong>El Ministerio del Tiempo</strong>.&nbsp;</p>
<p>Recientemente se lo vio en un reality&nbsp;show&nbsp;de baile, The&nbsp;Dancer.</p>                                        <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/323087--conmocion-por-la-muerte-del-actor-espanol-antonio-ibanez">
                    <img src="/media/image/2022/07/13/x511848.jpg,qs=5,aa=323087.pagespeed.ic.V1HiWTS_Fb.jpg" alt="Conmoción por la muerte del actor español, Antonio Ibáñez" title="Conmoción por la muerte del actor español, Antonio Ibáñez" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/323087--conmocion-por-la-muerte-del-actor-espanol-antonio-ibanez">Conmoción por la muerte del actor español, Antonio Ibáñez</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/16910--antonio-ibanez">
                                                    <div class="tag">
                                Antonio Ibáñez                            </div>
                                                </a>
                                                <a href="/tag/2384--actor-actriz">
                                                    <div class="tag">
                                Actor / Actriz                            </div>
                                                </a>
                                                <a href="/tag/5139--fallecido">
                                                    <div class="tag">
                                Fallecido                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803092452-0');});</script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close" aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802948886-0');});</script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802968999-0');});</script>
            </div>
        </div>
        <div class="col-lg-4">
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/322867--el-baile-en-ropa-interior-de-cinthia-fernandez-al-festejar-una-resolucion-de-la-justicia">El baile en ropa interior de Cinthia Fernández al festejar una resolución de la Justicia</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="El baile en ropa interior de Cinthia Fernández al festejar una resolución de la Justicia" src="/media/image/2022/07/09/x511406.jpg,qs=6,aa=322867.pagespeed.ic.XfeN8M_C1x.jpg" alt="El baile en ropa interior de Cinthia Fernández al festejar una resolución de la Justicia">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/322910--antes-de-que-hitler-llegue-al-poder-asi-se-instalo-el-partido-nazi-en-argentina">Antes de que Hitler llegue al poder: así se instaló el Partido Nazi en Argentina</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Antes de que Hitler llegue al poder: así se instaló el Partido Nazi en Argentina" src="/media/image/2022/07/11/x511572.jpg,qs=6,aa=322910.pagespeed.ic.3RpqagHjlg.jpg" alt="Antes de que Hitler llegue al poder: así se instaló el Partido Nazi en Argentina">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/323087--conmocion-por-la-muerte-del-actor-espanol-antonio-ibanez">Conmoción por la muerte del actor español, Antonio Ibáñez</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Conmoción por la muerte del actor español, Antonio Ibáñez" src="/media/image/2022/07/13/x511848.jpg,qs=6,aa=323087.pagespeed.ic.s1NkuuFCvb.jpg" alt="Conmoción por la muerte del actor español, Antonio Ibáñez">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/323114--violento-robo-a-una-embarazada-le-llevaron-la-cartera-con-la-ecografia-de-su-bebe">Violento robo a una embarazada: le llevaron la cartera con la ecografía de su bebé</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Violento robo a una embarazada: le llevaron la cartera con la ecografía de su bebé" src="/media/image/2022/07/14/x511883.jpg,qs=6,aa=323114.pagespeed.ic.1e0inVO7IU.jpg" alt="Violento robo a una embarazada: le llevaron la cartera con la ecografía de su bebé">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/323108--dolar-turista-el-gobierno-subio-de-35-a-45-el-impuesto-por-compras-en-el-exterior">Dólar Turista: el Gobierno subió de 35% a 45% el impuesto por compras en el exterior</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Dólar Turista: el Gobierno subió de 35% a 45% el impuesto por compras en el exterior" src="/media/image/2022/07/13/x511862.jpg,qs=6,aa=323108.pagespeed.ic.dv3z0MaAMV.jpg" alt="Dólar Turista: el Gobierno subió de 35% a 45% el impuesto por compras en el exterior">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div><!-- code from Primis - Diario26 - Placement -->
<!--            <div class="col-lg-12 bottom-margin">-->
<!--                <div class='primis_ad'>-->
<!--                    <script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=109664"></script>-->
<!--                </div>-->
<!--            </div>-->
                        <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Tos post-Covid: ¿en qué consiste y cómo curarla?" src="/media/image/2022/07/14/x511893.jpg,qs=5,aa=323113.pagespeed.ic.PcF8u2bEP1.jpg" alt="Tos post-Covid: ¿en qué consiste y cómo curarla?">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/323113--tos-post-covid-en-que-consiste-y-como-curarla">Tos post-Covid: ¿en qué consiste y cómo curarla?</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/322998--la-oms-mantiene-el-alerta-y-pide-no-relajar-controles-el-covid-19-esta-lejos-de-haber-terminado">La OMS mantiene el alerta y pide no relajar controles: “El covid-19 está lejos de haber terminado”</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/322969--el-covid-19-produce-danos-en-el-cerebro-las-nuevas-investigaciones-cientificas-">¿El Covid-19 produce daños en el cerebro?: las nuevas investigaciones científicas </a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/322824--coronavirus-el-gobierno-anuncio-la-vacunacion-para-bebes-desde-los-seis-meses">Coronavirus: el Gobierno anunció la vacunación para bebés desde los seis meses</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/322804--las-subvariantes-ba-4-y-ba-5-de-omicron-ponen-en-vilo-al-mundo">Las subvariantes BA.4 y BA.5 de Ómicron ponen en vilo al mundo</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802989453-0');});</script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-espectaculos">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/323087--conmocion-por-la-muerte-del-actor-espanol-antonio-ibanez">
                                            <img src="/media/image/2022/07/13/x511848.jpg,qs=5,aa=323087.pagespeed.ic.V1HiWTS_Fb.jpg" alt="Conmoción por la muerte del actor español, Antonio Ibáñez" title="Conmoción por la muerte del actor español, Antonio Ibáñez" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/323087--conmocion-por-la-muerte-del-actor-espanol-antonio-ibanez">Conmoción por la muerte del actor español, Antonio Ibáñez</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Tenía 34 años y luchaba desde hace más de un año contra un linfoma.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/323086--rechazaron-un-recurso-de-amber-heard-para-anular-el-juicio-con-johnny-depp">
                                            <img src="/media/image/2022/06/01/x507881.jpg,qs=5,aa=323086.pagespeed.ic.SzE6XCopiO.jpg" alt="Rechazaron un recurso de Amber Heard para anular el juicio con Johnny Depp" title="Rechazaron un recurso de Amber Heard para anular el juicio con Johnny Depp" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/323086--rechazaron-un-recurso-de-amber-heard-para-anular-el-juicio-con-johnny-depp">Rechazaron un recurso de Amber Heard para anular el juicio con Johnny Depp</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Luego del veredicto que la obligaba a pagarle a su ex más de USD 10 millones, el equipo legal de la actriz pidió la nulidad de la sentencia.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-espectaculos">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/323079--stephanie-demner-y-guido-pella-ya-son-papas-la-primera-foto-de-arianna">
                                            <img src="/media/image/2022/07/13/x511833.jpg,qs=5,aa=323079.pagespeed.ic.PyHgO5lMYH.jpg" alt="Stephanie Demner y Guido Pella ya son papás: la primera foto de Arianna" title="Stephanie Demner y Guido Pella ya son papás: la primera foto de Arianna" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/323079--stephanie-demner-y-guido-pella-ya-son-papas-la-primera-foto-de-arianna">Stephanie Demner y Guido Pella ya son papás: la primera foto de Arianna</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La influencer y el tenista ya publicaron en redes la primera imagen de la nena.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir">&lt; Anterior</a></li>
<li class="page active"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir">1</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=2">2</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=3">3</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=4">4</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=5">5</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=6">6</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=7">7</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=8">8</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=9">9</a></li>
<li class="page"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=10">10</a></li>
<li class="next"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/323143?title=la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir&amp;Article_page=85">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/323143--la-devastadora-carta-que-antonio-ibanez-dejo-antes-de-morir"><span>323087</span><span>323086</span><span>323079</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803162113-0');});</script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803114974-0');});</script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803139923-0');});</script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>io('https://ws.diario26.com/espectaculos');</script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

<!-- /1036674/D26/Notas-Interstitial -->
<!--<div id='div-gpt-ad-1640172957317-0' style='min-width: 300px; min-height: 416px;'>-->
<!--  <script>-->
<!--    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640172957317-0'); });-->
<!--  </script>-->
<!--</div>-->

<!-- /1036674/D26/Notas-Outstream -->
<div id='div-gpt-ad-1640172993081-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1640172993081-0');});</script>
</div>


                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/xdiario26_logo_black.png.pagespeed.ic.ynDDKI0CI6.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/c/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://news.google.com/publications/CAAqBwgKMNyezQEwqIMn?ceid=AR:es-419&oc=3&hl=es-419&gl=AR" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg google">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/Nx35xdisponible_appstore.png.pagespeed.ic.flLvEz6TQn.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/Nx35xdisponible_google-play.png.pagespeed.ic.U4ePFk0MBu.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/60x80xdata_discal.jpg.pagespeed.ic.15ok0OstUY.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2022. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/xlatina.jpg.pagespeed.ic.xJxM_T0NVz.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        
                    <div id="imgModal" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h3 class="modal-title" id="imgModalTitle"></h3>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                            </button>
                        </div>
                        <div class="modal-body">
                            <img src="" alt="" class="img-responsive"/>
                        </div>
                        <div class="modal-footer">
                            <h5 class="modal-title" id="imgModalFooter"></h5>
                        </div>
                    </div>
                </div>
            </div>
        
        <script src="/js,_owl.carousel.min.js,q130+js,_cookie.js,q130+js,_fs.js,q130+js,_general.js,q130+js,_main.js,q130+assets,_e9edd5e0,_listview,_jquery.yiilistview.js+assets,_c25b9a58,_js,_jquery-ias.min.js.pagespeed.jc.B9rc3ktcjq.js"></script><script>eval(mod_pagespeed_cGzNCbfdNm);</script>
        <script>eval(mod_pagespeed_YY7HKjn$nA);</script>
        <script>eval(mod_pagespeed_LUJkbQz9N3);</script>        <script>eval(mod_pagespeed_E1q6FOI_nw);</script>
                <script>eval(mod_pagespeed_q9r9lJ3Giq);</script>
    <script>eval(mod_pagespeed_nQSE8WGVa8);</script>
<script>eval(mod_pagespeed_voTydJ1rqj);</script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery('body').popover({'selector':'a[rel=popover]'});jQuery('body').tooltip({'selector':'a[rel=tooltip]'});jQuery(function($){jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});});
//]]></script>
</body>
</html>
