<!DOCTYPE html>
<html>
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8VXNDM');</script>
        <!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                    <meta name="author" content="Diario26>">
        
        
        <link rel="stylesheet" type="text/css" href="/css/A.screen.css.pagespeed.cf.Mh9o2Wy_vx.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="/css/A.print.css.pagespeed.cf.H3g7uPXloe.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="/A.css,,_main.css+css,,_form.css+css,,_font-awesome.min.css+css,,_owl.carousel.css+css,,_owl.transitions.css+css,,_fonts.css,,q130+css,,_video-js.min.css+css,,_jquery-ui.css+js,,_videojs,,_vpaid,,_videojs.vast.vpaid.min.css+assets,,_e9edd5e0,,_listview,,_styles.css+assets,,_c25b9a58,,_css,,_jquery.ias.css,Mcc.nSBiT6hk1Y.css.pagespeed.cf.pmzQJXH8TQ.css"/>
        
        

        <!-- Important Owl stylesheet -->
        
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        

        <!-- start:web fonts -->
        
        <!-- end:web fonts -->

                
        
                
        <script src="/js/videojs/video.min.js.pagespeed.jm.JCy02gzArs.js"></script>
        
        <script src="/js/videojs/vpaid/videojs_5.vast.vpaid.min.js.pagespeed.jm.4HPrlBI4ys.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>videojs.options.flash.swf="/js/videojs/video-js.swf";var firebaseConfig={apiKey:"AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",authDomain:"diario26push.firebaseapp.com",databaseURL:"https://diario26push.firebaseio.com",projectId:"diario26push",storageBucket:"diario26push.appspot.com",messagingSenderId:"980953562296",appId:"1:980953562296:web:eb2634d687443430"};firebase.initializeApp(firebaseConfig);const messaging=firebase.messaging();Notification.requestPermission().then(function(){return messaging.getToken();}).then(function(token){$.ajax('/site/subcribeToNotifications?token='+token);});</script>
                        <link rel="canonical" href="https://www.diario26.com/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos"/>
                
                <link rel="preconnect" href="https://www.googletagservices.com/">
        <link rel="dns-prefetch" href="https://www.googletagservices.com/">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
        <script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/1036674/D26/Notas-Sticky',[[728,250],[728,90]],'div-gpt-ad-1624802948886-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle1',[300,250],'div-gpt-ad-1624802968999-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Fullsticky',[300,600],'div-gpt-ad-1624802989453-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead1',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803025980-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead2',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803062323-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard1',[[728,250],[728,90]],'div-gpt-ad-1624803092452-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle2',[300,250],'div-gpt-ad-1624803114974-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle3',[300,250],'div-gpt-ad-1624803139923-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard2',[[728,250],[728,90]],'div-gpt-ad-1624803162113-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1640172957317-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/TEST-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1644844002850-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Outstream',[1,1],'div-gpt-ad-1640172993081-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos">

                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos">
                <meta property="og:title" content="Tragedia en el r&iacute;o Luj&aacute;n: Prefectura encontr&oacute; dos cuerpos"/>
                <meta property="og:description" content="Una lancha y un bote chocaron en la noche del jueves. El conductor y acompa&ntilde;ante de la lancha dieron positivos de alcoholemia. "/>
                <meta property="og:site_name" content="Diario26"/>
                <meta property="og:locale" content="es_LA"/>
                <meta property="og:type" content="article"/>
                <meta property="article:section" content="General"/>
                <meta property="og:url" content="https://www.diario26.com/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos"/>
                                <meta property="og:image" content="https://www.diario26.com/media/image/2022/08/05/513925.jpg?s=2"/>
                        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-51556204-1','diario26.com');ga('send','pageview');</script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>


<link rel="stylesheet" type="text/css" href="/A.css,,_bootstrap.min.css+assets,,_89e58c5f,,_css,,_yiistrap.min.css,Mcc.hNkkwESt_y.css.pagespeed.cf.ks_j1GYC2S.css" media="screen"/>

<link rel="stylesheet" type="text/css" href="/css/A.style.css,,q130+videojs-watermark.css+videojs.markers.min.css+hover-min.css+jssocials.css+jssocials-theme-flat.css,Mcc.OHi9K3aUtl.css.pagespeed.cf.LrKdYpyaRf.css"/>
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script src="/assets,_e72f7648,_jquery.ba-bbq.min.js+js,_jquery.lazyload.min.js.pagespeed.jc.Sc5wULkc8q.js"></script><script>eval(mod_pagespeed_dfzYgV4CF9);</script>
<script>eval(mod_pagespeed_mJIybiRKar);</script>
<script type="text/javascript" src="/js/videojs/videojs-contrib-hls.min.js.pagespeed.jm.2DTXq3mEJo.js"></script>
<script src="/js/jquery-ui.min.js+jquery.appear.min.js.pagespeed.jc.jXNA6V7HJm.js"></script><script>eval(mod_pagespeed_jebun0Qp3L);</script>
<script>eval(mod_pagespeed_ZLy4ko2pzG);</script>
<title>Tragedia en el río Luján: Prefectura encontró dos cuerpos - Diario 26</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/xapple-touch-icon.png,q130.pagespeed.ic.tUULefjaJ0.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/xfavicon-32x32.png,q130.pagespeed.ic.rh5CmSG1p-.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/xfavicon-16x16.png,q130.pagespeed.ic.3qUnhakybI.png">
        <link rel="manifest" href="/images/favicon/site.webmanifest?130">
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0"/>
        <meta http-equiv="cache-control" content="no-cache"/>
        <meta http-equiv="expires" content="0"/>
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/>
        <meta http-equiv="pragma" content="no-cache"/>
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="description" content="Una lancha y un bote chocaron en la noche del jueves. El conductor y acompa&ntilde;ante de la lancha dieron positivos de alcoholemia. "/>
                <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/>
                <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"68c73c333832b91f1e8d10b7d18c0179"})});</script>
        <!-- Meta Pixel Code -->
        <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','742544950069445');fbq('track','PageView');</script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=742544950069445&ev=PageView&noscript=1"/></noscript>
        <!-- End Meta Pixel Code -->
    </head>

    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8VXNDM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" ">Ultimas noticias</a>
                            <div class="subnav-container ">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos"><img src="/media/image/2022/08/05/190x140x513925.jpg,qs=5.pagespeed.ic.L0w-DpJtn6.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos">Tragedia en el río Luján: Prefectura encontró dos cuerpos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324248--alcohol-festejos-y-desenlace-fatal-en-san-fernando-el-video-que-muestra-los-momentos-previos-al-accidente-"><img src="/media/image/2022/08/05/190x140x513936.jpg,qs=5.pagespeed.ic.j7P-SVEPBv.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324248--alcohol-festejos-y-desenlace-fatal-en-san-fernando-el-video-que-muestra-los-momentos-previos-al-accidente-">Alcohol, festejos y desenlace fatal en San Fernando: el video que muestra los momentos previos al accidente	</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324247--twitter-vs-elon-musk-como-sigue-el-acuerdo-por-la-compra-de-la-red-social"><img src="/media/image/2022/05/19/190x140x506844.jpg,qs=5.pagespeed.ic.3Zbrmn9hLj.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324247--twitter-vs-elon-musk-como-sigue-el-acuerdo-por-la-compra-de-la-red-social">Twitter vs Elon Musk: ¿cómo sigue el acuerdo por la compra de la red social?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324246--la-salud-de-juan-jose-camero-tengo-una-ceguera-relativa"><img src="/media/image/2022/08/05/190x140x513933.jpg,qs=5.pagespeed.ic.Mh85trCP1u.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324246--la-salud-de-juan-jose-camero-tengo-una-ceguera-relativa">La salud de Juan José Camero: "Tengo una ceguera relativa"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324245--parques-nacionales-dejo-sin-efecto-la-declaracion-al-volcan-lanin-como-sitio-sagrado-mapuche"><img src="/media/image/2018/11/16/190x140x404132.jpg,qs=5.pagespeed.ic.t0oZ1ie5s-.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324245--parques-nacionales-dejo-sin-efecto-la-declaracion-al-volcan-lanin-como-sitio-sagrado-mapuche">Parques Nacionales dejó sin efecto la declaración al volcán Lanín como "sitio sagrado mapuche"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" ">Politica</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/324236--alberto-fernandez-y-sergio-massa-compartiran-el-primer-acto-publico-tras-los-cambios-en-el-ministerio-de-economia"><img src="/media/image/2022/02/01/190x140x497305.jpg,qs=5.pagespeed.ic.2sgdHHM5tc.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324236--alberto-fernandez-y-sergio-massa-compartiran-el-primer-acto-publico-tras-los-cambios-en-el-ministerio-de-economia">Alberto Fernández y Sergio Massa compartirán el primer acto público tras los cambios en el Ministerio de Economía</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324226--alberto-fernandez-viaja-a-colombia-para-asistir-a-la-asuncion-de-gustavo-petro"><img src="/media/image/2022/08/05/190x140x513893.jpg,qs=5.pagespeed.ic.ybvDCjbkPZ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324226--alberto-fernandez-viaja-a-colombia-para-asistir-a-la-asuncion-de-gustavo-petro">Alberto Fernández viaja a Colombia para asistir a la asunción de Gustavo Petro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324210--conflicto-mapuche-anibal-fernandez-le-ofrecio-gendarmes-a-rio-negro-pero-sin-militarizar-la-zona"><img src="/media/image/2022/08/04/190x140x513872.jpg,qs=5.pagespeed.ic.VX2K7FfUhd.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324210--conflicto-mapuche-anibal-fernandez-le-ofrecio-gendarmes-a-rio-negro-pero-sin-militarizar-la-zona">Conflicto mapuche: Aníbal Fernández le ofreció gendarmes a Río Negro pero sin "militarizar" la zona</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324202--tras-los-anuncios-economicos-sergio-massa-se-reunio-con-alberto-fernandez"><img src="/media/image/2022/08/04/190x140x513863.jpg,qs=5.pagespeed.ic.P3wsyNFkv3.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324202--tras-los-anuncios-economicos-sergio-massa-se-reunio-con-alberto-fernandez">Tras los anuncios económicos, Sergio Massa se reunió con Alberto Fernández</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324195--juntos-por-el-cambio-tras-las-medidas-de-massa-son-intenciones-que-no-conforman-un-plan-economico"><img src="/media/image/2022/08/04/190x140x513849.jpg,qs=5.pagespeed.ic.mRAT12DyK_.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324195--juntos-por-el-cambio-tras-las-medidas-de-massa-son-intenciones-que-no-conforman-un-plan-economico">Juntos por el Cambio tras las medidas de Massa: “Son intenciones que no conforman un plan económico”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" ">Economia</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/324241--la-aduana-desarticulo-rulo-de-importacion-con-barbijos-por-mas-de-4-millones-de-dolares"><img src="/media/image/2022/08/05/190x140x513929.jpg,qs=5.pagespeed.ic.8a1CJH-TTx.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324241--la-aduana-desarticulo-rulo-de-importacion-con-barbijos-por-mas-de-4-millones-de-dolares">La Aduana desarticuló "rulo de importación" con barbijos por más de 4 millones de dólares</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324221--el-banco-central-reglamento-las-medidas-para-incentivar-la-liquidacion-de-exportaciones"><img src="/media/image/2022/08/05/190x140x513887.jpg,qs=5.pagespeed.ic.coj8VsaRzj.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324221--el-banco-central-reglamento-las-medidas-para-incentivar-la-liquidacion-de-exportaciones">El Banco Central reglamentó las medidas para incentivar la liquidación de exportaciones</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324216--los-bancos-de-wall-street-analizaron-las-primeras-medidas-de-sergio-massa"><img src="/media/image/2022/08/03/190x140x513773.jpg,qs=5.pagespeed.ic.wpGmYuWEmu.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324216--los-bancos-de-wall-street-analizaron-las-primeras-medidas-de-sergio-massa">Los bancos de Wall Street analizaron las primeras medidas de Sergio Massa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324196--juan-jose-bahillo-es-entendible-que-el-productor-retenga-algo-de-cereal"><img src="/media/image/2022/08/04/190x140x513852.jpg,qs=5.pagespeed.ic.eSJpBL38lV.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324196--juan-jose-bahillo-es-entendible-que-el-productor-retenga-algo-de-cereal">Juan José Bahillo: “Es entendible que el productor retenga algo de cereal”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324187--por-el-nuevo-tope-al-subsidio-mas-hogares-tendran-este-ano-aumentos-adicionales-en-tarifas-de-luz-y-gas"><img src="/media/image/2019/12/09/190x140x436491.jpg,qs=5.pagespeed.ic.4XJlC2W_Bm.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324187--por-el-nuevo-tope-al-subsidio-mas-hogares-tendran-este-ano-aumentos-adicionales-en-tarifas-de-luz-y-gas">Por el nuevo tope al subsidio, más hogares tendrán este año aumentos adicionales en tarifas de luz y gas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" ">Policiales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/324230--audiencia-clave-en-el-caso-garcia-belsunce-declaran-mas-testigos-"><img src="/media/image/2022/08/05/190x140x513901.jpg,qs=5.pagespeed.ic.yGjp3cYHEv.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324230--audiencia-clave-en-el-caso-garcia-belsunce-declaran-mas-testigos-">Audiencia clave en el caso García Belsunce: declaran más testigos </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324224--el-cuento-de-la-pelota-estafaron-y-robaron-a-un-matrimonio-de-jubilados"><img src="/media/image/2022/08/05/190x140x513890.jpg,qs=5.pagespeed.ic.JJhzgxpbYJ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324224--el-cuento-de-la-pelota-estafaron-y-robaron-a-un-matrimonio-de-jubilados">El cuento de la pelota: estafaron y robaron a un matrimonio de jubilados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324217--crimen-de-agustina-en-cipolletti-encontraron-rastros-de-adn-masculino-que-no-corresponden-al-amigo"><img src="/media/image/2022/08/04/190x140x513875.jpg,qs=5.pagespeed.ic.gyLdqmX661.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324217--crimen-de-agustina-en-cipolletti-encontraron-rastros-de-adn-masculino-que-no-corresponden-al-amigo">Crimen de Agustina en Cipolletti: encontraron rastros de ADN masculino que no corresponden al amigo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324208--otro-adolescente-fusilado-en-rosario-asesinaron-a-una-chica-de-15-anos"><img src="/media/image/2022/08/04/190x140x513865.jpg,qs=5.pagespeed.ic.g-wgwEZs8k.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324208--otro-adolescente-fusilado-en-rosario-asesinaron-a-una-chica-de-15-anos">Otro adolescente fusilado en Rosario: asesinaron a una chica de 15 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324199--buscan-a-florencia-noresseen-en-cordoba-su-boton-antipanico-no-emite-senales"><img src="/media/image/2022/08/04/190x140x513855.jpg,qs=5.pagespeed.ic.imyhjKMAIF.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324199--buscan-a-florencia-noresseen-en-cordoba-su-boton-antipanico-no-emite-senales">Buscan a Florencia Noresseen en Córdoba: su botón antipánico no emite señales</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" ">Info General</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos"><img src="/media/image/2022/08/05/190x140x513925.jpg,qs=5.pagespeed.ic.L0w-DpJtn6.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324243--tragedia-en-el-rio-lujan-prefectura-encontro-dos-cuerpos">Tragedia en el río Luján: Prefectura encontró dos cuerpos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324248--alcohol-festejos-y-desenlace-fatal-en-san-fernando-el-video-que-muestra-los-momentos-previos-al-accidente-"><img src="/media/image/2022/08/05/190x140x513936.jpg,qs=5.pagespeed.ic.j7P-SVEPBv.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324248--alcohol-festejos-y-desenlace-fatal-en-san-fernando-el-video-que-muestra-los-momentos-previos-al-accidente-">Alcohol, festejos y desenlace fatal en San Fernando: el video que muestra los momentos previos al accidente	</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324245--parques-nacionales-dejo-sin-efecto-la-declaracion-al-volcan-lanin-como-sitio-sagrado-mapuche"><img src="/media/image/2018/11/16/190x140x404132.jpg,qs=5.pagespeed.ic.t0oZ1ie5s-.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324245--parques-nacionales-dejo-sin-efecto-la-declaracion-al-volcan-lanin-como-sitio-sagrado-mapuche">Parques Nacionales dejó sin efecto la declaración al volcán Lanín como "sitio sagrado mapuche"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324242--falta-de-justicia-en-villa-mascardi-cientos-de-denuncias-por-usurpaciones-y-ningun-preso-"><img src="/media/image/2022/08/05/190x140x513934.jpg,qs=5.pagespeed.ic.A0Jg52nieD.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324242--falta-de-justicia-en-villa-mascardi-cientos-de-denuncias-por-usurpaciones-y-ningun-preso-">Falta de justicia en Villa Mascardi: cientos de denuncias por usurpaciones y ningún preso </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324239--tragedia-en-pinamar-se-conocieron-las-causas-del-vuelco-que-causo-la-muerte-de-dos-amigas"><img src="/media/image/2022/08/05/190x140x513921.jpg,qs=5.pagespeed.ic.Ou2cVdCHWF.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324239--tragedia-en-pinamar-se-conocieron-las-causas-del-vuelco-que-causo-la-muerte-de-dos-amigas">Tragedia en Pinamar: se conocieron las causas del vuelco que causó la muerte de dos amigas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" ">Internacionales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/324234--tragico-incendio-en-un-boliche-de-tailandia-14-muertos-y-mas-de-40-heridos"><img src="/media/image/2022/08/05/190x140x513918.jpg,qs=5.pagespeed.ic.7Q2vj3NHkd.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324234--tragico-incendio-en-un-boliche-de-tailandia-14-muertos-y-mas-de-40-heridos">Trágico incendio en un boliche de Tailandia: 14 muertos y más de 40 heridos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324231--derrumbe-en-mina-de-mexico-operativo-de-rescate-para-hallar-a-10-trabajadores-atrapados"><img src="/media/image/2022/08/05/190x140x513900.jpg,qs=5.pagespeed.ic.lki-GGhcVK.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324231--derrumbe-en-mina-de-mexico-operativo-de-rescate-para-hallar-a-10-trabajadores-atrapados">Derrumbe en mina de México: operativo de rescate para hallar a 10 trabajadores atrapados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324227--congreso-nego-permiso-a-pedro-castillo-para-ir-a-la-asuncion-de-gustavo-petro-"><img src="/media/image/2022/08/05/190x140x513899.jpg,qs=5.pagespeed.ic.U5k2AqPq6v.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324227--congreso-nego-permiso-a-pedro-castillo-para-ir-a-la-asuncion-de-gustavo-petro-">Congreso negó permiso a Pedro Castillo para ir a la asunción de Gustavo Petro </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324225--china-suspende-acuerdos-con-estados-unidos-y-sanciona-a-pelosi-por-su-viaje-"><img src="/media/image/2022/08/05/190x140x513923.jpg,qs=5.pagespeed.ic.10F7Pj4uAA.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324225--china-suspende-acuerdos-con-estados-unidos-y-sanciona-a-pelosi-por-su-viaje-">China suspende acuerdos con Estados Unidos y sanciona a Pelosi por su viaje </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324222--un-rayo-impacto-a-pocos-metros-de-la-casa-blanca-al-menos-cuatro-heridos-de-gravedad"><img src="/media/image/2022/08/05/190x140x513888.jpg,qs=5.pagespeed.ic.w6G5h9Mnqo.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324222--un-rayo-impacto-a-pocos-metros-de-la-casa-blanca-al-menos-cuatro-heridos-de-gravedad">Un rayo impactó a pocos metros de la Casa Blanca:  al menos cuatro heridos de gravedad</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" ">Espectáculos</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/324246--la-salud-de-juan-jose-camero-tengo-una-ceguera-relativa"><img src="/media/image/2022/08/05/190x140x513933.jpg,qs=5.pagespeed.ic.Mh85trCP1u.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324246--la-salud-de-juan-jose-camero-tengo-una-ceguera-relativa">La salud de Juan José Camero: "Tengo una ceguera relativa"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324240--dieron-a-conocer-la-causa-del-divorcio-entre-wanda-nara-e-icardi-no-lo-pudieron-superar"><img src="/media/image/2022/08/05/190x140x513924.jpg,qs=5.pagespeed.ic.IhtpZtOOBK.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324240--dieron-a-conocer-la-causa-del-divorcio-entre-wanda-nara-e-icardi-no-lo-pudieron-superar">Dieron a conocer la causa del divorcio entre Wanda Nara e Icardi: "No lo pudieron superar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324233--rating-de-smad-audiencia-del-jueves-4-de-agosto-en-canales-de-aire-noticias-y-plataformas"><img src="/media/image/2022/08/05/190x140x513911.jpg,qs=5.pagespeed.ic.SkYPCBPYSV.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324233--rating-de-smad-audiencia-del-jueves-4-de-agosto-en-canales-de-aire-noticias-y-plataformas">Rating de SMAD: audiencia del jueves 4 de agosto en canales de aire, noticias y plataformas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324223--netflix-estrena-the-sandman-en-el-terrorifico-mundo-de-los-suenos"><img src="/media/image/2022/08/05/190x140x513891.jpg,qs=5.pagespeed.ic.QHBVDaIwHA.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324223--netflix-estrena-the-sandman-en-el-terrorifico-mundo-de-los-suenos">Netflix estrena “The Sandman”, en el terrorífico mundo de los sueños</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324212--kevin-spacey-debera-pagarles-usd-31-millones-a-los-productores-de-house-of-cards"><img src="/media/image/2022/05/31/190x140x507805.jpg,qs=5.pagespeed.ic.xU4b4j6MPf.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/324212--kevin-spacey-debera-pagarles-usd-31-millones-a-los-productores-de-house-of-cards">Kevin Spacey deberá pagarles USD 31 millones a los productores de “House of Cards”</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" ">Deportes</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/324244--a-un-ano-de-la-salida-de-messi-barcelona-presento-a-lewandowski">
                                                <img src="/media/image/2022/08/05/190x140x513932.jpg,qs=5.pagespeed.ic.6OD54Kz8pj.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/324244--a-un-ano-de-la-salida-de-messi-barcelona-presento-a-lewandowski">A un año de la salida de Messi, Barcelona presentó a Lewandowski</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324237--river-y-una-ilusion-tras-el-mundial-de-qatar-la-llegada-de-nicolas-otamendi">
                                                <img src="/media/image/2022/08/05/190x140x513920.jpg,qs=5.pagespeed.ic.5TwzqTPRAp.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/324237--river-y-una-ilusion-tras-el-mundial-de-qatar-la-llegada-de-nicolas-otamendi">River y una ilusión tras el Mundial de Qatar: la llegada de Nicolás Otamendi</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324232--rafael-nadal-anuncio-su-baja-del-masters-1000-de-montreal-que-le-paso">
                                                <img src="/media/image/2022/08/05/190x140x513902.jpg,qs=5.pagespeed.ic.JTyEfqKc-Q.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/324232--rafael-nadal-anuncio-su-baja-del-masters-1000-de-montreal-que-le-paso">Rafael Nadal anunció su baja del Masters 1000 de Montreal: ¿qué le pasó?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324220--por-copa-libertadores-estudiantes-saco-un-buen-empate-de-su-visita-a-paranaense">
                                                <img src="/media/image/2022/08/04/190x140x513886.jpg,qs=5.pagespeed.ic.kE1KIPXI0h.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/324220--por-copa-libertadores-estudiantes-saco-un-buen-empate-de-su-visita-a-paranaense">Por Copa Libertadores, Estudiantes sacó un buen empate de su visita a Paranaense</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/324218--gallardo-piensa-tres-cambios-claves-en-river-para-visitar-a-independiente">
                                                <img src="/media/image/2022/08/04/190x140x513877.jpg,qs=5.pagespeed.ic.tId9txpzkY.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/324218--gallardo-piensa-tres-cambios-claves-en-river-para-visitar-a-independiente">Gallardo piensa tres cambios claves en River para visitar a Independiente</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                                        <div class=" text-right pull-right" style="margin-top: 8px;text-align: center;float: right;">
                        <a class="other-products" href="/canal26_en_vivo">
                            <p style="color: white;">EN VIVO <i class="fa fa-circle pulse-red" aria-hidden="true" style="padding: 3px 10px;color: #ffffff;"></i></p>
                        </a>
                    </div>
                                    </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/85--sergio-massa">Sergio Massa</a></li>
                                        <li><a href="/tag/10479--subsidios">Subsidios</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/16720--viruela-del-mono">Viruela del mono</a></li>
                                        <li><a href="/tag/16390--conflicto-rusia-ucrania">Conflicto Rusia-Ucrania</a></li>
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header ">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="/media/image/2021/11/07/x490428.jpg.pagespeed.ic.cHp_emaeL6.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="/js/fafafa.js?130"></script>
                <script>ueso=io('https://ws.diario26.com/main');ueso.emit('location',{latitude:47.6344,longitude:-122.3422});</script>

                


<script>//<![CDATA[
!function(e){if("object"==typeof exports&&"undefined"!=typeof module)module.exports=e();else if("function"==typeof define&&define.amd)define([],e);else{var n;n="undefined"!=typeof window?window:"undefined"!=typeof global?global:"undefined"!=typeof self?self:this,n.videojsWatermark=e()}}(function(){return function e(n,t,i){function o(d,f){if(!t[d]){if(!n[d]){var a="function"==typeof require&&require;if(!f&&a)return a(d,!0);if(r)return r(d,!0);var u=new Error("Cannot find module '"+d+"'");throw u.code="MODULE_NOT_FOUND",u}var l=t[d]={exports:{}};n[d][0].call(l.exports,function(e){var t=n[d][1][e];return o(t?t:e)},l,l.exports,e,n,t,i)}return t[d].exports}for(var r="function"==typeof require&&require,d=0;d<i.length;d++)o(i[d]);return o}({1:[function(e,n,t){(function(e){"use strict";function i(e){return e&&e.__esModule?e:{"default":e}}Object.defineProperty(t,"__esModule",{value:!0});var o="undefined"!=typeof window?window.videojs:"undefined"!=typeof e?e.videojs:null,r=i(o),d={position:"top-right",fadeTime:3e3,url:void 0,image:void 0},f=function(e,n){var t=e.el(),i=document.createElement("div"),o=document.createElement("img");if(i.id="vjs-watermark",i.classList.add("vjs-watermark-content"),i.classList.add("vjs-watermark-"+n.position),o.src=n.image,n.url){var r=document.createElement("a");r.href=n.url,r.onclick=function(t){t.preventDefault(),e.pause(),window.open(n.url)},r.appendChild(o),i.appendChild(r)}else i.appendChild(o);t.appendChild(i)},a=function(e){setTimeout(function(){return document.getElementById("vjs-watermark").classList.add("vjs-watermark-fade")},e.fadeTime)},u=function(e,n){e.addClass("vjs-watermark"),n.image&&(f(e,n),e.on("play",function(){return a(n)}))},l=function(e){var n=this;this.ready(function(){u(n,r["default"].mergeOptions(d,e))})};r["default"].plugin("watermark",l),l.VERSION="0.1.1",t["default"]=l,n.exports=t["default"]}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}]},{},[1])(1)});
//]]></script>
<script src="/js/videojs/videojs-markers.min.js.pagespeed.jm.kG3B6-KR1V.js"></script>



<script src="/js,_wavesurfer.min.js+js,_videojs.wavesurfer.min.js+js,_jssocials.min.js+widgets,_js,_pollWidget.js.pagespeed.jc.dmknx-45Mr.js"></script><script>eval(mod_pagespeed_kY3O5SglQz);</script>
<script>eval(mod_pagespeed_tIZ9qcQM$_);</script>
<script>eval(mod_pagespeed_KEGA5gg545);</script>
<script>eval(mod_pagespeed_Ii7un0_UEa);</script>
<style>h2{font-size:25px}.article-body p{margin-top:15px}</style>
<script>$(document).ready(function(){i=0;$.each($("audio"),function(){var audio=this;$('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");var dummyAudio=$('#dummyAudio');dummyAudio.attr("id","audio_"+i);dummyAudio.ready(function(){var source=audio.childNodes[0];$(audio).replaceWith(dummyAudio);videojs(dummyAudio.attr('id'),{controls:true,loop:false,width:720,height:100,plugins:{wavesurfer:{src:source.src,msDisplayMax:10,waveColor:"#ecf0f5",progressColor:"#222d32",cursorColor:"#222d32"}},controlBar:{fullscreenToggle:false}});});i++;});$.each($("video[id^='embed_video']"),function(){var video=this;player=videojs(video.id,{fluid:true});player.ready(function(){this.on('loadeddata',()=>this.currentTime(0));});player.aspectRatio('16:9');player.watermark({image:"/images/diario26_logo_watermark.png",fadeTime:90,url:"https://www.diario26.com"});$(".playerTimer").click(function(){var time=$(this).data("time");player.currentTime(time);});});var $allVideos=$("div:not(#persistant-player) iframe[src*='youtube']"),$fluidEl=$("#page-content .col-lg-8");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$("#article-header-share").jsSocials({showLabel:false,showCount:false,shares:[{share:"twitter",css:"hvr-pop",shareIn:"popup"},{share:"facebook",css:"hvr-pop",shareIn:"popup"},{share:"googleplus",css:"hvr-pop",shareIn:"popup"},{share:"linkedin",css:"hvr-pop",shareIn:"popup"},]});});</script>

<script>window.fbAsyncInit=function(){FB.init({appId:'309037012804770',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2" style="margin-top: 15px">
                    CHOQUE FATAL EN SAN FERNANDO                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Tragedia en el río Luján: Prefectura encontró dos cuerpos</h1>
                                <span class="text description col-xs-12 col-lg-9">Una lancha y un bote chocaron en la noche del jueves. El conductor y acompañante de la lancha dieron positivos de alcoholemia. </span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2022-08-05 13:44:36"/>
                Viernes  5 de agosto de 2022            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Prefectura Naval encontraron poco antes de las 11 un cuerpo en el r&iacute;o Lujan. Foto: NA." src="/media/image/2022/08/05/x513925.jpg.pagespeed.ic.yc9ykTSxUn.jpg" alt="Prefectura Naval encontraron poco antes de las 11 un cuerpo en el r&iacute;o Lujan. Foto: NA."/><em><strong>Prefectura Naval encontraron poco antes de las 11 un cuerpo en el r&iacute;o Lujan. Foto: NA.</strong></em></p>
<p>Dos&nbsp;<strong>cuerpos fueron encontrado en el r&iacute;o Luj&aacute;n</strong>&nbsp;este mediod&iacute;a y se intentaba establecer si se tratan de las personas&nbsp;<a href="https://www.diario26.com/324229--manejaba-borracho-una-lancha-y-choco-a-un-bote-hay-dos-personas-desaparecidas" target="_blank" rel="noopener"><strong>desaparecidas tras el accidente</strong></a>&nbsp;ocurrido anoche entre una lancha y un bote, a la altura del partido bonaerense de San Fernando.<br/><br/>El bote en el que viajaba junto a otras tres personas fue&nbsp;<strong>embestido por una lancha que iba a gran velocidad.&nbsp;</strong>Tanto el conductor como el acompa&ntilde;ante de la lancha que ocasion&oacute; el accidente,<strong> dieron positivo en el test de alcoholemia y quedaron detenidos.</strong><br/><br/>El tr&aacute;gico hecho ocurri&oacute; alrededor de las 19:40 del jueves a la altura de la localidad de San Fernando y cerca de un puesto de seguridad de la Prefectura Naval, por lo cual los uniformados lograron rescatar a dos de las v&iacute;ctimas que se encontraban con lesiones y fueron trasladadas hacia el Hospital Petrona V de Cordero.</p><div class='inRead_2 bottom-margin' style='display: flex; justify-content: center;'><script type="text/javascript" class="teads" src="//a.teads.tv/page/130370/tag" async="true"></script></div>
<p>&nbsp;</p>
<h2>Reconstrucci&oacute;n del accidente</h2>
<p>Las cuatro personas que viajaban en el bote impulsado a remo, regresaban de trabajar y las que lograron sobrevivir fueron identificadas como&nbsp;<strong>Claudia Ver&oacute;nica Castro</strong>, de 35 a&ntilde;os y que se desempe&ntilde;a como mucama en una vivienda de la zona, y&nbsp;<strong>Sixto Quiroga</strong>, de 29, qui&eacute;n es estaquero en la misma propiedad.</p><div class='inRead bottom-margin' style='display: flex; justify-content: center;'><!-- /1036674/D26/Notas-InRead2 -->
            <div id='div-gpt-ad-1624803062323-0'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803062323-0');});</script>
            </div></div>
<p>Seg&uacute;n trascendi&oacute;, ambos lograron salvarse debido a que eran los &uacute;nicos que&nbsp;<strong>estaban usando chalecos salvavidas</strong>&nbsp;al momento el hecho, mientras que otras dos personas a&uacute;n no pudieron ser rescatadas y se tratar&iacute;a del hermano y la pareja de la mujer que se encuentra hospitalizada.</p>                                        <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/324248--alcohol-festejos-y-desenlace-fatal-en-san-fernando-el-video-que-muestra-los-momentos-previos-al-accidente-">
                    <img src="/media/image/2022/08/05/x513936.jpg,qs=5,aa=324248.pagespeed.ic.P1TgXr68Bf.jpg" alt="Alcohol, festejos y desenlace fatal en San Fernando: el video que muestra los momentos previos al accidente	" title="Alcohol, festejos y desenlace fatal en San Fernando: el video que muestra los momentos previos al accidente	" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/324248--alcohol-festejos-y-desenlace-fatal-en-san-fernando-el-video-que-muestra-los-momentos-previos-al-accidente-">Alcohol, festejos y desenlace fatal en San Fernando: el video que muestra los momentos previos al accidente	</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/324229--manejaba-borracho-una-lancha-y-choco-a-un-bote-hay-dos-personas-desaparecidas">
                    <img src="/media/image/2022/08/05/x513898.jpg,qs=5,aa=324229.pagespeed.ic._z9cabaozl.jpg" alt="Manejaba borracho una lancha y chocó a un bote: hay dos personas desaparecidas" title="Manejaba borracho una lancha y chocó a un bote: hay dos personas desaparecidas" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/324229--manejaba-borracho-una-lancha-y-choco-a-un-bote-hay-dos-personas-desaparecidas">Manejaba borracho una lancha y chocó a un bote: hay dos personas desaparecidas</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/5804--san-fernando">
                                                    <div class="tag">
                                San Fernando                            </div>
                                                </a>
                                                <a href="/tag/6015--rio-lujan">
                                                    <div class="tag">
                                Río Luján                            </div>
                                                </a>
                                                <a href="/tag/3346--choque">
                                                    <div class="tag">
                                Choque                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803092452-0');});</script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/324243--tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close" aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802948886-0');});</script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802968999-0');});</script>
            </div>
        </div>
        <div class="col-lg-4">
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/324188--tragedia-en-pinamar-desgarrador-mensaje-de-la-joven-que-manejaba-tras-la-muerte-de-sus-amigas">Tragedia en Pinamar: desgarrador mensaje de la joven que manejaba tras la muerte de sus amigas</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Tragedia en Pinamar: desgarrador mensaje de la joven que manejaba tras la muerte de sus amigas" src="/media/image/2022/08/04/x513844.jpg,qs=6,aa=324188.pagespeed.ic.6kTi2DJWpP.jpg" alt="Tragedia en Pinamar: desgarrador mensaje de la joven que manejaba tras la muerte de sus amigas">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/324204--revelan-el-explosivo-motivo-de-la-crisis-de-wanda-nara-y-mauro-icardi-que-descubrio-la-empresaria">Revelan el explosivo motivo de la crisis de Wanda Nara y Mauro Icardi: ¿qué descubrió la empresaria?</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Revelan el explosivo motivo de la crisis de Wanda Nara y Mauro Icardi: ¿qué descubrió la empresaria?" src="/media/image/2022/04/13/x503494.jpg,qs=6,aa=324204.pagespeed.ic.wOptgdWaEL.jpg" alt="Revelan el explosivo motivo de la crisis de Wanda Nara y Mauro Icardi: ¿qué descubrió la empresaria?">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/324190--dia-internacional-de-la-cerveza-origen-tipos-y-el-consumo-en-argentina">Día Internacional de la Cerveza: origen, tipos y el consumo en Argentina</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Día Internacional de la Cerveza: origen, tipos y el consumo en Argentina" src="/media/image/2021/05/05/x474943.jpg,qs=6,aa=324190.pagespeed.ic.clTsiKNdfr.jpg" alt="Día Internacional de la Cerveza: origen, tipos y el consumo en Argentina">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/324219--de-defender-a-buenos-aires-al-despacho-del-presidente-historia-y-secretos-de-la-casa-rosada">De defender a Buenos Aires al despacho del presidente: historia y secretos de la Casa Rosada</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="De defender a Buenos Aires al despacho del presidente: historia y secretos de la Casa Rosada" src="/media/image/2022/08/04/x513878.jpg,qs=6,aa=324219.pagespeed.ic.DI_doFV2JB.jpg" alt="De defender a Buenos Aires al despacho del presidente: historia y secretos de la Casa Rosada">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/312037--violaciones-incesto-y-filicidio-la-terrible-y-sangrienta-historia-del-primer-asesino-serial-argentino">Violaciones, incesto y filicidio: la terrible y sangrienta historia del primer asesino serial argentino</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Violaciones, incesto y filicidio: la terrible y sangrienta historia del primer asesino serial argentino" src="/media/image/2021/12/16/x493726.jpg,qs=6,aa=312037.pagespeed.ic.XbbV9-4J0K.jpg" alt="Violaciones, incesto y filicidio: la terrible y sangrienta historia del primer asesino serial argentino">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div><!-- code from Primis - Diario26 - Placement -->
            <div class="col-lg-12 bottom-margin">
                <div class='primis_ad'>
                    <script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=109664"></script>
                </div>
            </div>
                        <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Combinación de vacunas contra el covid: estudio argentino será tapa de una prestigiosa revista" src="/media/image/2022/02/15/x498441.jpg,qs=5,aa=324213.pagespeed.ic.jPxXFz4BXA.jpg" alt="Combinación de vacunas contra el covid: estudio argentino será tapa de una prestigiosa revista">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/324213--combinacion-de-vacunas-contra-el-covid-estudio-argentino-sera-tapa-de-una-prestigiosa-revista">Combinación de vacunas contra el covid: estudio argentino será tapa de una prestigiosa revista</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/324028--omicron-las-cifras-no-oficiales-y-la-espera-de-la-nueva-generacion-de-vacunas">Ómicron: las cifras no oficiales y la espera de la "nueva generación" de vacunas</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/323954--joe-biden-volvio-a-dar-positivo-de-covid-19">Joe Biden volvió a dar positivo de COVID-19</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/323799--covid-segun-estudio-el-5-de-los-pacientes-puedeexperimentar-problemas-prolongados-de-gusto-y-olfato">Covid: según estudio, el 5% de los pacientes puede experimentar problemas prolongados de gusto y olfato</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/323779--joe-biden-dio-negativo-en-pruebas-de-covidy-dijo-que-se-siente-muy-bien">Joe Biden dio negativo en pruebas de Covid y dijo que se siente "muy bien"</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802989453-0');});</script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/324213--combinacion-de-vacunas-contra-el-covid-estudio-argentino-sera-tapa-de-una-prestigiosa-revista">
                                            <img src="/media/image/2022/02/15/x498441.jpg,qs=5,aa=324213.pagespeed.ic.jPxXFz4BXA.jpg" alt="Combinación de vacunas contra el covid: estudio argentino será tapa de una prestigiosa revista" title="Combinación de vacunas contra el covid: estudio argentino será tapa de una prestigiosa revista" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/324213--combinacion-de-vacunas-contra-el-covid-estudio-argentino-sera-tapa-de-una-prestigiosa-revista">Combinación de vacunas contra el covid: estudio argentino será tapa de una prestigiosa revista</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Se trata de la prestigiosa revista Cell Reports Medicine. El trabajo afirma que los refuerzos son claves contra la variante ómicron.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/324209--volcan-lanin-parques-nacionales-lo-declaro-como-sitio-sagrado-mapuche">
                                            <img src="/media/image/2022/08/04/x513868.jpg,qs=5,aa=324209.pagespeed.ic.EX8GEV4TJK.jpg" alt="Volcán Lanín: Parques Nacionales lo declaró como sitio sagrado mapuche" title="Volcán Lanín: Parques Nacionales lo declaró como sitio sagrado mapuche" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/324209--volcan-lanin-parques-nacionales-lo-declaro-como-sitio-sagrado-mapuche">Volcán Lanín: Parques Nacionales lo declaró como sitio sagrado mapuche</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La resolución de Administración de Parques Nacionales tiene fecha del 3 de agosto de este año y determinó que debe crearse un mecanismo de trabajo conjunto.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/324207--se-enojo-porque-le-dieron-papas-fritas-frias-en-un-local-de-comidas-rapidas-y-le-disparo-a-un-empleado">
                                            <img src="/media/image/2022/08/04/x513867.jpg,qs=5,aa=324207.pagespeed.ic.mR7HHSF2ko.jpg" alt="Se enojó porque le dieron papas fritas frías en un local de comidas rápidas y le disparó a un empleado" title="Se enojó porque le dieron papas fritas frías en un local de comidas rápidas y le disparó a un empleado" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/324207--se-enojo-porque-le-dieron-papas-fritas-frias-en-un-local-de-comidas-rapidas-y-le-disparo-a-un-empleado">Se enojó porque le dieron papas fritas frías en un local de comidas rápidas y le disparó a un empleado</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El joven de 20 años quedó detenido y fue acusado por "intento de homicidio". El empleado está internado en estado crítico.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo">&lt; Anterior</a></li>
<li class="page active"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo">1</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=2">2</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=3">3</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=4">4</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=5">5</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=6">6</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=7">7</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=8">8</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=9">9</a></li>
<li class="page"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=10">10</a></li>
<li class="next"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/324243?title=tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo&amp;Article_page=86">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/324243--tragedia-en-el-rio-lujan-prefectura-encontro-un-cuerpo"><span>324213</span><span>324209</span><span>324207</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803162113-0');});</script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803114974-0');});</script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803139923-0');});</script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>io('https://ws.diario26.com/general');</script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

<!-- /1036674/D26/Notas-Interstitial -->
<!--<div id='div-gpt-ad-1640172957317-0' style='min-width: 300px; min-height: 416px;'>-->
<!--  <script>-->
<!--    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640172957317-0'); });-->
<!--  </script>-->
<!--</div>-->

<!-- /1036674/D26/Notas-Outstream -->
<div id='div-gpt-ad-1640172993081-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1640172993081-0');});</script>
</div>


                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/xdiario26_logo_black.png.pagespeed.ic.ynDDKI0CI6.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/c/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://news.google.com/publications/CAAqBwgKMNyezQEwqIMn?ceid=AR:es-419&oc=3&hl=es-419&gl=AR" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg google">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/Nx35xdisponible_appstore.png.pagespeed.ic.flLvEz6TQn.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/Nx35xdisponible_google-play.png.pagespeed.ic.U4ePFk0MBu.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/60x80xdata_discal.jpg.pagespeed.ic.15ok0OstUY.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2022. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/xlatina.jpg.pagespeed.ic.xJxM_T0NVz.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        
                    <div id="imgModal" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h3 class="modal-title" id="imgModalTitle"></h3>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                            </button>
                        </div>
                        <div class="modal-body">
                            <img src="" alt="" class="img-responsive"/>
                        </div>
                        <div class="modal-footer">
                            <h5 class="modal-title" id="imgModalFooter"></h5>
                        </div>
                    </div>
                </div>
            </div>
        
        <script src="/js,_owl.carousel.min.js,q130+js,_cookie.js,q130+js,_fs.js,q130+js,_general.js,q130+js,_main.js,q130+assets,_e9edd5e0,_listview,_jquery.yiilistview.js+assets,_c25b9a58,_js,_jquery-ias.min.js.pagespeed.jc.B9rc3ktcjq.js"></script><script>eval(mod_pagespeed_cGzNCbfdNm);</script>
        <script>eval(mod_pagespeed_YY7HKjn$nA);</script>
        <script>eval(mod_pagespeed_LUJkbQz9N3);</script>        <script>eval(mod_pagespeed_E1q6FOI_nw);</script>
                <script>eval(mod_pagespeed_q9r9lJ3Giq);</script>
    <script>eval(mod_pagespeed_nQSE8WGVa8);</script>
<script>eval(mod_pagespeed_voTydJ1rqj);</script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery('body').popover({'selector':'a[rel=popover]'});jQuery('body').tooltip({'selector':'a[rel=tooltip]'});jQuery(function($){jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});});
//]]></script>
</body>
</html>
