<!DOCTYPE html>
<html>
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8VXNDM');</script>
        <!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                    <meta name="author" content="Diario26>">
        
        
        <link rel="stylesheet" type="text/css" href="/css/A.screen.css.pagespeed.cf.Mh9o2Wy_vx.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="/css/A.print.css.pagespeed.cf.H3g7uPXloe.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="/A.css,,_main.css+css,,_form.css+css,,_font-awesome.min.css+css,,_owl.carousel.css+css,,_owl.transitions.css+css,,_fonts.css,,q130+css,,_video-js.min.css+css,,_jquery-ui.css+js,,_videojs,,_vpaid,,_videojs.vast.vpaid.min.css+assets,,_e9edd5e0,,_listview,,_styles.css+assets,,_c25b9a58,,_css,,_jquery.ias.css,Mcc.nSBiT6hk1Y.css.pagespeed.cf.pmzQJXH8TQ.css"/>
        
        

        <!-- Important Owl stylesheet -->
        
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        

        <!-- start:web fonts -->
        
        <!-- end:web fonts -->

                
        
                
        <script src="/js/videojs/video.min.js.pagespeed.jm.JCy02gzArs.js"></script>
        
        <script src="/js/videojs/vpaid/videojs_5.vast.vpaid.min.js.pagespeed.jm.4HPrlBI4ys.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>videojs.options.flash.swf="/js/videojs/video-js.swf";var firebaseConfig={apiKey:"AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",authDomain:"diario26push.firebaseapp.com",databaseURL:"https://diario26push.firebaseio.com",projectId:"diario26push",storageBucket:"diario26push.appspot.com",messagingSenderId:"980953562296",appId:"1:980953562296:web:eb2634d687443430"};firebase.initializeApp(firebaseConfig);const messaging=firebase.messaging();Notification.requestPermission().then(function(){return messaging.getToken();}).then(function(token){$.ajax('/site/subcribeToNotifications?token='+token);});</script>
                        <link rel="canonical" href="https://www.diario26.com/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante"/>
                
                <link rel="preconnect" href="https://www.googletagservices.com/">
        <link rel="dns-prefetch" href="https://www.googletagservices.com/">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
        <script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/1036674/D26/Notas-Sticky',[[728,250],[728,90]],'div-gpt-ad-1624802948886-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle1',[300,250],'div-gpt-ad-1624802968999-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Fullsticky',[300,600],'div-gpt-ad-1624802989453-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead1',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803025980-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead2',[[1,1],[300,250],[728,90]],'div-gpt-ad-1624803062323-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard1',[[728,250],[728,90]],'div-gpt-ad-1624803092452-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle2',[300,250],'div-gpt-ad-1624803114974-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle3',[300,250],'div-gpt-ad-1624803139923-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard2',[[728,250],[728,90]],'div-gpt-ad-1624803162113-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1640172957317-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/TEST-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1644844002850-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Outstream',[1,1],'div-gpt-ad-1640172993081-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">

                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">
                <meta property="og:title" content="Vicente L&oacute;pez: video muestra que el acusado del parricidio ensay&oacute; su escape junto a su amante"/>
                <meta property="og:description" content="Mart&iacute;n del R&iacute;o y Paola, su supuesta amante, fueron visto por la zona de la vivienda de la casa de sus padres."/>
                <meta property="og:site_name" content="Diario26"/>
                <meta property="og:locale" content="es_LA"/>
                <meta property="og:type" content="article"/>
                <meta property="article:section" content="Policiales"/>
                <meta property="og:url" content="https://www.diario26.com/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante"/>
                                <meta property="og:image" content="https://www.diario26.com/media/image/2022/09/14/518123.jpg?s=2"/>
                        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-51556204-1','diario26.com');ga('send','pageview');</script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>


<link rel="stylesheet" type="text/css" href="/A.css,,_bootstrap.min.css+assets,,_89e58c5f,,_css,,_yiistrap.min.css,Mcc.hNkkwESt_y.css.pagespeed.cf.ks_j1GYC2S.css" media="screen"/>

<link rel="stylesheet" type="text/css" href="/css/A.style.css,,q130+videojs-watermark.css+videojs.markers.min.css+hover-min.css+jssocials.css+jssocials-theme-flat.css,Mcc.OHi9K3aUtl.css.pagespeed.cf.LrKdYpyaRf.css"/>
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script src="/assets,_e72f7648,_jquery.ba-bbq.min.js+js,_jquery.lazyload.min.js.pagespeed.jc.Sc5wULkc8q.js"></script><script>eval(mod_pagespeed_dfzYgV4CF9);</script>
<script>eval(mod_pagespeed_mJIybiRKar);</script>
<script type="text/javascript" src="/js/videojs/videojs-contrib-hls.min.js.pagespeed.jm.2DTXq3mEJo.js"></script>
<script src="/js/jquery-ui.min.js+jquery.appear.min.js.pagespeed.jc.jXNA6V7HJm.js"></script><script>eval(mod_pagespeed_jebun0Qp3L);</script>
<script>eval(mod_pagespeed_ZLy4ko2pzG);</script>
<title>Vicente López: video muestra que el acusado del parricidio ensayó su escape junto a su amante - Diario 26</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/xapple-touch-icon.png,q130.pagespeed.ic.tUULefjaJ0.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/xfavicon-32x32.png,q130.pagespeed.ic.rh5CmSG1p-.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/xfavicon-16x16.png,q130.pagespeed.ic.3qUnhakybI.png">
        <link rel="manifest" href="/images/favicon/site.webmanifest?130">
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0"/>
        <meta http-equiv="cache-control" content="no-cache"/>
        <meta http-equiv="expires" content="0"/>
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/>
        <meta http-equiv="pragma" content="no-cache"/>
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="description" content="Mart&iacute;n del R&iacute;o y Paola, su supuesta amante, fueron visto por la zona de la vivienda de la casa de sus padres."/>
                <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/>
                <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"68c73c333832b91f1e8d10b7d18c0179"})});</script>
        <!-- Meta Pixel Code -->
        <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','742544950069445');fbq('track','PageView');</script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=742544950069445&ev=PageView&noscript=1"/></noscript>
        <!-- End Meta Pixel Code -->
    </head>

    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8VXNDM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" ">Ultimas noticias</a>
                            <div class="subnav-container ">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/326538--boca-va-por-la-punta-del-torneo-en-su-visita-a-lanus"><img src="/media/image/2022/09/14/190x140x518126.jpg,qs=5.pagespeed.ic.qDUeiTmp6M.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326538--boca-va-por-la-punta-del-torneo-en-su-visita-a-lanus">Boca va por la punta del torneo en su visita a Lanús</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326529--river-no-pudo-ser-eficaz-cayo-ante-banfield-y-se-aleja-de-la-pelea-por-el-campeonato"><img src="/media/image/2022/09/14/190x140x518125.jpg,qs=5.pagespeed.ic.yY-XCa6Yj3.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326529--river-no-pudo-ser-eficaz-cayo-ante-banfield-y-se-aleja-de-la-pelea-por-el-campeonato">River no pudo ser eficaz, cayó ante Banfield y se aleja de la pelea por el campeonato</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326536--vacunarse-contra-el-covid-19-tras-la-ovulacion-evitaria-alteraciones-menstruales"><img src="/media/image/2022/01/22/190x140x496574.jpg,qs=5.pagespeed.ic.BlimLoiNlI.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326536--vacunarse-contra-el-covid-19-tras-la-ovulacion-evitaria-alteraciones-menstruales">Vacunarse contra el COVID-19 tras la ovulación evitaría alteraciones menstruales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326537--melania-acuso-a-donald-trump-de-subestimar-la-seriedad-del-coronavirus"><img src="/media/image/2020/11/04/190x140x462371.jpg,qs=5.pagespeed.ic.I48Rkh7vpf.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326537--melania-acuso-a-donald-trump-de-subestimar-la-seriedad-del-coronavirus">Melania acusó a Donald Trump de subestimar la seriedad del coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante"><img src="/media/image/2022/09/14/190x140x518123.jpg,qs=5.pagespeed.ic.u5mBTRasP8.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">Vicente López: video muestra que el acusado del parricidio ensayó su escape junto a su amante</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" ">Politica</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/326534--el-gobierno-solicitara-anular-las-concesiones-de-peajes-de-las-autopistas-acceso-norte-y-oeste"><img src="/media/image/2022/09/14/190x140x518124.jpg,qs=5.pagespeed.ic.UqeuoY_br3.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326534--el-gobierno-solicitara-anular-las-concesiones-de-peajes-de-las-autopistas-acceso-norte-y-oeste">El Gobierno solicitará anular las concesiones de peajes de las autopistas Acceso Norte y Oeste</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326531--presupuesto-2023-cristina-kirchner-y-sergio-massa-se-reunieron-en-el-senado"><img src="/media/image/2022/09/14/190x140x518114.jpg,qs=5.pagespeed.ic.FtVujPjWo_.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326531--presupuesto-2023-cristina-kirchner-y-sergio-massa-se-reunieron-en-el-senado">Presupuesto 2023: Cristina Kirchner y Sergio Massa se reunieron en el Senado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326530--atentado-contra-cristina-kirchner-detuvieron-a-gabriel-carrizo-el-jefe-de-la-banda-de-los-copitos"><img src="/media/image/2022/09/14/190x140x518113.jpg,qs=5.pagespeed.ic.bQjIjLJaNp.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326530--atentado-contra-cristina-kirchner-detuvieron-a-gabriel-carrizo-el-jefe-de-la-banda-de-los-copitos">Atentado contra Cristina Kirchner: detuvieron a Gabriel Carrizo, el jefe de "la banda de los copitos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326524--chats-reveladores-de-brenda-uliarte-mande-a-matar-a-cristina-no-salio-porque-se-metio-para-adentro"><img src="/media/image/2022/09/14/190x140x518101.jpg,qs=5.pagespeed.ic.oWAOfmrGGU.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326524--chats-reveladores-de-brenda-uliarte-mande-a-matar-a-cristina-no-salio-porque-se-metio-para-adentro">Chats reveladores de Brenda Uliarte: "Mandé a matar a Cristina, no salió porque se metió para adentro"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326518--declaro-la-amiga-de-brenda-uliarte-me-hablaba-de-matar-a-cristina-kirchner-pero-no-creia-que-fuera-capaz"><img src="/media/image/2022/09/14/190x140x518086.jpg,qs=5.pagespeed.ic.A4lNb-vHI-.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326518--declaro-la-amiga-de-brenda-uliarte-me-hablaba-de-matar-a-cristina-kirchner-pero-no-creia-que-fuera-capaz">Declaró la amiga de Brenda Uliarte: “Me hablaba de matar a Cristina Kirchner, pero no creía que fuera capaz”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" ">Economia</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/326528--inflacion-de-agosto-los-alimentos-que-mas-aumentaron"><img src="/media/image/2022/09/14/190x140x518110.jpg,qs=5.pagespeed.ic.xIYUk4Hd20.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326528--inflacion-de-agosto-los-alimentos-que-mas-aumentaron">Inflación de agosto: los alimentos que más aumentaron</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326507--la-inflacion-de-agosto-fue-de-7-y-acumula-785-en-los-ultimos-doce-meses"><img src="/media/image/2022/09/14/190x140x518079.jpg,qs=5.pagespeed.ic.EM76HMdRhW.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326507--la-inflacion-de-agosto-fue-de-7-y-acumula-785-en-los-ultimos-doce-meses">La inflación de agosto fue de 7% y acumula 78,5% en los últimos doce meses</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326497--dolar-turista-el-gobierno-estudia-nuevas-variantes-para-compensar-escasez-de-divisas"><img src="/media/image/2022/07/04/190x140x510875.jpg,qs=5.pagespeed.ic.h2Ss_rmhdA.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326497--dolar-turista-el-gobierno-estudia-nuevas-variantes-para-compensar-escasez-de-divisas">Dólar turista: el Gobierno estudia nuevas variantes para compensar escasez de divisas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326404--pago-a-jubilados-quienes-cobran-hoy-los-beneficios-de-septiembre"><img src="/media/image/2022/05/31/190x140x507772.jpg,qs=5.pagespeed.ic.k5IsY2rcy6.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326404--pago-a-jubilados-quienes-cobran-hoy-los-beneficios-de-septiembre">Pago a jubilados: ¿quiénes cobran hoy los beneficios de septiembre?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326385--massa-se-reunio-con-titular-del-fmi-se-espera-un-desembolso-de-us4-mil-millones"><img src="/media/image/2022/09/12/190x140x517865.jpg,qs=5.pagespeed.ic.l_sT4Ub4K8.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326385--massa-se-reunio-con-titular-del-fmi-se-espera-un-desembolso-de-us4-mil-millones">Massa se reunió con titular del FMI: se espera un desembolso de U$S4 mil millones</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" ">Policiales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante"><img src="/media/image/2022/09/14/190x140x518123.jpg,qs=5.pagespeed.ic.u5mBTRasP8.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">Vicente López: video muestra que el acusado del parricidio ensayó su escape junto a su amante</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326532--por-mala-praxis-dos-medicas-deberan-pagarle-10-millones-a-la-familia-de-una-nena-fallecida"><img src="/media/image/2022/09/14/190x140x518115.jpg,qs=5.pagespeed.ic.oNRAWZZNmm.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326532--por-mala-praxis-dos-medicas-deberan-pagarle-10-millones-a-la-familia-de-una-nena-fallecida">Por mala praxis, dos médicas deberán pagarle $10 millones a la familia de una nena fallecida</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326526--mato-a-un-companero-de-trabajo-que-ingreso-armado-a-su-casa-y-le-reclamaba-una-deuda"><img src="/media/image/2022/09/14/190x140x518107.jpg,qs=5.pagespeed.ic.vQaZKb44QP.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326526--mato-a-un-companero-de-trabajo-que-ingreso-armado-a-su-casa-y-le-reclamaba-una-deuda">Mató a un compañero de trabajo que ingresó armado a su casa y le reclamaba una deuda</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326523--nicolas-pachelo-desafio-a-un-fiscal-y-admitio-otros-tres-robos-"><img src="/media/image/2022/08/12/190x140x514613.jpg,qs=5.pagespeed.ic.eNogtSNT6g.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326523--nicolas-pachelo-desafio-a-un-fiscal-y-admitio-otros-tres-robos-">Nicolás Pachelo desafió a un fiscal y admitió otros tres robos </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326519--conmocion-en-mar-del-plata-asesino-a-punaladas-a-su-mama-y-abuelo-e-intento-escapar"><img src="/media/image/2022/09/14/190x140x518089.jpg,qs=5.pagespeed.ic.n6lMvvSlHI.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326519--conmocion-en-mar-del-plata-asesino-a-punaladas-a-su-mama-y-abuelo-e-intento-escapar">Conmoción en Mar del Plata: asesinó a puñaladas a su mamá y abuelo e intentó escapar</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" ">Info General</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/326536--vacunarse-contra-el-covid-19-tras-la-ovulacion-evitaria-alteraciones-menstruales"><img src="/media/image/2022/01/22/190x140x496574.jpg,qs=5.pagespeed.ic.BlimLoiNlI.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326536--vacunarse-contra-el-covid-19-tras-la-ovulacion-evitaria-alteraciones-menstruales">Vacunarse contra el COVID-19 tras la ovulación evitaría alteraciones menstruales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326533--no-son-normales-disculpenme-alumnos-grabaron-el-maltrato-de-una-maestra"><img src="/media/image/2022/09/14/190x140x518119.jpg,qs=5.pagespeed.ic.TXYJXCd-Fk.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326533--no-son-normales-disculpenme-alumnos-grabaron-el-maltrato-de-una-maestra">"No son normales, discúlpenme": alumnos grabaron el maltrato de una maestra</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326515--ovnis-en-bariloche-el-fenomeno-que-tiene-a-pilotos-de-aerolineas-argentinas-como-protagonistas"><img src="/media/image/2022/02/23/190x140x499141.jpg,qs=5.pagespeed.ic.POwCsSphoX.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326515--ovnis-en-bariloche-el-fenomeno-que-tiene-a-pilotos-de-aerolineas-argentinas-como-protagonistas">¿Ovnis en Bariloche? El fenómeno que tiene a pilotos de Aerolíneas Argentinas como protagonistas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326522--jujuy-sera-optativo-el-barbijo-en-espacios-publicos-y-privados"><img src="/media/image/2022/09/14/190x140x518099.jpg,qs=5.pagespeed.ic.H3ZTBV9tg4.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326522--jujuy-sera-optativo-el-barbijo-en-espacios-publicos-y-privados">Jujuy: será optativo el barbijo en espacios públicos y privados</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326501--incendios-en-rosario-por-el-humo-aumento-40-la-venta-de-barbijos"><img src="/media/image/2022/09/14/190x140x518070.jpg,qs=5.pagespeed.ic.uHUze7_FaX.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326501--incendios-en-rosario-por-el-humo-aumento-40-la-venta-de-barbijos">Incendios en Rosario: por el humo aumentó 40% la venta de barbijos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" ">Internacionales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/326537--melania-acuso-a-donald-trump-de-subestimar-la-seriedad-del-coronavirus"><img src="/media/image/2020/11/04/190x140x462371.jpg,qs=5.pagespeed.ic.I48Rkh7vpf.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326537--melania-acuso-a-donald-trump-de-subestimar-la-seriedad-del-coronavirus">Melania acusó a Donald Trump de subestimar la seriedad del coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326521--crisis-en-europa-por-falta-de-energia-las-medidas-que-planean-tomar-los-paises"><img src="/media/image/2022/09/14/190x140x518095.jpg,qs=5.pagespeed.ic.6lHEzCIvrX.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326521--crisis-en-europa-por-falta-de-energia-las-medidas-que-planean-tomar-los-paises">Crisis en Europa por falta de energía: las medidas que planean tomar los países</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326516--despidos-masivos-de-empleados-del-rey-carlos-iii-mientras-se-realizaba-ceremonia-en-honor-a-isabel-ii"><img src="/media/image/2022/09/14/190x140x518084.jpg,qs=5.pagespeed.ic.ejojZw43wc.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326516--despidos-masivos-de-empleados-del-rey-carlos-iii-mientras-se-realizaba-ceremonia-en-honor-a-isabel-ii">Despidos masivos de empleados del rey Carlos III mientras se realizaba ceremonia en honor a Isabel II</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326503--candidato-bolsonarista-agredio-a-una-periodista-y-desperto-las-criticas-de-la-oposicion"><img src="/media/image/2022/09/14/190x140x518073.jpg,qs=5.pagespeed.ic.pxoCtwl2QY.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326503--candidato-bolsonarista-agredio-a-una-periodista-y-desperto-las-criticas-de-la-oposicion">Candidato bolsonarista agredió a una periodista y despertó las críticas de la oposición</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326500--el-papa-francisco-pidio-por-el-fin-de-los-conflictos-belicos"><img src="/media/image/2022/09/14/190x140x518069.jpg,qs=5.pagespeed.ic.mQuRmpLCMj.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326500--el-papa-francisco-pidio-por-el-fin-de-los-conflictos-belicos">El papa Francisco pidió por el fin de los conflictos bélicos</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" ">Espectáculos</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/326525--erica-rivas-hablo-con-tristeza-de-casados-con-hijos-y-confeso-si-ira-al-teatro"><img src="/media/image/2022/09/14/190x140x518103.jpg,qs=5.pagespeed.ic.t2-MaWVtM3.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326525--erica-rivas-hablo-con-tristeza-de-casados-con-hijos-y-confeso-si-ira-al-teatro">Érica Rivas habló con tristeza de "Casados con hijos" y confesó si irá al teatro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326510--legisladores-proponen-que-lali-esposito-sea-declararla-como-personalidad-destacada-de-la-cultura"><img src="/media/image/2022/07/06/190x140x511122.jpg,qs=5.pagespeed.ic.yq411uGzJe.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326510--legisladores-proponen-que-lali-esposito-sea-declararla-como-personalidad-destacada-de-la-cultura">Legisladores proponen que Lali Espósito sea declararla como Personalidad Destacada de la Cultura</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326509--more-rial-picante-hay-que-tener-muchos-ovarios-para-hacerse-un-onlyfans"><img src="/media/image/2022/07/05/190x140x510966.jpg,qs=5.pagespeed.ic.sOl3zesl9u.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326509--more-rial-picante-hay-que-tener-muchos-ovarios-para-hacerse-un-onlyfans">More Rial, picante: "Hay que tener muchos ovarios para hacerse un OnlyFans"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326502--leonardo-dicaprio-y-gigi-hadid-se-filtraron-las-primeras-imagenes-juntos"><img src="/media/image/2022/09/14/190x140x518071.jpg,qs=5.pagespeed.ic.piuzEkYc8b.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326502--leonardo-dicaprio-y-gigi-hadid-se-filtraron-las-primeras-imagenes-juntos">Leonardo DiCaprio y Gigi Hadid: se filtraron las primeras imágenes juntos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326520--zac-efron-hablo-los-rumores-de-que-se-opero-la-cara-e-hizo-una-dolorosa-confesion"><img src="/media/image/2022/09/14/190x140x518092.jpg,qs=5.pagespeed.ic.jLvpJ7AyKz.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/326520--zac-efron-hablo-los-rumores-de-que-se-opero-la-cara-e-hizo-una-dolorosa-confesion">Zac Efron habló los rumores de que se operó la cara e hizo una dolorosa confesión</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" ">Deportes</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/326538--boca-va-por-la-punta-del-torneo-en-su-visita-a-lanus">
                                                <img src="/media/image/2022/09/14/190x140x518126.jpg,qs=5.pagespeed.ic.qDUeiTmp6M.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/326538--boca-va-por-la-punta-del-torneo-en-su-visita-a-lanus">Boca va por la punta del torneo en su visita a Lanús</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326529--river-no-pudo-ser-eficaz-cayo-ante-banfield-y-se-aleja-de-la-pelea-por-el-campeonato">
                                                <img src="/media/image/2022/09/14/190x140x518125.jpg,qs=5.pagespeed.ic.yY-XCa6Yj3.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/326529--river-no-pudo-ser-eficaz-cayo-ante-banfield-y-se-aleja-de-la-pelea-por-el-campeonato">River no pudo ser eficaz, cayó ante Banfield y se aleja de la pelea por el campeonato</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326482--san-lorenzo-empato-con-colon-y-no-pudo-cortar-la-racha-">
                                                <img src="/media/image/2022/09/14/190x140x518102.jpg,qs=5.pagespeed.ic.kxmdxOMiAC.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/326482--san-lorenzo-empato-con-colon-y-no-pudo-cortar-la-racha-">San Lorenzo empató con Colón y no pudo cortar la racha  </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326527--mundial-de-qatar-anunciaron-transporte-publico-gratuito-y-a-toda-hora-durante-la-copa">
                                                <img src="/media/image/2022/09/14/190x140x518111.jpg,qs=5.pagespeed.ic.HZngK2CPLW.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/326527--mundial-de-qatar-anunciaron-transporte-publico-gratuito-y-a-toda-hora-durante-la-copa">Mundial de Qatar: anunciaron transporte público gratuito y a toda hora durante la Copa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/326508--el-manchester-city-derroto-al-dortmund-y-haaland-no-fallo-con-la-ley-del-ex">
                                                <img src="/media/image/2022/09/14/190x140x518093.jpg,qs=5.pagespeed.ic.mTS_EtsMgN.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/326508--el-manchester-city-derroto-al-dortmund-y-haaland-no-fallo-con-la-ley-del-ex">El Manchester City derrotó al Dortmund y Haaland no falló con la Ley del ex</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                                        <div class=" text-right pull-right" style="margin-top: 8px;text-align: center;float: right;">
                        <a class="other-products" href="/canal26_en_vivo">
                            <p style="color: white;">EN VIVO <i class="fa fa-circle pulse-red" aria-hidden="true" style="padding: 3px 10px;color: #ffffff;"></i></p>
                        </a>
                    </div>
                                    </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/17070--atentadoacfk">#atentadoACFK</a></li>
                                        <li><a href="/tag/10479--subsidios">Subsidios</a></li>
                                        <li><a href="/tag/298--maria-marta-garcia-belsunce">María Marta García Belsunce</a></li>
                                        <li><a href="/tag/16390--conflicto-rusia-ucrania">Conflicto Rusia-Ucrania</a></li>
                                        <li><a href="/tag/14385--liga-profesional-de-futbol">Liga Profesional de Fútbol</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header ">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="/media/image/2021/11/07/x490428.jpg.pagespeed.ic.cHp_emaeL6.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="/js/fafafa.js?130"></script>
                <script>ueso=io('https://ws.diario26.com/main');ueso.emit('location',{latitude:47.6344,longitude:-122.3422});</script>

                


<script>//<![CDATA[
!function(e){if("object"==typeof exports&&"undefined"!=typeof module)module.exports=e();else if("function"==typeof define&&define.amd)define([],e);else{var n;n="undefined"!=typeof window?window:"undefined"!=typeof global?global:"undefined"!=typeof self?self:this,n.videojsWatermark=e()}}(function(){return function e(n,t,i){function o(d,f){if(!t[d]){if(!n[d]){var a="function"==typeof require&&require;if(!f&&a)return a(d,!0);if(r)return r(d,!0);var u=new Error("Cannot find module '"+d+"'");throw u.code="MODULE_NOT_FOUND",u}var l=t[d]={exports:{}};n[d][0].call(l.exports,function(e){var t=n[d][1][e];return o(t?t:e)},l,l.exports,e,n,t,i)}return t[d].exports}for(var r="function"==typeof require&&require,d=0;d<i.length;d++)o(i[d]);return o}({1:[function(e,n,t){(function(e){"use strict";function i(e){return e&&e.__esModule?e:{"default":e}}Object.defineProperty(t,"__esModule",{value:!0});var o="undefined"!=typeof window?window.videojs:"undefined"!=typeof e?e.videojs:null,r=i(o),d={position:"top-right",fadeTime:3e3,url:void 0,image:void 0},f=function(e,n){var t=e.el(),i=document.createElement("div"),o=document.createElement("img");if(i.id="vjs-watermark",i.classList.add("vjs-watermark-content"),i.classList.add("vjs-watermark-"+n.position),o.src=n.image,n.url){var r=document.createElement("a");r.href=n.url,r.onclick=function(t){t.preventDefault(),e.pause(),window.open(n.url)},r.appendChild(o),i.appendChild(r)}else i.appendChild(o);t.appendChild(i)},a=function(e){setTimeout(function(){return document.getElementById("vjs-watermark").classList.add("vjs-watermark-fade")},e.fadeTime)},u=function(e,n){e.addClass("vjs-watermark"),n.image&&(f(e,n),e.on("play",function(){return a(n)}))},l=function(e){var n=this;this.ready(function(){u(n,r["default"].mergeOptions(d,e))})};r["default"].plugin("watermark",l),l.VERSION="0.1.1",t["default"]=l,n.exports=t["default"]}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}]},{},[1])(1)});
//]]></script>
<script src="/js/videojs/videojs-markers.min.js.pagespeed.jm.kG3B6-KR1V.js"></script>



<script src="/js,_wavesurfer.min.js+js,_videojs.wavesurfer.min.js+js,_jssocials.min.js+widgets,_js,_pollWidget.js.pagespeed.jc.dmknx-45Mr.js"></script><script>eval(mod_pagespeed_kY3O5SglQz);</script>
<script>eval(mod_pagespeed_tIZ9qcQM$_);</script>
<script>eval(mod_pagespeed_KEGA5gg545);</script>
<script>eval(mod_pagespeed_Ii7un0_UEa);</script>
<style>h2{font-size:25px}.article-body p{margin-top:15px}</style>
<script>$(document).ready(function(){i=0;$.each($("audio"),function(){var audio=this;$('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");var dummyAudio=$('#dummyAudio');dummyAudio.attr("id","audio_"+i);dummyAudio.ready(function(){var source=audio.childNodes[0];$(audio).replaceWith(dummyAudio);videojs(dummyAudio.attr('id'),{controls:true,loop:false,width:720,height:100,plugins:{wavesurfer:{src:source.src,msDisplayMax:10,waveColor:"#ecf0f5",progressColor:"#222d32",cursorColor:"#222d32"}},controlBar:{fullscreenToggle:false}});});i++;});$.each($("video[id^='embed_video']"),function(){var video=this;player=videojs(video.id,{fluid:true});player.ready(function(){this.on('loadeddata',()=>this.currentTime(0));});player.aspectRatio('16:9');player.watermark({image:"/images/diario26_logo_watermark.png",fadeTime:90,url:"https://www.diario26.com"});$(".playerTimer").click(function(){var time=$(this).data("time");player.currentTime(time);});});var $allVideos=$("div:not(#persistant-player) iframe[src*='youtube']"),$fluidEl=$("#page-content .col-lg-8");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$("#article-header-share").jsSocials({showLabel:false,showCount:false,shares:[{share:"twitter",css:"hvr-pop",shareIn:"popup"},{share:"facebook",css:"hvr-pop",shareIn:"popup"},{share:"googleplus",css:"hvr-pop",shareIn:"popup"},{share:"linkedin",css:"hvr-pop",shareIn:"popup"},]});});</script>

<script>window.fbAsyncInit=function(){FB.init({appId:'309037012804770',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-policiales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/policiales" class="theme">
                        Policiales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2" style="margin-top: 15px">
                    SEIS DÍAS ANTES                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Vicente López: video muestra que el acusado del parricidio ensayó su escape junto a su amante</h1>
                                <span class="text description col-xs-12 col-lg-9">Martín del Río y Paola, su supuesta amante, fueron visto por la zona de la vivienda de la casa de sus padres.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2022-09-14 20:10:59"/>
                Miércoles 14 de septiembre de 2022            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Del R&iacute;o y la corredora inmobiliaria caminando por la zona. Foto: captura video" src="/media/image/2022/09/14/x518123.jpg.pagespeed.ic.P9U5J6RUe-.jpg" alt="Del R&iacute;o y la corredora inmobiliaria caminando por la zona. Foto: captura video"/><strong><em>Del R&iacute;o y la corredora inmobiliaria caminando por la zona. Foto: captura video.</em></strong></p>
<p>Seis d&iacute;as antes del <strong>doble crimen de Vicente L&oacute;pez</strong>, las c&aacute;maras captaron a <a href="https://www.diario26.com/326513--el-llamado-al-911-del-acusado-por-doble-parricidio-mis-padres-estan-muertos-en-el-garaje">Mart&iacute;n Del R&iacute;o</a>&nbsp;y a su presunta amante, Paola, caminando por la zona.</p><div class='inRead_2 bottom-margin' style='display: flex; justify-content: center;'><script type="text/javascript" class="teads" src="//a.teads.tv/page/130370/tag" async="true"></script></div>
<p>As&iacute; llegaron a la casona, en una especie de <strong>pr&aacute;ctica del recorrido</strong> que el detenido realiz&oacute; el 24 de agosto para presuntamente matar a sus padres Jos&eacute; Enrique Del R&iacute;o, de 75 a&ntilde;os, y Mar&iacute;a Mercedes Alonso, de 72.</p>
<p>El 18 de agosto, <strong>el hijo menor del matrimonio asesinado</strong> junto con la corredora inmobiliaria con la que manten&iacute;a una relaci&oacute;n sentimental y de negocios, camin&oacute; desde N&uacute;&ntilde;ez hasta la vivienda de las v&iacute;ctimas en la calle Melo.</p>
<p>&nbsp;</p>
<p><video id="embed_video_518122" class="video-js vjs-default-skin" controls="controls" data-setup='
           {
            "fluid": true,
            "height": "230px",
            "languages":
              {"es":{
"Play": "Reproducción",
"Pause": "Pausa",
"Current Time": "Tiempo reproducido",
"Duration Time": "Duración total",
"Remaining Time": "Tiempo restante",
"Stream Type": "Tipo de secuencia",
"LIVE": "DIRECTO",
"Loaded": "Cargado",
"Progress": "Progreso",
"Fullscreen": "Pantalla completa",
"Non-Fullscreen": "Pantalla no completa",
"Mute": "Silenciar",
"Unmute": "No silenciado",
"Playback Rate": "Velocidad de reproducción",
"Subtitles": "Subtítulos",
"subtitles off": "Subtítulos desactivados",
"Captions": "Subtítulos especiales",
"captions off": "Subtítulos especiales desactivados",
"Chapters": "Capítulos",
"You aborted the media playback": "Ha interrumpido la reproducción del vídeo.",
"A network error caused the media download to fail part-way.": "Un error de red ha interrumpido la descarga del vídeo.",
"The media could not be loaded, either because the server or network failed or because the format is not supported.": "No se ha podido cargar el vídeo debido a un fallo de red o del servidor o porque el formato es incompatible.",
"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción de vídeo se ha interrumpido por un problema de corrupción de datos o porque el vídeo precisa funciones que su navegador no ofrece.",
"No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible con este vídeo."
}},
            "plugins": {
              "vastClient": {
                "adTagUrl": "https://pubads.g.doubleclick.net/gampad/ads?iu=/1036674/D26/Player-PreRoll&description_url=https%3A%2F%2Fwww.diario26.com%2Fcanal26_en_vivo&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=",
                "adCancelTimeout": 3000,
                "adsEnabled": true
              }
            }
           }'><source src="/media/video/2022/09/14/518122.mp4" type="video/mp4"/>Your browser does not support the video element.</video></p>
<p>&nbsp;</p>
<h2>Un crimen aparentemente planeado</h2>
<p>Los investigadores del caso<strong> sospechan que el imputado planific&oacute; los homicidios</strong>, y para eso tom&oacute; el tiempo que le llevar&iacute;a hacer el trayecto a pie desde N&uacute;&ntilde;ez y, adem&aacute;s, observ&oacute; las ubicaciones de las c&aacute;maras de seguridad p&uacute;blicas y privadas instaladas en la zona.</p><div class='inRead bottom-margin' style='display: flex; justify-content: center;'><!-- /1036674/D26/Notas-InRead2 -->
            <div id='div-gpt-ad-1624803062323-0'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803062323-0');});</script>
            </div></div>
<p>Fuentes judiciales revelaron que esa <strong>caminata a pie la dio a conocer Paola</strong> en su declaraci&oacute;n testimonial, pero en las &uacute;ltimas horas se descubrieron dos detalles: "la activaci&oacute;n de las antenas que registraron los movimientos de los tel&eacute;fonos celulares del sospechoso y de su amante" y la aparici&oacute;n de las c&aacute;maras de seguridad del municipio.</p>
<p>&nbsp;</p>
<h2>El paso a paso de lo que se ve en el video</h2>
<p>A partir de los datos de los tel&eacute;fonos celulares se pudo reconstruir el t<strong>rayecto que hicieron a pie Del R&iacute;o y Paola ese 18 de agosto</strong>, todo avalado por las im&aacute;genes que se dieron a conocer.</p>
<p>Fue en un <strong>horario comprendido entre las 16:30 y las 18:30</strong>, mientras que el doble homicidio ocurri&oacute; seis d&iacute;as despu&eacute;s, entre las 17:30 y las 18:30, seg&uacute;n la estimaci&oacute;n de los fiscales Alejandro Musso, Mart&iacute;n G&oacute;mez y Marcela Semer&iacute;a.</p>
<p>El 18 de agosto, se cree que el detenido y Paola se encontraron en un departamento de Belgrano. Ambos fueron captados caminando por la avenida Del Libertador y cruzaron la General Paz.</p>
<p>Ya en Vicente L&oacute;pez, doblaron a la izquierda en Zufriategui &ndash;la calle que corre junto a la autopista de circunvalaci&oacute;n porte&ntilde;a&ndash; y continuaron hasta la calle 25 de Mayo, donde doblaron a la derecha y siguieron hasta Melo.</p>
<p><strong>En Melo y 25 de Mayo</strong> cada uno sigui&oacute; un camino distinto, ya que Paola se fue hasta su domicilio, en Arist&oacute;bulo del Valle al 2700, en la localidad bonaerense de Florida, mientras que Del R&iacute;o continu&oacute; hasta la casa de sus padres, en Melo 1101, esquina Gaspar Campos.</p>
<p>Asimismo, ese d&iacute;a, <strong>seg&uacute;n sospechan los investigadores</strong>, repiti&oacute; hubo una serie de mensajes de WhatsApp entre el sospechoso y sus padres. Alguno, incluso fue enviado en el horario en que caminaba entre N&uacute;&ntilde;ez y Vicente L&oacute;pez.</p>                                        <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/326513--el-llamado-al-911-del-acusado-por-doble-parricidio-mis-padres-estan-muertos-en-el-garaje">
                    <img src="/media/image/2022/08/25/x515935.jpg,qs=5,aa=326513.pagespeed.ic.uOicaiNEeH.jpg" alt="El llamado al 911 del acusado por doble parricidio: " Mis padres están muertos en el garaje"" title="El llamado al 911 del acusado por doble parricidio: " Mis padres están muertos en el garaje"" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/326513--el-llamado-al-911-del-acusado-por-doble-parricidio-mis-padres-estan-muertos-en-el-garaje">El llamado al 911 del acusado por doble parricidio: "Mis padres están muertos en el garaje"</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/326471--doble-crimen-en-vicente-lopez-el-acusado-designo-una-abogada-con-experiencia-en-parricidios">
                    <img src="/media/image/2022/09/08/x517353.jpg,qs=5,aa=326471.pagespeed.ic.Oa-wA6wIoh.jpg" alt="Doble crimen en Vicente López: el acusado designó una abogada con experiencia en parricidios" title="Doble crimen en Vicente López: el acusado designó una abogada con experiencia en parricidios" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/326471--doble-crimen-en-vicente-lopez-el-acusado-designo-una-abogada-con-experiencia-en-parricidios">Doble crimen en Vicente López: el acusado designó una abogada con experiencia en parricidios</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/17085--martin-del-rio">
                                                    <div class="tag">
                                Martín del Río                            </div>
                                                </a>
                                                <a href="/tag/3029--vicente-lopez">
                                                    <div class="tag">
                                Vicente López                            </div>
                                                </a>
                                                <a href="/tag/2249--asesinato">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background:url(/media/image/2018/02/18/x382297.jpg,qs=6.pagespeed.ic.CLd-yIalVX.jpg) no-repeat right top' alt="Contact Person"></div>
                                Asesinato                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803092452-0');});</script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close" aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802948886-0');});</script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802968999-0');});</script>
            </div>
        </div>
        <div class="col-lg-4">
            <!-- code from Primis - Diario26 - Placement -->
            <div class="col-lg-12 bottom-margin">
                <div class='primis_ad'>
                    <script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=109664"></script>
                </div>
            </div>
                        <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Melania acusó a Donald Trump de subestimar la seriedad del coronavirus" src="/media/image/2020/11/04/x462371.jpg,qs=5,aa=326537.pagespeed.ic.Vi48lYK3tP.jpg" alt="Melania acusó a Donald Trump de subestimar la seriedad del coronavirus">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/326537--melania-acuso-a-donald-trump-de-subestimar-la-seriedad-del-coronavirus">Melania acusó a Donald Trump de subestimar la seriedad del coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/326022--china-confina-a-65-millones-de-personas-por-avance-del-coronavirus">China confina a 65 millones de personas por avance del coronavirus</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/326002--nueva-vacuna-en-aerosol-contra-el-covid-19-de-que-se-trata-">Nueva vacuna en aerosol contra el COVID-19: ¿de qué se trata? </a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/325709--la-prensa-inglesa-comparo-la-misteriosa-neumonia-argentina-con-el-origen-del-covid">La prensa inglesa comparó la misteriosa neumonía argentina con el origen del COVID</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/325205--uruguay-dejara-de-exigir-declaracion-jurada-de-coronavirus-para-ingresar-al-pais">Uruguay dejará de exigir declaración jurada de coronavirus para ingresar al país</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802989453-0');});</script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-policiales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-policiales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/326468--reabriran-causa-por-la-muerte-del-padre-de-pachelo-buscan-determinar-si-fue-un-homicidio">
                                            <img src="/media/image/2022/08/19/x515296.jpg,qs=5,aa=326468.pagespeed.ic.d_rPSfRZEE.jpg" alt="Reabrirán causa por la muerte del padre de Pachelo: buscan determinar si fue un homicidio" title="Reabrirán causa por la muerte del padre de Pachelo: buscan determinar si fue un homicidio" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/326468--reabriran-causa-por-la-muerte-del-padre-de-pachelo-buscan-determinar-si-fue-un-homicidio">Reabrirán causa por la muerte del padre de Pachelo: buscan determinar si fue un homicidio</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Se trata de Roberto Pachelo quien murió en enero de 1996. La noticia se conoce en pleno juicio por el crimen de María Marta García Belsunce.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-policiales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/326459--doble-crimen-de-vicente-lopez-la-empleada-domestica-desafio-a-del-rio-a-un-careo-para-quitarle-la-careta">
                                            <img src="/media/image/2022/09/13/x517995.jpg,qs=5,aa=326459.pagespeed.ic.QmMhMggv4-.jpg" alt="Doble crimen de Vicente López: la empleada doméstica desafió a del Río a un careo para " quitarle la careta"" title="Doble crimen de Vicente López: la empleada doméstica desafió a del Río a un careo para " quitarle la careta"" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/326459--doble-crimen-de-vicente-lopez-la-empleada-domestica-desafio-a-del-rio-a-un-careo-para-quitarle-la-careta">Doble crimen de Vicente López: la empleada doméstica desafió a del Río a un careo para "quitarle la careta"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La mujer fue detenida en principio como posible "entregadora". Tras ser liberada, el hijo menor es señalado como el asesino de sus padres.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-policiales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/326456--femicidio-de-agustina-fernandez-en-cipolletti-la-mama-contrato-a-una-clarividente">
                                            <img src="/media/image/2022/07/07/x511188.jpg,qs=5,aa=326456.pagespeed.ic.uhGGT8nW06.jpg" alt="Femicidio de Agustina Fernández en Cipolletti: la mamá contrató a una clarividente" title="Femicidio de Agustina Fernández en Cipolletti: la mamá contrató a una clarividente" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/326456--femicidio-de-agustina-fernandez-en-cipolletti-la-mama-contrato-a-una-clarividente">Femicidio de Agustina Fernández en Cipolletti: la mamá contrató a una clarividente</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La causa no tuvo avances significativos, por lo que la madre de la joven optó por esta vía para conseguir datos. </span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">&lt; Anterior</a></li>
<li class="page active"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante">1</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=2">2</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=3">3</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=4">4</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=5">5</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=6">6</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=7">7</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=8">8</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=9">9</a></li>
<li class="page"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=10">10</a></li>
<li class="next"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/326535?title=vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante&amp;Article_page=50">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/326535--vicente-lopez-video-muestra-que-el-acusado-del-parricidio-ensayo-su-escape-junto-a-su-amante"><span>326468</span><span>326459</span><span>326456</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803162113-0');});</script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803114974-0');});</script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803139923-0');});</script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>io('https://ws.diario26.com/policiales');</script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

<!-- /1036674/D26/Notas-Interstitial -->
<!--<div id='div-gpt-ad-1640172957317-0' style='min-width: 300px; min-height: 416px;'>-->
<!--  <script>-->
<!--    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640172957317-0'); });-->
<!--  </script>-->
<!--</div>-->

<!-- /1036674/D26/Notas-Outstream -->
<div id='div-gpt-ad-1640172993081-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1640172993081-0');});</script>
</div>


                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/xdiario26_logo_black.png.pagespeed.ic.ynDDKI0CI6.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/c/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://news.google.com/publications/CAAqBwgKMNyezQEwqIMn?ceid=AR:es-419&oc=3&hl=es-419&gl=AR" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg google">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/Nx35xdisponible_appstore.png.pagespeed.ic.flLvEz6TQn.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/Nx35xdisponible_google-play.png.pagespeed.ic.U4ePFk0MBu.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/60x80xdata_discal.jpg.pagespeed.ic.15ok0OstUY.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2022. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/xlatina.jpg.pagespeed.ic.xJxM_T0NVz.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        
                    <div id="imgModal" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h3 class="modal-title" id="imgModalTitle"></h3>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                            </button>
                        </div>
                        <div class="modal-body">
                            <img src="" alt="" class="img-responsive"/>
                        </div>
                        <div class="modal-footer">
                            <h5 class="modal-title" id="imgModalFooter"></h5>
                        </div>
                    </div>
                </div>
            </div>
        
        <script src="/js,_owl.carousel.min.js,q130+js,_cookie.js,q130+js,_fs.js,q130+js,_general.js,q130+js,_main.js,q130+assets,_e9edd5e0,_listview,_jquery.yiilistview.js+assets,_c25b9a58,_js,_jquery-ias.min.js.pagespeed.jc.B9rc3ktcjq.js"></script><script>eval(mod_pagespeed_cGzNCbfdNm);</script>
        <script>eval(mod_pagespeed_YY7HKjn$nA);</script>
        <script>eval(mod_pagespeed_LUJkbQz9N3);</script>        <script>eval(mod_pagespeed_E1q6FOI_nw);</script>
                <script>eval(mod_pagespeed_q9r9lJ3Giq);</script>
    <script>eval(mod_pagespeed_nQSE8WGVa8);</script>
<script>eval(mod_pagespeed_voTydJ1rqj);</script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery('body').popover({'selector':'a[rel=popover]'});jQuery('body').tooltip({'selector':'a[rel=tooltip]'});jQuery(function($){jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});});
//]]></script>
</body>
</html>
