<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?117" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
        
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <link href="https://cdn.diario26.com/js/videojs/vpaid/videojs.vast.vpaid.min.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/vpaid/videojs_5.vast.vpaid.min.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482" />
                
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                                                    googletag.defineSlot('/1036674/D26/Notas-Sticky', [[728, 90], [728, 250]], 'div-gpt-ad-1624802948886-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Rectangle1', [300, 250], 'div-gpt-ad-1624802968999-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Fullsticky', [300, 600], 'div-gpt-ad-1624802989453-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-InRead1', [1, 1], 'div-gpt-ad-1624803025980-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-InRead2', [1, 1], 'div-gpt-ad-1624803062323-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Leaderboard1', [[728, 90]], 'div-gpt-ad-1624803092452-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Rectangle2', [300, 250], 'div-gpt-ad-1624803114974-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Rectangle3', [300, 250], 'div-gpt-ad-1624803139923-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/D26/Notas-Leaderboard2', [[728, 90]], 'div-gpt-ad-1624803162113-0').addService(googletag.pubads());
                                                

                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482">
                <meta property="og:title" content="En un contexto de elecciones y d&oacute;lar vol&aacute;til, para consultoras la inflaci&oacute;n del 2021 ser&aacute; de 48,2%" />
                <meta property="og:description" content="Seg&uacute;n el Relevamiento de Expectativas de Mercado (REM) difundido por la autoridad monetaria, a fines de septiembre los especialistas consultados proyectaron que la inflaci&oacute;n minorista para 2021 se ubicar&aacute; en 48,2%, lo que signific&oacute; un leve recorte de 0,2 puntos frente a la encuesta previa." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Economia" />
                <meta property="og:url" content="https://www.diario26.com/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/10/08/487807.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?117" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>En un contexto de elecciones y dólar volátil, para consultoras la inflación del 2021 será de 48,2% - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="En un contexto de elecciones y d&oacute;lar vol&aacute;til, para consultoras la inflaci&oacute;n del 2021 ser&aacute; de 48,2%"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation"  >
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" ">Ultimas noticias</a>
                            <div class="subnav-container ">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/308306--argentina-regreso-de-asuncion-y-scaloni-ya-piensa-en-uruguay-vuelve-lautaro"><img src="https://cdn.diario26.com/media/image/2021/10/08/487844.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308306--argentina-regreso-de-asuncion-y-scaloni-ya-piensa-en-uruguay-vuelve-lautaro">Argentina regresó de Asunción y Scaloni ya piensa en Uruguay: ¿vuelve Lautaro?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308305--por-primera-vez-en-tres-decadas-bill-gates-no-esta-entre-los-dos-mas-millonarios-de-eeuu"><img src="https://cdn.diario26.com/media/image/2021/05/06/475097.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308305--por-primera-vez-en-tres-decadas-bill-gates-no-esta-entre-los-dos-mas-millonarios-de-eeuu">Por primera vez en tres décadas, Bill Gates no está entre los dos más millonarios de EEUU</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308304--fin-de-semana-xl-caos-vehicular-rumbo-a-la-costa-circulan-mas-de-2-600-vehiculos-por-hora"><img src="https://cdn.diario26.com/media/image/2021/10/08/487841.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308304--fin-de-semana-xl-caos-vehicular-rumbo-a-la-costa-circulan-mas-de-2-600-vehiculos-por-hora">Fin de semana XL: caos vehicular rumbo a la costa, circulan más de 2.600 vehículos por hora</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308303--impactante-video-asi-burbujea-la-lava-del-volcan-de-la-palma"><img src="https://cdn.diario26.com/media/image/2021/10/08/487836.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308303--impactante-video-asi-burbujea-la-lava-del-volcan-de-la-palma">Impactante video: así burbujea la lava del volcán de La Palma</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308302--la-oms-anuncio-que-retomara-la-revision-de-la-vacuna-sputnik-v"><img src="https://cdn.diario26.com/media/image/2021/10/08/487830.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308302--la-oms-anuncio-que-retomara-la-revision-de-la-vacuna-sputnik-v">La OMS anunció que retomará la revisión de la vacuna Sputnik V</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" ">Politica</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/308295--allanaron-y-clausuraron-la-cancha-de-nueva-chicago-tras-acto-en-el-que-participo-alberto-fernandez"><img src="https://cdn.diario26.com/media/image/2021/10/08/487809.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308295--allanaron-y-clausuraron-la-cancha-de-nueva-chicago-tras-acto-en-el-que-participo-alberto-fernandez">Allanaron y clausuraron la cancha de Nueva Chicago tras acto en el que participó Alberto Fernández</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308287--alberto-fernandez-apunto-contra-la-oposicion-mientras-ellos-brindan-en-miami-y-sonrien-yo-sigo-peleando-con-el-fmi"><img src="https://cdn.diario26.com/media/image/2021/10/07/487784.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308287--alberto-fernandez-apunto-contra-la-oposicion-mientras-ellos-brindan-en-miami-y-sonrien-yo-sigo-peleando-con-el-fmi">Alberto Fernández apuntó contra la oposición: “Mientras ellos brindan en Miami y sonríen, yo sigo peleando con el FMI”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308283--sobreseyeron-a-la-vicepresidenta-cristina-kirchner-en-la-causa-del-memorandum-con-iran"><img src="https://cdn.diario26.com/media/image/2021/03/25/471642.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308283--sobreseyeron-a-la-vicepresidenta-cristina-kirchner-en-la-causa-del-memorandum-con-iran">Sobreseyeron a la vicepresidenta Cristina Kirchner en la causa del Memorándum con Irán</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308276--en-la-primera-reunion-con-el-nuevo-gabinete-alberto-fernandez-pidio-trabajar-en-los-problemas-de-la-gente"><img src="https://cdn.diario26.com/media/image/2021/10/07/487766.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308276--en-la-primera-reunion-con-el-nuevo-gabinete-alberto-fernandez-pidio-trabajar-en-los-problemas-de-la-gente">En la primera reunión con el nuevo Gabinete, Alberto Fernández pidió "trabajar en los problemas de la gente"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308274--el-gobierno-anuncio-un-aumento-para-las-asignaciones-familiares-que-cobran-dos-millones-de-personas"><img src="https://cdn.diario26.com/media/image/2021/10/07/487767.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308274--el-gobierno-anuncio-un-aumento-para-las-asignaciones-familiares-que-cobran-dos-millones-de-personas">El Gobierno anunció un aumento para las asignaciones familiares que cobran dos millones de personas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" ">Economia</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482"><img src="https://cdn.diario26.com/media/image/2021/10/08/487807.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482">En un contexto de elecciones y dólar volátil, para consultoras la inflación del 2021 será de 48,2%</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308238--para-las-legislativas-de-noviembre-se-espera-una-lluvia-de-billetes"><img src="https://cdn.diario26.com/media/image/2021/10/07/487702.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308238--para-las-legislativas-de-noviembre-se-espera-una-lluvia-de-billetes">Para las legislativas de noviembre se espera "una lluvia de billetes"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308222--la-inflacion-preocupa-segun-consultoras-privadas-en-septiembre-volvio-a-subir-y-llego-casi-al-3"><img src="https://cdn.diario26.com/media/image/2021/10/07/487664.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308222--la-inflacion-preocupa-segun-consultoras-privadas-en-septiembre-volvio-a-subir-y-llego-casi-al-3">La inflación preocupa: según consultoras privadas, en septiembre volvió a subir y llegó casi al 3%</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308180--tras-las-medidas-el-dolar-blue-avanzo-a-18550"><img src="https://cdn.diario26.com/media/image/2021/09/13/485542.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308180--tras-las-medidas-el-dolar-blue-avanzo-a-18550">Tras las medidas, el dólar blue avanzó a $185,50</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308188--el-banco-mundial-advirtio-sobre-una-decada-perdida-en-america-latina-y-estimo-que-argentina-crecera-menos-de-lo-previsto"><img src="https://cdn.diario26.com/media/image/2019/09/05/428719.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308188--el-banco-mundial-advirtio-sobre-una-decada-perdida-en-america-latina-y-estimo-que-argentina-crecera-menos-de-lo-previsto">El Banco Mundial advirtió sobre una "década pérdida" en América Latina y estimó que Argentina crecerá menos de lo previsto</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" ">Policiales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/308263--declaro-lautaro-teruel-lamento-lo-que-hizo-y-dijo-que-su-intencion-fue-remediar-lo-que-estuvo-mal"><img src="https://cdn.diario26.com/media/image/2021/10/07/487754.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308263--declaro-lautaro-teruel-lamento-lo-que-hizo-y-dijo-que-su-intencion-fue-remediar-lo-que-estuvo-mal">Declaró Lautaro Teruel, lamentó lo que hizo y dijo que su intención "fue remediar lo que estuvo mal"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308246--dramatico-video-un-nene-de-10-anos-quedo-en-medio-de-un-tiroteo-y-recibio-un-disparo"><img src="https://cdn.diario26.com/media/image/2021/10/07/487721.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308246--dramatico-video-un-nene-de-10-anos-quedo-en-medio-de-un-tiroteo-y-recibio-un-disparo">Dramático video: un nene de 10 años quedó en medio de un tiroteo y recibió un disparo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308162--causa-baez-sosa-en-la-audiencia-preliminar-solicitaron-citar-a-100-testigos-para-el-debate-oral"><img src="https://cdn.diario26.com/media/image/2021/04/07/472728.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308162--causa-baez-sosa-en-la-audiencia-preliminar-solicitaron-citar-a-100-testigos-para-el-debate-oral">Causa Báez Sosa: en la audiencia preliminar, solicitaron citar a 100 testigos para el debate oral</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308196--salta-condenaron-a-un-ano-y-ocho-meses-de-prision-a-un-hombre-por-golpear-y-amenazar-a-su-ex-pareja"><img src="https://cdn.diario26.com/media/image/2021/10/06/487636.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308196--salta-condenaron-a-un-ano-y-ocho-meses-de-prision-a-un-hombre-por-golpear-y-amenazar-a-su-ex-pareja">Salta: condenaron a un año y ocho meses de prisión a un hombre por golpear y amenazar a su ex pareja</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308178--video-hombre-enmascarado-y-armado-con-una-katana-amenazo-a-vecinos-en-caseros"><img src="https://cdn.diario26.com/media/image/2021/10/06/487617.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308178--video-hombre-enmascarado-y-armado-con-una-katana-amenazo-a-vecinos-en-caseros">VIDEO: hombre enmascarado y armado con una katana amenazó a vecinos en Caseros</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" ">Info General</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/308304--fin-de-semana-xl-caos-vehicular-rumbo-a-la-costa-circulan-mas-de-2-600-vehiculos-por-hora"><img src="https://cdn.diario26.com/media/image/2021/10/08/487841.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308304--fin-de-semana-xl-caos-vehicular-rumbo-a-la-costa-circulan-mas-de-2-600-vehiculos-por-hora">Fin de semana XL: caos vehicular rumbo a la costa, circulan más de 2.600 vehículos por hora</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308299--lluvias-en-el-fin-de-semana-extra-largo-el-pronostico-para-los-proximos-dias"><img src="https://cdn.diario26.com/media/image/2021/10/08/487825.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308299--lluvias-en-el-fin-de-semana-extra-largo-el-pronostico-para-los-proximos-dias">¿Lluvias en el fin de semana extra largo? El pronóstico para los próximos días</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308294--el-premio-nobel-de-la-paz-fue-para-los-periodistas-maria-ressa-de-filipinas-y-el-ruso-dmitry-muratov"><img src="https://cdn.diario26.com/media/image/2021/10/08/487808.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308294--el-premio-nobel-de-la-paz-fue-para-los-periodistas-maria-ressa-de-filipinas-y-el-ruso-dmitry-muratov">El Premio Nobel de la paz fue para los periodistas Maria Ressa de Filipinas y el ruso Dmitry Muratov</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308285--la-muerte-demaradona-citan-a-declarar-como-testigos-a-las-hermanas-dediego"><img src="https://cdn.diario26.com/media/image/2021/10/07/487781.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308285--la-muerte-demaradona-citan-a-declarar-como-testigos-a-las-hermanas-dediego">La muerte de Maradona: citan a declarar como testigos a las hermanas de Diego</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308282--imagenes-impactantes-corrio-para-alcanzar-al-colectivo-el-chofer-no-la-vio-y-le-paso-por-encima"><img src="https://cdn.diario26.com/media/image/2021/10/07/487775.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308282--imagenes-impactantes-corrio-para-alcanzar-al-colectivo-el-chofer-no-la-vio-y-le-paso-por-encima">Imágenes impactantes: corrió para alcanzar al colectivo, el chofer no la vio y le pasó por encima</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" ">Internacionales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/308305--por-primera-vez-en-tres-decadas-bill-gates-no-esta-entre-los-dos-mas-millonarios-de-eeuu"><img src="https://cdn.diario26.com/media/image/2021/05/06/475097.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308305--por-primera-vez-en-tres-decadas-bill-gates-no-esta-entre-los-dos-mas-millonarios-de-eeuu">Por primera vez en tres décadas, Bill Gates no está entre los dos más millonarios de EEUU</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308303--impactante-video-asi-burbujea-la-lava-del-volcan-de-la-palma"><img src="https://cdn.diario26.com/media/image/2021/10/08/487836.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308303--impactante-video-asi-burbujea-la-lava-del-volcan-de-la-palma">Impactante video: así burbujea la lava del volcán de La Palma</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308302--la-oms-anuncio-que-retomara-la-revision-de-la-vacuna-sputnik-v"><img src="https://cdn.diario26.com/media/image/2021/10/08/487830.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308302--la-oms-anuncio-que-retomara-la-revision-de-la-vacuna-sputnik-v">La OMS anunció que retomará la revisión de la vacuna Sputnik V</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308301--investigan-misterioso-impacto-de-un-submarino-de-propulsion-nuclear-estadounidense"><img src="https://cdn.diario26.com/media/image/2021/10/08/487829.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308301--investigan-misterioso-impacto-de-un-submarino-de-propulsion-nuclear-estadounidense">Investigan misterioso impacto de un submarino de propulsión nuclear estadounidense</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308300--decenas-de-victimas-por-una-explosion-en-una-mezquita-en-afganistan"><img src="https://cdn.diario26.com/media/image/2021/10/08/487827.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308300--decenas-de-victimas-por-una-explosion-en-una-mezquita-en-afganistan">Decenas de víctimas por una explosión en una mezquita en Afganistán</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" ">Espectáculos</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/308298--viviana-canosa-regreso-a-la-tv-y-confeso-casi-me-muero"><img src="https://cdn.diario26.com/media/image/2021/10/08/487821.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308298--viviana-canosa-regreso-a-la-tv-y-confeso-casi-me-muero">Viviana Canosa regresó a la TV y confesó: "Casi me muero"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308297--el-filoso-comentario-de-florencia-pena-a-su-exmarido-por-su-nueva-pareja"><img src="https://cdn.diario26.com/media/image/2021/10/08/487823.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308297--el-filoso-comentario-de-florencia-pena-a-su-exmarido-por-su-nueva-pareja">El filoso comentario de Florencia Peña a su exmarido por su nueva pareja</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308288--nicky-jam-lanza-el-video-musical-de-la-balada-melancolia"><img src="https://cdn.diario26.com/media/image/2017/05/11/363308.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308288--nicky-jam-lanza-el-video-musical-de-la-balada-melancolia">Nicky Jam lanza el video musical de la balada "Melancolía"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308279--la-justicia-declaro-extinguida-una-accion-penal-de-caniggia-contra-mariana-nannis-por-injurias"><img src="https://cdn.diario26.com/media/image/2019/10/02/430890.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308279--la-justicia-declaro-extinguida-una-accion-penal-de-caniggia-contra-mariana-nannis-por-injurias">La Justicia declaró extinguida una acción penal de Caniggia contra Mariana Nannis por injurias</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308275--gaston-soffritti-es-el-nuevo-participante-confirmado-de-masterchef-celebrity-3"><img src="https://cdn.diario26.com/media/image/2021/10/07/487765.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/308275--gaston-soffritti-es-el-nuevo-participante-confirmado-de-masterchef-celebrity-3">Gastón Soffritti es el nuevo participante confirmado de MasterChef Celebrity 3</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" ">Deportes</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/308306--argentina-regreso-de-asuncion-y-scaloni-ya-piensa-en-uruguay-vuelve-lautaro">
                                                <img src="https://cdn.diario26.com/media/image/2021/10/08/487844.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/308306--argentina-regreso-de-asuncion-y-scaloni-ya-piensa-en-uruguay-vuelve-lautaro">Argentina regresó de Asunción y Scaloni ya piensa en Uruguay: ¿vuelve Lautaro?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308296--el-peru-de-gareca-le-dio-otro-golpe-a-chile-que-pone-en-peligro-sus-chances-de-ir-a-qatar">
                                                <img src="https://cdn.diario26.com/media/image/2021/10/08/487820.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/308296--el-peru-de-gareca-le-dio-otro-golpe-a-chile-que-pone-en-peligro-sus-chances-de-ir-a-qatar">El Perú de Gareca le dio otro golpe a Chile que pone en peligro sus chances de ir a Qatar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308291--para-scaloni-a-argentina-solo-le-falto-el-gol-ante-paraguay-y-la-sensacion-es-buena-">
                                                <img src="https://cdn.diario26.com/media/image/2021/10/07/487806.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/308291--para-scaloni-a-argentina-solo-le-falto-el-gol-ante-paraguay-y-la-sensacion-es-buena-">Para Scaloni, a Argentina "solo le faltó el gol" ante Paraguay y "la sensación es buena" </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308284--brasil-reacciono-y-termino-goleando-a-venezuela-">
                                                <img src="https://cdn.diario26.com/media/image/2021/10/07/487790.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/308284--brasil-reacciono-y-termino-goleando-a-venezuela-">Brasil reaccionó y terminó goleando a Venezuela </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/308248--uruguay-y-colombia-aburrieron-en-montevideo-y-repartieron-puntos">
                                                <img src="https://cdn.diario26.com/media/image/2021/10/07/487791.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/308248--uruguay-y-colombia-aburrieron-en-montevideo-y-repartieron-puntos">Uruguay y Colombia aburrieron en Montevideo y repartieron puntos</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/15963--pandora-papers">Pandora Papers</a></li>
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/15251--vacunas-covid-19">Vacunas Covid-19</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header ">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?117"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-economia bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/economia" class="theme">
                        Economia                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    ECONOMÍA                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">En un contexto de elecciones y dólar volátil, para consultoras la inflación del 2021 será de 48,2%</h1>
                                <span class="text description col-xs-12 col-lg-9">Según el Relevamiento de Expectativas de Mercado (REM) difundido por la autoridad monetaria, a fines de septiembre los especialistas consultados proyectaron que la inflación minorista para 2021 se ubicará en 48,2%, lo que significó un leve recorte de 0,2 puntos frente a la encuesta previa.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-10-08 07:03:39"/>
                Viernes  8 de octubre de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Inflaci&oacute;n, econom&iacute;a argentina, NA" src="/media/image/2021/10/08/487807.jpg" alt="Inflaci&oacute;n, econom&iacute;a argentina, NA" /><em><strong>Foto NA.</strong></em></p>
<p>El mercado recort&oacute; levemente el&nbsp;<strong>pron&oacute;stico de inflaci&oacute;n para este a&ntilde;o y espera que se ubique en 48,2%,</strong>&nbsp;mientras que elevaron la proyecci&oacute;n de crecimiento, al ubicarlo en 7,6%, inform&oacute; hoy el Banco Central.</p>
<div class='inRead_1'><!-- /1036674/D26/Notas-InRead1 -->
        <div id='div-gpt-ad-1624803025980-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
        </div></div><div class='inRead_2'><!-- /1036674/D26/Notas-InRead2 -->
        <div id='div-gpt-ad-1624803062323-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
        </div></div><p>&nbsp;</p>
<p>Seg&uacute;n el&nbsp;<strong>Relevamiento de Expectativas de Mercado (REM)</strong>&nbsp;difundido por la autoridad monetaria, a fines de septiembre los especialistas consultados proyectaron que la inflaci&oacute;n minorista para 2021 se ubicar&aacute; en 48,2%, lo que signific&oacute; un leve recorte de 0,2 puntos frente a la encuesta previa.</p>
<p>&nbsp;</p>
<p>En tanto, se espera un &Iacute;ndice de Precios al Consumidor de 2,8% para septiembre.</p>
<p>&nbsp;</p>
<p>Para 2022, los participantes del REM elevaron el pron&oacute;stico de inflaci&oacute;n a 46%, asegur&oacute; el sondeo.</p>
<p>&nbsp;</p>
<p>A su vez, quienes participan del REM esperan un&nbsp;<strong>crecimiento del Producto Interno Bruto (PIB) real para 2021 de 7,6%,</strong>&nbsp;0,4 puntos m&aacute;s que el mes previo.</p>
<p>&nbsp;</p>
<p>En cuanto a la variaci&oacute;n trimestral desestacionalizada del PIB, la estimaci&oacute;n para el tercer trimestre del a&ntilde;o se corrigi&oacute; al alza con una suba estimada de 1,7%, que result&oacute; 0,4 puntos superior con relaci&oacute;n a la encuesta anterior.</p>
<p>&nbsp;</p>
<h4><strong><em>Leve reducci&oacute;n</em></strong></h4>
<p>&nbsp;</p>
<p>La estimaci&oacute;n de crecimiento correspondiente al cuarto trimestre del a&ntilde;o se redujo levemente en 0,1 puntos de 0,6% hasta 0,5%.</p>
<p>&nbsp;</p>
<p>En cuanto al tipo de cambio, los especialistas ajustaron a la baja sus proyecciones mensuales y prev&eacute;n que alcance $105 por d&oacute;lar en diciembre 2021, al contemplar que se ubique en $155,9 por d&oacute;lar a fines de 2022.</p>
<p>&nbsp;</p>
<p>Sobre la desocupaci&oacute;n abierta, el informe estim&oacute; que para el tercer trimestre de 2021 ser&iacute;a de 9,9%. "Para el cuarto trimestre de 2021 la mediana de los pron&oacute;sticos se eleva hasta 10,1%, valor que se reducir&iacute;a en el primer trimestre de 2022 hasta 10,0%", subray&oacute;.</p>
<p>&nbsp;</p>
<p>En cuanto a la proyecci&oacute;n del d&eacute;ficit fiscal primario del Sector P&uacute;blico Nacional no Financiero (SPNF) que realizan las consultoras econ&oacute;micas para 2021, se elev&oacute; respecto del relevamiento anterior en $68,6 miles de millones hasta $ 1.568,6 miles de millones, tras haberse registrado un d&eacute;ficit de $ 1.750 miles de millones en 2020.</p>
<p>&nbsp;</p>
<p>Asimismo, los analistas prev&eacute;n un d&eacute;ficit de $ 1.800 miles de millones para 2022.</p>
<p>&nbsp;</p>
<p>El Relevamiento de Expectativas de Mercado consiste en un seguimiento sistem&aacute;tico de los principales pron&oacute;sticos macroecon&oacute;micos de corto y mediano plazo que habitualmente realizan personas especializadas, locales y extranjeras, sobre la evoluci&oacute;n de variables seleccionadas de la econom&iacute;a argentina que recopila el Banco Central.</p>
<p>&nbsp;</p>
<p>El estudio calcul&oacute; para para octubre una tasa badlar de bancos privados de 34,12%, "similar a la registrada en septiembre (34,16%)".</p>
<p>&nbsp;</p>
<p>"Se evidencia una tendencia estable de las previsiones mensuales hasta fines de a&ntilde;o, ascendiendo el nivel de la tasa hasta 34,36%", remarc&oacute;.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/308222--la-inflacion-preocupa-segun-consultoras-privadas-en-septiembre-volvio-a-subir-y-llego-casi-al-3">
                    <img src="https://cdn.diario26.com/media/image/2021/10/07/487664.jpg?s=5&a=308222" alt="La inflación preocupa: según consultoras privadas, en septiembre volvió a subir y llegó casi al 3%" title="La inflación preocupa: según consultoras privadas, en septiembre volvió a subir y llegó casi al 3%" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/308222--la-inflacion-preocupa-segun-consultoras-privadas-en-septiembre-volvio-a-subir-y-llego-casi-al-3">La inflación preocupa: según consultoras privadas, en septiembre volvió a subir y llegó casi al 3%</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/308018--con-una-presion-impositiva-record-la-relacion-gobierno-e-inflacion-es-insostenible">
                    <img src="https://cdn.diario26.com/media/image/2021/10/02/487316.jpg?s=5&a=308018" alt="Con una presión impositiva récord, la relación Gobierno e inflación es insostenible" title="Con una presión impositiva récord, la relación Gobierno e inflación es insostenible" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/308018--con-una-presion-impositiva-record-la-relacion-gobierno-e-inflacion-es-insostenible">Con una presión impositiva récord, la relación Gobierno e inflación es insostenible</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/71--inflacion">
                                                    <div class="tag">
                                Inflación                            </div>
                                                </a>
                                                <a href="/tag/1094--economia-argentina">
                                                    <div class="tag">
                                Economía argentina                            </div>
                                                </a>
                                                <a href="/tag/7334--consultora">
                                                    <div class="tag">
                                Consultora                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close"  aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624802948886-0'); });
                        </script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624802968999-0'); });
              </script>
            </div>
        </div>
        
        <div class="col-lg-4">
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/308292--roque-perez-o-lobos-la-verdad-sobre-el-nacimiento-de-peron-y-el-mito-de-sus-dos-cumpleanos">¿Roque Pérez o Lobos? La verdad sobre el nacimiento de Perón y el mito de sus dos cumpleaños</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="¿Roque Pérez o Lobos? La verdad sobre el nacimiento de Perón y el mito de sus dos cumpleaños" src="https://cdn.diario26.com/media/image/2021/10/07/487794.jpg?s=6&a=308292" alt="¿Roque Pérez o Lobos? La verdad sobre el nacimiento de Perón y el mito de sus dos cumpleaños">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/308298--viviana-canosa-regreso-a-la-tv-y-confeso-casi-me-muero">Viviana Canosa regresó a la TV y confesó: "Casi me muero"</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Viviana Canosa regresó a la TV y confesó: "Casi me muero"" src="https://cdn.diario26.com/media/image/2021/10/08/487821.jpg?s=6&a=308298" alt="Viviana Canosa regresó a la TV y confesó: "Casi me muero"">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/308297--el-filoso-comentario-de-florencia-pena-a-su-exmarido-por-su-nueva-pareja">El filoso comentario de Florencia Peña a su exmarido por su nueva pareja</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="El filoso comentario de Florencia Peña a su exmarido por su nueva pareja" src="https://cdn.diario26.com/media/image/2021/10/08/487823.jpg?s=6&a=308297" alt="El filoso comentario de Florencia Peña a su exmarido por su nueva pareja">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/308282--imagenes-impactantes-corrio-para-alcanzar-al-colectivo-el-chofer-no-la-vio-y-le-paso-por-encima">Imágenes impactantes: corrió para alcanzar al colectivo, el chofer no la vio y le pasó por encima</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Imágenes impactantes: corrió para alcanzar al colectivo, el chofer no la vio y le pasó por encima" src="https://cdn.diario26.com/media/image/2021/10/07/487775.jpg?s=6&a=308282" alt="Imágenes impactantes: corrió para alcanzar al colectivo, el chofer no la vio y le pasó por encima">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/308239--un-sastre-espacial-pablo-de-leon-el-argentino-que-disena-los-trajes-espaciales-de-los-astronautas-del-futuro">Un "sastre" espacial: Pablo de León, el argentino que diseña los trajes espaciales de los astronautas del futuro</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Un "sastre" espacial: Pablo de León, el argentino que diseña los trajes espaciales de los astronautas del futuro" src="https://cdn.diario26.com/media/image/2021/10/07/487712.jpg?s=6&a=308239" alt="Un "sastre" espacial: Pablo de León, el argentino que diseña los trajes espaciales de los astronautas del futuro">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Moderna construirá una planta en África para producir 500 millones de vacunas al año" src="https://cdn.diario26.com/media/image/2021/09/15/485744.jpg?s=5&a=308289" alt="Moderna construirá una planta en África para producir 500 millones de vacunas al año">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/308289--moderna-construira-una-planta-en-africa-para-producir-500-millones-de-vacunas-al-ano">Moderna construirá una planta en África para producir 500 millones de vacunas al año</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/308280--coronavirus-uruguay-exime-de-cumplir-cuarentena-a-extranjeros-vacunados">Coronavirus: Uruguay exime de cumplir cuarentena a extranjeros vacunados</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/308277--datos-alarmantes-por-la-pandemia-120-mil-ninos-en-eeuu-perdieron-a-uno-de-sus-cuidadores">Datos alarmantes: por la pandemia, 120 mil niños en EEUU perdieron a uno de sus cuidadores</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/308267--reino-unido-saco-a-argentina-de-su-lista-roja-por-covid-19-que-requisitos-se-necesitan-para-viajar">Reino Unido sacó a Argentina de su "lista roja" por Covid-19: ¿qué requisitos se necesitan para viajar?</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/308266--coronavirus-tercera-dosis-reduce-un-96-el-riesgo-de-cuadro-grave-segun-estudio-chileno">Coronavirus: tercera dosis reduce un 96% el riesgo de cuadro grave, según estudio chileno</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624802989453-0'); });
                  </script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-economia">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/308238--para-las-legislativas-de-noviembre-se-espera-una-lluvia-de-billetes">
                                            <img src="https://cdn.diario26.com/media/image/2021/10/07/487702.jpg?s=5&a=308238" alt="Para las legislativas de noviembre se espera "una lluvia de billetes"" title="Para las legislativas de noviembre se espera "una lluvia de billetes"" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/308238--para-las-legislativas-de-noviembre-se-espera-una-lluvia-de-billetes">Para las legislativas de noviembre se espera "una lluvia de billetes"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Los economistas Marina Dal Poggetto y Sebastián Menescaldi analizaron el panorama político-económico de cara a las elecciones del próximo 14 de noviembre.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/308222--la-inflacion-preocupa-segun-consultoras-privadas-en-septiembre-volvio-a-subir-y-llego-casi-al-3">
                                            <img src="https://cdn.diario26.com/media/image/2021/10/07/487664.jpg?s=5&a=308222" alt="La inflación preocupa: según consultoras privadas, en septiembre volvió a subir y llegó casi al 3%" title="La inflación preocupa: según consultoras privadas, en septiembre volvió a subir y llegó casi al 3%" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/308222--la-inflacion-preocupa-segun-consultoras-privadas-en-septiembre-volvio-a-subir-y-llego-casi-al-3">La inflación preocupa: según consultoras privadas, en septiembre volvió a subir y llegó casi al 3%</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La expectativa inflacionaria del noveno mes del año marcó una escalada en los precios minoristas. El INDEC difundirá el dato el 14 de octubre próximo.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/308180--tras-las-medidas-el-dolar-blue-avanzo-a-18550">
                                            <img src="https://cdn.diario26.com/media/image/2021/09/13/485542.jpg?s=5&a=308180" alt="Tras las medidas, el dólar blue avanzó a $185,50" title="Tras las medidas, el dólar blue avanzó a $185,50" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/308180--tras-las-medidas-el-dolar-blue-avanzo-a-18550">Tras las medidas, el dólar blue avanzó a $185,50</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La divisa norteamericana en el plano informal amagó con subir dos pesos pero terminó aumentando 50 centavos. Con este avance en el mercado informal, la brecha cambiaria se ubicó en el 88%.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482">&lt; Anterior</a></li>
<li class="page active"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482">1</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=2">2</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=3">3</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=4">4</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=5">5</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=6">6</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=7">7</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=8">8</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=9">9</a></li>
<li class="page"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=10">10</a></li>
<li class="next"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/308293?title=en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482&amp;Article_page=35">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/308293--en-un-contexto-de-elecciones-y-dolar-volatil-para-consultoras-la-inflacion-del-2021-sera-de-482"><span>308238</span><span>308222</span><span>308180</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803162113-0'); });
          </script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803114974-0'); });
          </script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803139923-0'); });
          </script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/economia');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/disponible_appstore.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/disponible_google-play.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h3 class="modal-title" id="imgModalTitle"></h3>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                          <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                    <div class="modal-footer">
                        <h5 class="modal-title" id="imgModalFooter"></h5>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?117"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?117"></script>
        <script src="https://cdn.diario26.com/js/fs.js?117"></script>        <script src="https://cdn.diario26.com/js/general.js?117"></script>
                <script src="https://cdn.diario26.com/js/main.js?117"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
