<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/main.css">
        <link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="http://cdn.diario26.com.ar/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="http://cdn.diario26.com.ar/css/fonts.css?78" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="http://cdn.diario26.com.ar/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="http://cdn.diario26.com.ar/css/jquery-ui.css" rel="stylesheet">
        <script src="http://cdn.diario26.com.ar/js/videojs/video.min.js"></script>
        <script>
          videojs.options.flash.swf = "http://cdn.diario26.com.ar/js/videojs/video-js.swf";
        </script>
                        <link rel="canonical" href="http://www.diario26.com/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="http://www.diario26.com/amp/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="http://www.diario26.com/fbIA/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico">
                <meta property="og:title" content="Gigantes de Internet bajo la lupa: ser&aacute; investigados por EE.UU. por posible sesgo ideol&oacute;gico" />
                <meta property="og:description" content="Este anuncio se produce d&iacute;as despu&eacute;s de que el presidente, Donald Trump, acusara a las grandes firmas tecnol&oacute;gicas de censurar y reprimir a las voces conservadoras en favor de las opiniones progresistas, alegaciones que las empresas negaron rotundamente." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Internacionales" />
                <meta property="og:url" content="http://www.diario26.com/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico"/>
                                <meta property="og:image" content="http://cdn.diario26.com.ar/media/image/2017/10/13/373703.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.diario26.com.ar/css/style.css?78" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn.diario26.com.ar/js/jquery.appear.min.js"></script>
<title>Gigantes de Internet bajo la lupa: será investigados por EE.UU. por posible sesgo ideológico - Diario 26</title>
        <link rel="shortcut icon" href="http://cdn.diario26.com.ar/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="http://cdn.diario26.com.ar/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://cdn.diario26.com.ar/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Gigantes de Internet bajo la lupa: ser&aacute; investigados por EE.UU. por posible sesgo ideol&oacute;gico"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256246--fallo-ordena-que-sean-publicas-las-declaraciones-de-bienes-de-funcionarios-y-sus-familiares"><img src="http://cdn.diario26.com.ar/media/image/2017/12/11/377808.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256246--fallo-ordena-que-sean-publicas-las-declaraciones-de-bienes-de-funcionarios-y-sus-familiares">Fallo ordena que sean públicas las declaraciones de bienes de funcionarios y sus familiares</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256234--cuadernos-de-coimas-k-la-oficina-anticorrupcion-se-presento-como-querellante"><img src="http://cdn.diario26.com.ar/media/image/2018/08/19/396686.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256234--cuadernos-de-coimas-k-la-oficina-anticorrupcion-se-presento-como-querellante">Cuadernos de coimas K: la Oficina Anticorrupción se presentó como querellante</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256233--en-ecuador-piden-retirarle-condecoracion-internacional-a-cristina-kirchner"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398099.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256233--en-ecuador-piden-retirarle-condecoracion-internacional-a-cristina-kirchner">En Ecuador piden retirarle condecoración internacional a Cristina Kirchner</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256232--dujovne-descarto-pedir-un-prestamo-a-eeuu-aunque-admitio-que-atravesamos-una-recesion"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398097.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256232--dujovne-descarto-pedir-un-prestamo-a-eeuu-aunque-admitio-que-atravesamos-una-recesion">Dujovne descartó pedir un préstamo a EEUU aunque admitió que "atravesamos una recesión"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256231--nuevo-reves-para-marcos-pena-ahora-todos-los-ministros-seran-voceros-del-gobierno"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398096.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256231--nuevo-reves-para-marcos-pena-ahora-todos-los-ministros-seran-voceros-del-gobierno">Nuevo revés para Marcos Peña: ahora todos los ministros serán voceros del Gobierno</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256244--jubilaciones-aumenta-738-la-jubilacion-docente-y-954-la-de-los-docentes-universitarios"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398114.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256244--jubilaciones-aumenta-738-la-jubilacion-docente-y-954-la-de-los-docentes-universitarios">Jubilaciones: aumenta 7,38% la jubilación docente y 9,54% la de los docentes universitarios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256207--el-banco-central-vendio-mas-reservas-para-contener-al-dolar-que-cerro-a-3927"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398087.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256207--el-banco-central-vendio-mas-reservas-para-contener-al-dolar-que-cerro-a-3927">El Banco Central vendió más reservas para contener al dólar que cerró a $ 39,27</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256229--solo-una-nueva-venta-de-reservas-evito-otra-caida-del-merval"><img src="http://cdn.diario26.com.ar/media/image/2018/08/22/396923.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256229--solo-una-nueva-venta-de-reservas-evito-otra-caida-del-merval">Sólo una nueva venta de reservas evitó otra caída del Merval</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256223--rige-nuevo-esquema-de-ganancias-que-limita-las-deducciones-por-hijos"><img src="http://cdn.diario26.com.ar/media/image/2017/08/01/369101.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256223--rige-nuevo-esquema-de-ganancias-que-limita-las-deducciones-por-hijos">Rige nuevo esquema de Ganancias que limita las deducciones por hijos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256222--aumentos-en-supermercados-y-mayoristas-con-ajustes-en-precios-del-15-promedio"><img src="http://cdn.diario26.com.ar/media/image/2011/08/29/335083.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256222--aumentos-en-supermercados-y-mayoristas-con-ajustes-en-precios-del-15-promedio">Aumentos en supermercados y mayoristas: con ajustes en precios del 15% promedio</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256237--muerte-en-chaco-ismael-era-un-nino-muy-querido-muy-bueno-con-suenos"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398108.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256237--muerte-en-chaco-ismael-era-un-nino-muy-querido-muy-bueno-con-suenos">Muerte en Chaco: “Ismael era un niño muy querido, muy bueno, con sueños"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256211--video-brutal-intento-de-saqueo-en-supermercado-chino-de-villa-lugano"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398073.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256211--video-brutal-intento-de-saqueo-en-supermercado-chino-de-villa-lugano">Video: brutal intento de saqueo en supermercado chino de Villa Lugano</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256168--detienen-a-mujer-policia-que-robo-supermercado-con-su-hijo-en-el-auto"><img src="http://cdn.diario26.com.ar/media/image/2018/09/04/397986.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256168--detienen-a-mujer-policia-que-robo-supermercado-con-su-hijo-en-el-auto">Detienen a mujer policía que robó supermercado con su hijo en el auto</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256150--un-policia-que-manejaba-un-uber-mato-a-tiros-a-un-ladron"><img src="http://cdn.diario26.com.ar/media/image/2018/09/04/397973.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256150--un-policia-que-manejaba-un-uber-mato-a-tiros-a-un-ladron">Un policía que manejaba un Uber mató a tiros a un ladrón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256143--chaco-un-muerto-durante-un-intento-de-saqueo-a-un-supermercado-"><img src="http://cdn.diario26.com.ar/media/image/2018/09/04/397963.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256143--chaco-un-muerto-durante-un-intento-de-saqueo-a-un-supermercado-">Chaco: un muerto durante un intento de saqueo a un supermercado </a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256243--ara-san-juan-cuenta-regresiva-para-la-nueva-busqueda"><img src="http://cdn.diario26.com.ar/media/image/2018/03/16/384319.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256243--ara-san-juan-cuenta-regresiva-para-la-nueva-busqueda">ARA San Juan: cuenta regresiva para la nueva búsqueda</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256242--una-charla-ted-viral-en-redes-sociales-que-tienen-los-pobres-en-la-cabeza"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398110.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256242--una-charla-ted-viral-en-redes-sociales-que-tienen-los-pobres-en-la-cabeza">Una charla TED viral en redes sociales: "¿Qué tienen los pobres en la cabeza?"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256238--bullying-en-santa-fe-le-cortaron-el-pelo-a-una-companera-y-viralizaron-el-video"><img src="http://cdn.diario26.com.ar/media/image/2018/07/29/395128.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256238--bullying-en-santa-fe-le-cortaron-el-pelo-a-una-companera-y-viralizaron-el-video">Bullying en Santa Fe: le cortaron el pelo a una compañera y viralizaron el video</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256203--los-cortes-de-calles-del-miercoles-5-de-septiembre"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398059.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256203--los-cortes-de-calles-del-miercoles-5-de-septiembre">Los cortes de calles del miércoles 5 de septiembre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256202--una-cuarta-parte-de-la-poblacion-adulta-tiene-actividad-fisica-insuficiente"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398057.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256202--una-cuarta-parte-de-la-poblacion-adulta-tiene-actividad-fisica-insuficiente">Una cuarta parte de la población adulta tiene actividad física insuficiente</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256247--video-inedito-y-en-crudo-del-atentado-a-las-torres-gemelas-tras-17-anos"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398121.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256247--video-inedito-y-en-crudo-del-atentado-a-las-torres-gemelas-tras-17-anos">Video inédito y en crudo del atentado a las Torres Gemelas tras 17 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256240--twitter-estaba-poco-preparado-para-las-campanas-de-manipulacion-de-las-redes-sociales"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398106.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256240--twitter-estaba-poco-preparado-para-las-campanas-de-manipulacion-de-las-redes-sociales">Twitter estaba "poco preparado" para las campañas de manipulación de las redes sociales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico"><img src="http://cdn.diario26.com.ar/media/image/2017/10/13/373703.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico">Gigantes de Internet bajo la lupa: será investigados por EE.UU. por posible sesgo ideológico</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256236--twitter-no-opera-en-base-a-ideologia-politica-afirma-su-presidente-ejecutivo"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398104.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256236--twitter-no-opera-en-base-a-ideologia-politica-afirma-su-presidente-ejecutivo">Twitter no opera en base a "ideología política", afirma su presidente ejecutivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256225--otro-avion-en-cuarentena-150-pasajeros-demorados-en-francia-por-alerta-de-colera"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398085.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256225--otro-avion-en-cuarentena-150-pasajeros-demorados-en-francia-por-alerta-de-colera">Otro avión en cuarentena: 150 pasajeros demorados en Francia por alerta de cólera</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256235--vivero-el-esperado-homenaje-a-romina-yan-"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398107.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256235--vivero-el-esperado-homenaje-a-romina-yan-">ViveRo: el esperado homenaje a Romina Yan </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256216--luis-miguel-lloro-en-pleno-concierto-en-texas-y-genero-emocion-en-sus-fans"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398077.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256216--luis-miguel-lloro-en-pleno-concierto-en-texas-y-genero-emocion-en-sus-fans">Luis Miguel lloró en pleno concierto en Texas y generó emoción en sus fans</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256210--house-of-cards-el-video-donde-se-muestra-el-futuro-de-kevin-spacey"><img src="http://cdn.diario26.com.ar/media/image/2017/11/27/376842.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256210--house-of-cards-el-video-donde-se-muestra-el-futuro-de-kevin-spacey">House of cards: el video donde se muestra el futuro de Kevin Spacey</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256209--freddie-mercury-cumpliria-hoy-72-anos-la-voz-que-hizo-historia"><img src="http://cdn.diario26.com.ar/media/image/2016/11/24/353528.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256209--freddie-mercury-cumpliria-hoy-72-anos-la-voz-que-hizo-historia">Freddie Mercury cumpliría hoy 72 años: la voz que hizo historia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256205--dalma-maradona-anuncio-que-va-a-ser-mama-de-una-nena"><img src="http://cdn.diario26.com.ar/media/image/2018/03/24/384965.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256205--dalma-maradona-anuncio-que-va-a-ser-mama-de-una-nena">Dalma Maradona anunció que va a ser mamá de una nena</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256204--con-lautaro-martinez-lesionado-e-icardi-en-duda-quien-sera-el-9-de-la-seleccion">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398060.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/256204--con-lautaro-martinez-lesionado-e-icardi-en-duda-quien-sera-el-9-de-la-seleccion">Con Lautaro Martínez lesionado e Icardi en duda, ¿quién será el 9 de la Selección?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256195--us-open-nadal-vencio-a-thiem-en-una-batalla-epica-y-se-enfrentara-a-del-potro">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398047.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/256195--us-open-nadal-vencio-a-thiem-en-una-batalla-epica-y-se-enfrentara-a-del-potro">US Open: Nadal venció a Thiem en una batalla épica y se enfrentará a Del Potro</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256164--us-open-del-potro-neutralizo-a-isner-y-se-metio-en-semifinales">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/09/04/398003.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/256164--us-open-del-potro-neutralizo-a-isner-y-se-metio-en-semifinales">US Open: Del Potro neutralizó a Isner y se metió en semifinales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256144--sorpresa-en-el-us-open-federer-eliminado-por-el-55-del-mundo">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/09/04/397964.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/256144--sorpresa-en-el-us-open-federer-eliminado-por-el-55-del-mundo">Sorpresa en el US Open: Federer, eliminado por el 55 del mundo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256131--messi-admite-sobre-cristiano-ronaldo-me-sorprendio-su-decision-no-lo-imaginaba-fuera-del-real-madrid">
                                                <img src="http://cdn.diario26.com.ar/media/image/2018/09/03/397934.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/256131--messi-admite-sobre-cristiano-ronaldo-me-sorprendio-su-decision-no-lo-imaginaba-fuera-del-real-madrid">Messi admite sobre Cristiano Ronaldo: "Me sorprendió su decisión, no lo imaginaba fuera del Real Madrid"</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/256215--abrazo-por-la-salud-tras-la-decision-de-macri-de-eliminar-esa-cartera"><img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398083.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256215--abrazo-por-la-salud-tras-la-decision-de-macri-de-eliminar-esa-cartera">"Abrazo" por la salud tras la decisión de Macri de eliminar esa cartera</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256169--cumbre-de-gobernadores-del-pj-nos-preocupa-la-cuestion-de-la-emergencia"><img src="http://cdn.diario26.com.ar/media/image/2018/09/04/397989.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256169--cumbre-de-gobernadores-del-pj-nos-preocupa-la-cuestion-de-la-emergencia">Cumbre de gobernadores del PJ: "Nos preocupa la cuestión de la emergencia"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256120--roberto-garcia-sobre-anuncios-de-macri-este-gobierno-tiene-poca-imaginacion"><img src="http://cdn.diario26.com.ar/media/image/2018/09/03/397915.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256120--roberto-garcia-sobre-anuncios-de-macri-este-gobierno-tiene-poca-imaginacion">Roberto García, sobre anuncios de Macri: "Este Gobierno tiene poca imaginación"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256116--sebastian-dumont-macri-dijo-que-la-situacion-se-va-a-complicar-la-mas-castigada-es-la-clase-media"><img src="http://cdn.diario26.com.ar/media/image/2018/09/03/397903.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256116--sebastian-dumont-macri-dijo-que-la-situacion-se-va-a-complicar-la-mas-castigada-es-la-clase-media">Sebastián Dumont: "Macri dijo que la situación se va a complicar, la más castigada es la clase media"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/256114--mariano-otalora-tras-los-anuncios-de-macri-todo-ajuste-genera-mas-pobreza"><img src="http://cdn.diario26.com.ar/media/image/2018/09/03/397905.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/256114--mariano-otalora-tras-los-anuncios-de-macri-todo-ajuste-genera-mas-pobreza">Mariano Otálora, tras los anuncios de Macri: "Todo ajuste genera más pobreza"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/255946--duhalde-y-sus-criticas-al-gobierno-de-macri-un-cambio-de-gabinete-descomprime"><img src="http://cdn.diario26.com.ar/media/image/2018/08/30/397621.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/255946--duhalde-y-sus-criticas-al-gobierno-de-macri-un-cambio-de-gabinete-descomprime">Duhalde y sus críticas al Gobierno de Macri: “Un cambio de Gabinete descomprime”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/255911--eugenio-semino-los-jubilados-estan-desatendidos"><img src="http://cdn.diario26.com.ar/media/image/2018/08/29/397546.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/255911--eugenio-semino-los-jubilados-estan-desatendidos">Eugenio Semino: "Los jubilados están desatendidos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/255872--los-venezolanos-no-van-a-buenos-aires-a-sacarse-selfies-sino-que-escapan-del-hambre"><img src="http://cdn.diario26.com.ar/media/image/2018/08/29/397506.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/255872--los-venezolanos-no-van-a-buenos-aires-a-sacarse-selfies-sino-que-escapan-del-hambre">"Los venezolanos no van a Buenos Aires a sacarse selfies sino que escapan del hambre"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/255867--daniel-sticco-el-gobierno-no-da-una-senal-clara-para-que-el-dolar-se-estabilice"><img src="http://cdn.diario26.com.ar/media/image/2018/08/29/397495.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/255867--daniel-sticco-el-gobierno-no-da-una-senal-clara-para-que-el-dolar-se-estabilice">Daniel Sticco: "El gobierno no da una señal clara para que el dólar se estabilice"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/255789--economista-coincido-con-la-frase-de-que-lo-peor-no-paso"><img src="http://cdn.diario26.com.ar/media/image/2018/08/27/397354.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/255789--economista-coincido-con-la-frase-de-que-lo-peor-no-paso">Economista: "Coincido con la frase de que lo peor no pasó"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                                        <li><a href="/tag/727--paro-docente">Paro docente</a></li>
                                        <li><a href="/tag/9168--reunion-con-fmi">Reunión con FMI</a></li>
                                        <li><a href="/tag/1103--crisis-economica">Crisis económica</a></li>
                                        <li><a href="/tag/3--cristina-kirchner">Cristina Kirchner</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/1798--us-open">US Open</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
</header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="http://cdn.diario26.com.ar/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="http://cdn.diario26.com.ar/js/fafafa.js?78"></script>
                <script>
                    ueso = io('ws.diario26.com.ar/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="http://cdn.diario26.com.ar/css/videojs-watermark.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/videojs.markers.min.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/hover-min.css" rel="stylesheet">
<script src="http://cdn.diario26.com.ar/js/videojs-watermark.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs/videojs-markers.min.js"></script>
<link href="http://cdn.diario26.com.ar/css/jssocials.css" rel="stylesheet">
<link href="http://cdn.diario26.com.ar/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="http://cdn.diario26.com.ar/js/wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/videojs.wavesurfer.min.js"></script>
<script src="http://cdn.diario26.com.ar/js/jquery.sticky.js"></script>
<script src="http://cdn.diario26.com.ar/js/jssocials.min.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.aspectRatio('16:9');
                        player.poster("http://cdn.diario26.com.ar/media/image/2017/10/13/373703.jpg?s=2");
                        player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "http://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-internacionales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/internacionales" class="theme">
                        Internacionales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    INTERNET                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title">Gigantes de Internet bajo la lupa: será investigados por EE.UU. por posible sesgo ideológico</h1>
                                <span class="text description col-xs-8 col-lg-9">Este anuncio se produce días después de que el presidente, Donald Trump, acusara a las grandes firmas tecnológicas de censurar y reprimir a las voces conservadoras en favor de las opiniones progresistas, alegaciones que las empresas negaron rotundamente.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2018-09-05 19:08:27"/>
                Miércoles  5 de septiembre de 2018            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Celulares - redes sociales" src="/media/image/2017/10/13/373703.jpg" alt="Celulares - redes sociales" /></p>
<p>El gobierno de <strong>Estados Unidos investigar&aacute;</strong> las <strong>sospechas de posici&oacute;n dominante y de sesgo ideol&oacute;gico intencional de los gigantes de las redes sociales</strong>, anunci&oacute; este mi&eacute;rcoles el Departamento de Justicia.</p>
<p><br /> Una declaraci&oacute;n del Departamento de Justicia indic&oacute; que el fiscal general, Jeff Sessions, "convoc&oacute; a una reuni&oacute;n con varios procuradores generales este mes para discutir la creciente preocupaci&oacute;n de que estas compa&ntilde;&iacute;as puedan estar perjudicando la (libre) competencia y sofocando intencionalmente el libre intercambio de ideas en sus plataformas".</p>
<p><br /> Este anuncio se produce d&iacute;as despu&eacute;s de que el presidente, Donald Trump, acusara a las grandes firmas tecnol&oacute;gicas de censurar y reprimir a las voces conservadoras en favor de las opiniones progresistas, alegaciones que las empresas negaron rotundamente.</p>
<p><br /> La breve declaraci&oacute;n del departamento, que se produjo al final de una audiencia en el Senado con altos ejecutivos de las redes sociales Facebook y Twitter, no ofreci&oacute; pistas sobre si los funcionarios estaban considerando una investigaci&oacute;n antimonopolio o alguna forma de acci&oacute;n reguladora.</p>
<p><br /> Analistas de la industria tecnol&oacute;gica dicen que hay poca evidencia de que las firmas de internet est&eacute;n filtrando contenido por razones pol&iacute;ticas, pero que las compa&ntilde;&iacute;as tendr&iacute;an protecciones constitucionales contra cualquier esfuerzo gubernamental para regular sus algoritmos.</p>
<p><br /> El martes, el presidente de la agencia federal reguladora de la comunicaciones, Ajit Pai, reclam&oacute; a las empresas de Silicon Valley que brinden m&aacute;s transparencia sobre c&oacute;mo operan, lo que aumenta la posibilidad de regulaciones m&aacute;s estrictas.</p>
<p><br /> "Tenemos que pensar seriamente si ha llegado el momento de que estas empresas cumplan con las nuevas obligaciones de transparencia", sostuvo Pai en una publicaci&oacute;n de un blog.</p>
<p><br /> Trump lanz&oacute; la semana pasada una advertencia a las gigantes Google, Facebook y Twitter a "tener cuidado", pero no lleg&oacute; a amenazar con una regulaci&oacute;n.</p>
<p><br /> -"Poco preparado"-.<br /><br /><br /> Twitter estaba "poco preparado y mal equipado" para las inmensas campa&ntilde;as de manipulaci&oacute;n que afectaron a las redes sociales en los &uacute;ltimos a&ntilde;os, reconoci&oacute; el mi&eacute;rcoles su presidente ejecutivo, Jack Dorsey, en una declaraci&oacute;n ante legisladores de Estados Unidos.</p>
<p><br /> Dorsey compareci&oacute; ante el Comit&eacute; de Inteligencia del Senado sobre las acusaciones de injerencia extranjera en las campa&ntilde;as electorales mediante las redes sociales y afirm&oacute; que la plataforma estaba pensada para ser como una "plaza p&uacute;blica" pero que no fue capaz de manejar los "abusos, el acoso, los ej&eacute;rcitos de trolls, la propaganda de los bots (cuentas autom&aacute;ticas)".</p>
<p><br /> "No estamos orgullosos de c&oacute;mo el intercambio libre y abierto ha sido manipulado y utilizado para distraer y dividir a las personas y a nuestra naci&oacute;n", afirm&oacute; a los senadores.</p>
<p><br /> "Twitter no utiliza ideolog&iacute;a pol&iacute;tica en la forma en la que toma las decisiones, ya sea en relaci&oacute;n con la clasificaci&oacute;n del contenido de nuestro servicio o en c&oacute;mo aplicamos nuestras normas", indic&oacute; Dorsey.</p>
<p><br /> "Hemos aprendido del 2016 (...) para saber c&oacute;mo ayudar a proteger la integridad de nuestras elecciones", dijo Dorsey en referencia a las &uacute;ltimas presidenciales estadounidenses.</p>
<p><br /> Dorsey asegur&oacute; que las respuestas van a llevar a cambios estructurales sobre la forma en la que Twitter y toda la industria opera, aunque "los cambios requeridos no van a ser ni r&aacute;pidos ni f&aacute;ciles", advirti&oacute;.</p>
<p><br /> La jefa de operaciones de Facebook, Sheryl Sandberg, por su parte, repiti&oacute; los agradecimientos de Facebook por no tomar medidas en&eacute;rgicas contra las campa&ntilde;as de influencia provenientes de Rusia que interfer&iacute;an con las elecciones presidenciales estadounidenses de 2016.</p>
<p><br /> "Fuimos demasiado lentos para detectar esto y demasiado lentos para actuar", dijo Sandberg al panel.</p>
<p><br /> Google fue invitado a asistir a la audiencia del Senado, pero se neg&oacute; a enviar a su director ejecutivo, Sundar Pichai, o Larry Page, el director de su empresa matriz, Alphabet.</p>
<p><br /> -Repercusiones-.<br /><br />Daniel Castro, de la Fundaci&oacute;n de Tecnolog&iacute;a de la Informaci&oacute;n e Innovaci&oacute;n, dijo que el prop&oacute;sito de la declaraci&oacute;n del Departamento de Justicia no es claro, pero s&iacute; preocupante.</p>
<p><br /> "Las plataformas de medios sociales tienen el derecho de determinar qu&eacute; tipo de discurso legal permitir&aacute;n en sus plataformas", dijo Castro a la AFP.</p>
<p><br /> "El gobierno federal no deber&iacute;a utilizar la amenaza de la aplicaci&oacute;n de la ley para limitar a las empresas a ejercer este derecho".</p>
<p><br /> Eric Goldman, del High-Tech Law Institute de la Universidad de Santa Clara, dijo que ser&iacute;a problem&aacute;tico usar la ley antimonopolio como una forma de regular el discurso.</p>
<p><br /> "Esta (declaraci&oacute;n) me hace pensar que el antimonopolio no es el objetivo real, que el verdadero objetivo es la censura", dijo.</p>
<p><br /> "Esta podr&iacute;a ser una acci&oacute;n amplia del gobierno para tratar de subvertir la Primera Enmienda", dijo Matt Schruers, de la Computer and Communications Industry Association, un grupo comercial que incluye Google y Facebook.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="">
                                            <div class="tag">
                            Internet                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2017/10/13/373703.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Redes Sociales                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2018/01/12/379927.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Donald Trump                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2017/06/09/365674.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Facebook                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2017/09/26/372322.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Twitter                        </div>
                                        </a>
                                        <a href="">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("http://cdn.diario26.com.ar/media/image/2017/10/20/374196.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Google                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                        <div class="col-lg-4">
                    
                    <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                    </script>

                    </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-internacionales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/256247--video-inedito-y-en-crudo-del-atentado-a-las-torres-gemelas-tras-17-anos">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398121.jpg?s=5&a=256247" alt="Video inédito y en crudo del atentado a las Torres Gemelas tras 17 años" title="Video inédito y en crudo del atentado a las Torres Gemelas tras 17 años" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/256247--video-inedito-y-en-crudo-del-atentado-a-las-torres-gemelas-tras-17-anos">Video inédito y en crudo del atentado a las Torres Gemelas tras 17 años</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El desgarrador video se hizo público tras 17 años y ha sido difundido a través de YouTube. IMÁGENES SENSIBLES.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/256240--twitter-estaba-poco-preparado-para-las-campanas-de-manipulacion-de-las-redes-sociales">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398106.jpg?s=5&a=256240" alt="Twitter estaba "poco preparado" para las campañas de manipulación de las redes sociales" title="Twitter estaba "poco preparado" para las campañas de manipulación de las redes sociales" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/256240--twitter-estaba-poco-preparado-para-las-campanas-de-manipulacion-de-las-redes-sociales">Twitter estaba "poco preparado" para las campañas de manipulación de las redes sociales</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Jack Dorsey, ejecutivo de Twitter, compareció ante el Comité de Inteligencia del Senado sobre las acusaciones de injerencia extranjera en las campañas electorales mediante las redes sociales.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/256236--twitter-no-opera-en-base-a-ideologia-politica-afirma-su-presidente-ejecutivo">
                                            <img src="http://cdn.diario26.com.ar/media/image/2018/09/05/398104.jpg?s=5&a=256236" alt="Twitter no opera en base a "ideología política", afirma su presidente ejecutivo" title="Twitter no opera en base a "ideología política", afirma su presidente ejecutivo" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/256236--twitter-no-opera-en-base-a-ideologia-politica-afirma-su-presidente-ejecutivo">Twitter no opera en base a "ideología política", afirma su presidente ejecutivo</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La palabra de Jack Dorsey en una declaración ante legisladores de Estados Unidos en la que rechazó acusaciones de ser tendenciosa contra los conservadores</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico">&lt; Anterior</a></li>
<li class="page active"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico">1</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=2">2</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=3">3</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=4">4</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=5">5</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=6">6</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=7">7</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=8">8</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=9">9</a></li>
<li class="page"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=10">10</a></li>
<li class="next"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/256239?title=gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico&amp;Article_page=20">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/256239--gigantes-de-internet-bajo-la-lupa-sera-investigados-por-ee-uu-por-posible-sesgo-ideologico"><span>256247</span><span>256240</span><span>256236</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('ws.diario26.com.ar/internacionales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->
                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/Diario26Oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://plus.google.com/+diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg google-plus">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2018. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="http://cdn.diario26.com.ar/js/owl.carousel.min.js?78"></script>
        <script src="http://cdn.diario26.com.ar/js/cookie.js?78"></script>
        <script src="http://cdn.diario26.com.ar/js/fs.js?78"></script>        <script src="http://cdn.diario26.com.ar/js/general.js?78"></script>
                <script src="http://cdn.diario26.com.ar/js/main.js?78"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
