<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/287929--preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/287929--preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/287929--preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus">
                <meta property="og:title" content="Preocupaci&oacute;n en Alemania por fuerte aumento de casos diarios de coronavirus" />
                <meta property="og:description" content="Las autoridades sanitarias estiman que 192.700 personas han superado la infecci&oacute;n." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Internacionales" />
                <meta property="og:url" content="https://www.diario26.com/287929--preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/08/01/457257.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Preocupación en Alemania por fuerte aumento de casos diarios de coronavirus - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Preocupaci&oacute;n en Alemania por fuerte aumento de casos diarios de coronavirus"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287943--el-argentino-emi-martinez-gano-la-fa-cup-con-arsenal-y-su-festejo-emociono-a-todos"><img src="https://cdn.diario26.com/media/image/2020/08/01/457278.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287943--el-argentino-emi-martinez-gano-la-fa-cup-con-arsenal-y-su-festejo-emociono-a-todos">El argentino Emi Martínez ganó la FA Cup con Arsenal y su festejo emocionó a todos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287942--alberto-fernandez-si-la-gente-ve-todos-los-negocios-abiertos-se-relaja-y-hay-que-ser-muy-cautos"><img src="https://cdn.diario26.com/media/image/2020/07/30/457079.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287942--alberto-fernandez-si-la-gente-ve-todos-los-negocios-abiertos-se-relaja-y-hay-que-ser-muy-cautos">Alberto Fernández: "Si la gente ve todos los negocios abiertos se relaja y hay que ser muy cautos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287941--el-cuerpo-se-prepara-para-seguir-rindiendo-jesica-cirio-deslumbro-con-su-infartante-figura-en-redes"><img src="https://cdn.diario26.com/media/image/2020/08/01/457276.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287941--el-cuerpo-se-prepara-para-seguir-rindiendo-jesica-cirio-deslumbro-con-su-infartante-figura-en-redes">"El cuerpo se prepara para seguir rindiendo", Jésica Cirio deslumbró con su infartante figura en redes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287940---perseverance-rover-las-claves-de-la-mision-que-envio-la-nasa-a-marte"><img src="https://cdn.diario26.com/media/image/2020/08/01/457274.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287940---perseverance-rover-las-claves-de-la-mision-que-envio-la-nasa-a-marte"> Perseverance Rover: las claves de la misión que envió la NASA a Marte</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287939--medica-de-brasil-contrajo-coronavirus-y-salvaron-su-vida-por-un-metodo-de-ventilacion-que-creo"><img src="https://cdn.diario26.com/media/image/2020/08/01/457271.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287939--medica-de-brasil-contrajo-coronavirus-y-salvaron-su-vida-por-un-metodo-de-ventilacion-que-creo">Médica de Brasil contrajo coronavirus y salvaron su vida por un método de ventilación que creó</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287942--alberto-fernandez-si-la-gente-ve-todos-los-negocios-abiertos-se-relaja-y-hay-que-ser-muy-cautos"><img src="https://cdn.diario26.com/media/image/2020/07/30/457079.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287942--alberto-fernandez-si-la-gente-ve-todos-los-negocios-abiertos-se-relaja-y-hay-que-ser-muy-cautos">Alberto Fernández: "Si la gente ve todos los negocios abiertos se relaja y hay que ser muy cautos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287926--alberto-fernandez-dijo-no-creer-en-planes-economicos-sino-en-tener-objetivos-y-lograrlos"><img src="https://cdn.diario26.com/media/image/2020/08/01/457251.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287926--alberto-fernandez-dijo-no-creer-en-planes-economicos-sino-en-tener-objetivos-y-lograrlos">Alberto Fernández dijo no creer en "planes económicos", sino en "tener objetivos y lograrlos"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287922--rodriguez-larreta-por-cuarentena-en-ciudad-vamos-a-consolidar-lo-hecho-en-la-etapa-1-con-apertura-gradual-de-industrias"><img src="https://cdn.diario26.com/media/image/2020/08/01/457239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287922--rodriguez-larreta-por-cuarentena-en-ciudad-vamos-a-consolidar-lo-hecho-en-la-etapa-1-con-apertura-gradual-de-industrias">Rodríguez Larreta, por cuarentena en Ciudad: "Vamos a consolidar lo hecho en la etapa 1, con apertura gradual de industrias"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287919--maximo-kirchner-a-macri-le-prestaron-us44-millones-para-que-ganara-la-elecciones-y-las-perdio"><img src="https://cdn.diario26.com/media/image/2020/08/01/457236.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287919--maximo-kirchner-a-macri-le-prestaron-us44-millones-para-que-ganara-la-elecciones-y-las-perdio">Máximo Kirchner: "A Macri le prestaron U$S44 millones para que ganara la elecciones y las perdió"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287916--coronavirus-horacio-rodriguez-larreta-da-detalles-sobre-continuidad-de-la-cuarentena-en-ciudad-de-bs-as-"><img src="https://cdn.diario26.com/media/image/2020/08/01/457233.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287916--coronavirus-horacio-rodriguez-larreta-da-detalles-sobre-continuidad-de-la-cuarentena-en-ciudad-de-bs-as-">Coronavirus: Horacio Rodríguez Larreta da detalles sobre continuidad de la cuarentena en Ciudad de Bs.As.</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287925--otra-victima-del-coronavirus-por-primera-vez-en-la-historia-la-produccion-mundial-de-carne-caera-dos-anos-seguidos"><img src="https://cdn.diario26.com/media/image/2020/08/01/457250.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287925--otra-victima-del-coronavirus-por-primera-vez-en-la-historia-la-produccion-mundial-de-carne-caera-dos-anos-seguidos">Otra víctima del coronavirus: por primera vez en la historia la producción mundial de carne caerá dos años seguidos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287921--carlos-martinangeli-una-ley-que-espanta-inversiones-y-atenta-contra-el-teletrabajo"><img src="https://cdn.diario26.com/media/image/2020/08/01/457238.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287921--carlos-martinangeli-una-ley-que-espanta-inversiones-y-atenta-contra-el-teletrabajo">Carlos Martinangeli: "Una ley que espanta inversiones y atenta contra el teletrabajo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287920--alberto-fernandez-vamos-a-mantener-el-atp-y-el-ife-para-los-que-los-necesiten-el-estado-no-los-va-a-abandonar"><img src="https://cdn.diario26.com/media/image/2020/08/01/457237.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287920--alberto-fernandez-vamos-a-mantener-el-atp-y-el-ife-para-los-que-los-necesiten-el-estado-no-los-va-a-abandonar">Alberto Fernández: "Vamos a mantener el ATP y el IFE para los que los necesiten, el Estado no los va a abandonar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287913--deuda-guzman-logro-solo-el-35-de-adaptacion-habra-una-prorroga"><img src="https://cdn.diario26.com/media/image/2020/08/01/457230.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287913--deuda-guzman-logro-solo-el-35-de-adaptacion-habra-una-prorroga">Deuda: Guzmán logró sólo el 35% de adaptación, habrá una prórroga</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287911--cuales-son-los-puntos-principales-del-proyecto-de-moratoria-impositiva-previsional-y-aduanera"><img src="https://cdn.diario26.com/media/image/2020/08/01/457226.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287911--cuales-son-los-puntos-principales-del-proyecto-de-moratoria-impositiva-previsional-y-aduanera">Cuáles son los puntos principales del Proyecto de Moratoria impositiva, previsional y aduanera</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287934--almirante-brown-los-antecedentes-de-los-detenidos-por-robo-del-auto-con-un-nino-adentro-"><img src="https://cdn.diario26.com/media/image/2020/08/01/457263.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287934--almirante-brown-los-antecedentes-de-los-detenidos-por-robo-del-auto-con-un-nino-adentro-">Almirante Brown: los antecedentes de los detenidos por robo del auto con un niño adentro </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287932--horror-en-neuquen-asesinaron-a-golpes-a-una-mujer-y-tiraron-su-cuerpo-a-un-canal-"><img src="https://cdn.diario26.com/media/image/2020/08/01/457260.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287932--horror-en-neuquen-asesinaron-a-golpes-a-una-mujer-y-tiraron-su-cuerpo-a-un-canal-">Horror en Neuquén: asesinaron a golpes a una mujer y tiraron su cuerpo a un canal </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287912--horror-en-berisso-estudiante-denuncio-a-pastor-evangelico-por-pedirle-sexo-a-cambio-de-perdon-divino"><img src="https://cdn.diario26.com/media/image/2020/08/01/457227.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287912--horror-en-berisso-estudiante-denuncio-a-pastor-evangelico-por-pedirle-sexo-a-cambio-de-perdon-divino">Horror en Berisso: estudiante denunció a pastor evangélico por pedirle sexo a cambio de "perdón divino"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287905--laferrere-asesinaron-de-un-tiro-en-la-cabeza-a-un-policia-que-intento-evitar-un-asalto-"><img src="https://cdn.diario26.com/media/image/2020/07/31/457205.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287905--laferrere-asesinaron-de-un-tiro-en-la-cabeza-a-un-policia-que-intento-evitar-un-asalto-">Laferrere: asesinaron de un tiro en la cabeza a un policía que intentó evitar un asalto </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287894--sergio-berni-cuestiono-a-los-jueces-ante-la-inseguridad-para-que-endurecer-las-penas-si-no-se-cumplen"><img src="https://cdn.diario26.com/media/image/2020/07/31/457182.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287894--sergio-berni-cuestiono-a-los-jueces-ante-la-inseguridad-para-que-endurecer-las-penas-si-no-se-cumplen">Sergio Berni cuestionó a los jueces ante la inseguridad: “Para qué endurecer las penas si no se cumplen”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287938--la-cuarentena-aumento-la-cantidad-de-separaciones-y-divorcios-"><img src="https://cdn.diario26.com/media/image/2020/08/01/457270.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287938--la-cuarentena-aumento-la-cantidad-de-separaciones-y-divorcios-">La cuarentena aumentó la cantidad de separaciones y divorcios </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287937--protestas-en-distintos-puntos-del-pais-contra-el-proyecto-de-la-reforma-judicial-"><img src="https://cdn.diario26.com/media/image/2020/08/01/457268.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287937--protestas-en-distintos-puntos-del-pais-contra-el-proyecto-de-la-reforma-judicial-">Protestas en distintos puntos del país contra el proyecto de la reforma judicial </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287931--cuarentena-en-amba-si-vemos-que-el-sistema-se-satura-apretamos-el-boton-rojo"><img src="https://cdn.diario26.com/media/image/2020/08/01/457259.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287931--cuarentena-en-amba-si-vemos-que-el-sistema-se-satura-apretamos-el-boton-rojo">Cuarentena en AMBA: "Si vemos que el sistema se satura, apretamos el botón rojo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287927--coronavirus-una-por-una-que-zonas-comerciales-de-la-ciudad-de-bs-as-abren-el-lunes"><img src="https://cdn.diario26.com/media/image/2020/08/01/457252.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287927--coronavirus-una-por-una-que-zonas-comerciales-de-la-ciudad-de-bs-as-abren-el-lunes">Coronavirus: una por una, qué zonas comerciales de la Ciudad de Bs.As. abren el lunes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287917--coronavirus-en-la-argentina-confirman-15-nuevas-muertes-y-191-302-infectados-hay-3-558-fallecidos"><img src="https://cdn.diario26.com/media/image/2020/08/01/457235.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287917--coronavirus-en-la-argentina-confirman-15-nuevas-muertes-y-191-302-infectados-hay-3-558-fallecidos">Coronavirus en la Argentina: confirman 15 nuevas muertes y 191.302 infectados, hay 3.558 fallecidos</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287940---perseverance-rover-las-claves-de-la-mision-que-envio-la-nasa-a-marte"><img src="https://cdn.diario26.com/media/image/2020/08/01/457274.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287940---perseverance-rover-las-claves-de-la-mision-que-envio-la-nasa-a-marte"> Perseverance Rover: las claves de la misión que envió la NASA a Marte</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287939--medica-de-brasil-contrajo-coronavirus-y-salvaron-su-vida-por-un-metodo-de-ventilacion-que-creo"><img src="https://cdn.diario26.com/media/image/2020/08/01/457271.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287939--medica-de-brasil-contrajo-coronavirus-y-salvaron-su-vida-por-un-metodo-de-ventilacion-que-creo">Médica de Brasil contrajo coronavirus y salvaron su vida por un método de ventilación que creó</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287936--por-el-coronavirus-los-lugares-para-bailar-tango-en-berlin-corren-riesgo-de-cierre-definitivo"><img src="https://cdn.diario26.com/media/image/2020/08/01/457265.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287936--por-el-coronavirus-los-lugares-para-bailar-tango-en-berlin-corren-riesgo-de-cierre-definitivo">Por el coronavirus, los lugares para bailar tango en Berlín corren riesgo de cierre definitivo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287935--advertencia-de-la-oms-sobre-el-coronavirus-sus-efectos-se-dejaran-de-sentir-en-decadas"><img src="https://cdn.diario26.com/media/image/2020/08/01/457264.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287935--advertencia-de-la-oms-sobre-el-coronavirus-sus-efectos-se-dejaran-de-sentir-en-decadas">Advertencia de la OMS sobre el coronavirus: "Sus efectos se dejarán de sentir en décadas"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287933--video-el-llamado-de-concientizacion-de-espana-a-los-jovenes-ante-rebrotes-por-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/08/01/457261.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287933--video-el-llamado-de-concientizacion-de-espana-a-los-jovenes-ante-rebrotes-por-coronavirus">VIDEO: el llamado de concientización de España a los jóvenes ante rebrotes por coronavirus</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287941--el-cuerpo-se-prepara-para-seguir-rindiendo-jesica-cirio-deslumbro-con-su-infartante-figura-en-redes"><img src="https://cdn.diario26.com/media/image/2020/08/01/457276.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287941--el-cuerpo-se-prepara-para-seguir-rindiendo-jesica-cirio-deslumbro-con-su-infartante-figura-en-redes">"El cuerpo se prepara para seguir rindiendo", Jésica Cirio deslumbró con su infartante figura en redes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287915--el-look-ultra-sexy-de-antonela-roccuzzo-en-instagram-en-pleno-verano-europeo"><img src="https://cdn.diario26.com/media/image/2020/08/01/457232.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287915--el-look-ultra-sexy-de-antonela-roccuzzo-en-instagram-en-pleno-verano-europeo">El look ultra sexy de Antonela Roccuzzo en Instagram, en pleno verano europeo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287897--el-humorista-coco-sily-tiene-coronavirus-y-se-encuentra-internado"><img src="https://cdn.diario26.com/media/image/2020/07/31/457196.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287897--el-humorista-coco-sily-tiene-coronavirus-y-se-encuentra-internado">El humorista Coco Sily tiene coronavirus y se encuentra internado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287888--murio-alan-parker-el-director-de-expreso-de-medianoche-y-evita"><img src="https://cdn.diario26.com/media/image/2020/07/31/457170.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287888--murio-alan-parker-el-director-de-expreso-de-medianoche-y-evita">Murió Alan Parker, el director de "Expreso de Medianoche" y "Evita"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287883--rocio-guirao-diaz-en-ropa-interior-lenceria-sexy-para-hacer-levantar-temperatura-en-instagram"><img src="https://cdn.diario26.com/media/image/2020/07/31/457160.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287883--rocio-guirao-diaz-en-ropa-interior-lenceria-sexy-para-hacer-levantar-temperatura-en-instagram">Rocío Guirao Díaz en ropa interior: lencería sexy para hacer levantar temperatura en Instagram</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287901--boca-pedira-a-conmbebol-retrasar-los-partidos-de-la-copa-libertadores-">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/31/457199.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/287901--boca-pedira-a-conmbebol-retrasar-los-partidos-de-la-copa-libertadores-">Boca pedirá a Conmbebol retrasar los partidos de la Copa Libertadores </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287893--alberto-fernandez-sobre-regreso-del-futbol-lo-extrano-tanto-como-el-mayor-de-los-hinchas-pero-no-podemos-hacerlo">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/31/457181.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/287893--alberto-fernandez-sobre-regreso-del-futbol-lo-extrano-tanto-como-el-mayor-de-los-hinchas-pero-no-podemos-hacerlo">Alberto Fernández sobre regreso del fútbol: "Lo extraño tanto como el mayor de los hinchas, pero no podemos hacerlo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287848--veron-polemico-los-que-hablaban-de-insensibilidad-hoy-dicen-que-no-puede-ser-que-no-se-vuelva-a-jugar">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/30/457095.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/287848--veron-polemico-los-que-hablaban-de-insensibilidad-hoy-dicen-que-no-puede-ser-que-no-se-vuelva-a-jugar">Verón, polémico: "Los que hablaban de insensibilidad hoy dicen que no puede ser que no se vuelva a jugar"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287797--tevez-sobre-el-regreso-del-futbol-hay-gente-que-esta-muriendo-no-es-momento-de-volver">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/29/457027.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/287797--tevez-sobre-el-regreso-del-futbol-hay-gente-que-esta-muriendo-no-es-momento-de-volver">Tevez sobre el regreso del fútbol: "Hay gente que está muriendo, no es momento de volver"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287794--dirigente-del-inter-hablo-sobre-el-rumor-de-la-llegada-de-messi-es-el-sueno-de-todos">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/29/457022.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/287794--dirigente-del-inter-hablo-sobre-el-rumor-de-la-llegada-de-messi-es-el-sueno-de-todos">Dirigente del Inter habló sobre el rumor de la llegada de Messi: "Es el sueño de todos"</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287922--rodriguez-larreta-por-cuarentena-en-ciudad-vamos-a-consolidar-lo-hecho-en-la-etapa-1-con-apertura-gradual-de-industrias"><img src="https://cdn.diario26.com/media/image/2020/08/01/457239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287922--rodriguez-larreta-por-cuarentena-en-ciudad-vamos-a-consolidar-lo-hecho-en-la-etapa-1-con-apertura-gradual-de-industrias">Rodríguez Larreta, por cuarentena en Ciudad: "Vamos a consolidar lo hecho en la etapa 1, con apertura gradual de industrias"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287894--sergio-berni-cuestiono-a-los-jueces-ante-la-inseguridad-para-que-endurecer-las-penas-si-no-se-cumplen"><img src="https://cdn.diario26.com/media/image/2020/07/31/457182.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287894--sergio-berni-cuestiono-a-los-jueces-ante-la-inseguridad-para-que-endurecer-las-penas-si-no-se-cumplen">Sergio Berni cuestionó a los jueces ante la inseguridad: “Para qué endurecer las penas si no se cumplen”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287854--dr-santa-maria-sobre-coronavirus-preocupa-el-aumento-de-ocupacion-de-camas-de-terapia-intensiva"><img src="https://cdn.diario26.com/media/image/2020/07/30/457101.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287854--dr-santa-maria-sobre-coronavirus-preocupa-el-aumento-de-ocupacion-de-camas-de-terapia-intensiva">Dr. Santa María sobre coronavirus: “Preocupa el aumento de ocupación de camas de terapia intensiva"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287815--volvieron-a-internar-al-ex-presidente-carlos-menem-"><img src="https://cdn.diario26.com/media/image/2020/07/29/457059.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287815--volvieron-a-internar-al-ex-presidente-carlos-menem-">Volvieron a internar al ex presidente Carlos Menem </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287804--la-vuelta-de-las-peluquerias-en-la-ciudad-buscamos-dar-seguridad-a-los-clientes"><img src="https://cdn.diario26.com/media/image/2020/07/29/457033.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287804--la-vuelta-de-las-peluquerias-en-la-ciudad-buscamos-dar-seguridad-a-los-clientes">La vuelta de las peluquerías en la Ciudad: "Buscamos dar seguridad a los clientes"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/287874--corte-suprema-un-asesor-de-alberto-fernandez-pide-mayoria-de-mujeres"><img src="https://cdn.diario26.com/media/image/2020/07/31/457148.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287874--corte-suprema-un-asesor-de-alberto-fernandez-pide-mayoria-de-mujeres">Corte Suprema: un asesor de Alberto Fernández pide mayoría de mujeres</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287802--klipphan-sobre-posible-colapso-sanitario-en-agosto-las-cosas-estan-peor-de-lo-que-se-dicen"><img src="https://cdn.diario26.com/media/image/2020/07/29/457031.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287802--klipphan-sobre-posible-colapso-sanitario-en-agosto-las-cosas-estan-peor-de-lo-que-se-dicen">Klipphan sobre posible colapso sanitario en agosto: "Las cosas están peor de lo que se dicen"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287722--inmunologo-sobre-desarrollo-de-vacuna-contra-coronavirus-en-argentina-van-a-proveer-niveles-muy-altos-de-proteccion"><img src="https://cdn.diario26.com/media/image/2020/07/27/456911.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287722--inmunologo-sobre-desarrollo-de-vacuna-contra-coronavirus-en-argentina-van-a-proveer-niveles-muy-altos-de-proteccion">Inmunólogo sobre desarrollo de vacuna contra coronavirus en Argentina: "Van a proveer niveles muy altos de protección"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287276--quiros-sobre-posible-final-de-cuarentena-podria-ser-si-hacemos-todos-un-enorme-esfuerzo"><img src="https://cdn.diario26.com/media/image/2020/07/18/456181.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287276--quiros-sobre-posible-final-de-cuarentena-podria-ser-si-hacemos-todos-un-enorme-esfuerzo">Quirós, sobre posible final de cuarentena: "Podría ser si hacemos todos un enorme esfuerzo"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/287090--jose-ignacio-de-mendiguren-ante-una-crisis-economica-que-teniamos-nos-cayo-este-terremoto-a-nivel-mundial"><img src="https://cdn.diario26.com/media/image/2020/07/14/455872.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/287090--jose-ignacio-de-mendiguren-ante-una-crisis-economica-que-teniamos-nos-cayo-este-terremoto-a-nivel-mundial">Jose Ignacio De Mendiguren: "Ante una crisis económica que teníamos nos cayó este terremoto a nivel mundial"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/14012--amba">AMBA</a></li>
                                        <li><a href="/tag/127--chica-hot">Chica hot</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-internacionales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/internacionales" class="theme">
                        Internacionales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANDEMIA DE CORONAVIRUS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Preocupación en Alemania por fuerte aumento de casos diarios de coronavirus</h1>
                                <span class="text description col-xs-12 col-lg-9">Las autoridades sanitarias estiman que 192.700 personas han superado la infección.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-08-01 15:14:27"/>
                Sábado  1 de agosto de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Coronavirus en Alemania, pandemia, REUTERS" src="/media/image/2020/08/01/457257.jpg" alt="Coronavirus en Alemania, pandemia, REUTERS" /><strong><em>Coronavirus en Alemania, REUTERS.</em></strong></p>
<p>El Instituto Robert Koch, quien c<strong>ontrola la cantidad de contagios de coronavirus en Alemania, report&oacute; el 1 de agosto 955 nuevos casos en el pa&iacute;s</strong>. Lo que significa una de las cifras m&aacute;s altas de las &uacute;ltimas semanas.</p>
<p>&nbsp;</p>
<p>Desde que comenz&oacute; la pandemia, <strong>Alemania ha registrado oficialmente 209.653 personas que han dado positivo por el SARS-Cov-2</strong>. Asimismo, en las &uacute;ltimas 24 horas se sumaron siete decesos como consecuencia del COVID-19, llevando el total de fallecidos como consecuencia de esta enfermedad a 9.148. Las autoridades sanitarias estiman que 192.700 personas han superado la infecci&oacute;n.</p>
<p>&nbsp;</p>
<p>Ya el viernes las cifras de nuevos contagios hab&iacute;an mostrado un incremento importante, llegando hasta los 870 casos, despu&eacute;s de varias semanas en torno a los 300. Los expertos consideran que esto se debe al retorno de personas que salieron de vacaciones, as&iacute; como a un masivo relajo en la observaci&oacute;n de las medidas establecidas para enfrentar la pandemia, como el uso de mascarillas y el distanciamiento social.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/287939--medica-de-brasil-contrajo-coronavirus-y-salvaron-su-vida-por-un-metodo-de-ventilacion-que-creo">
                    <img src="https://cdn.diario26.com/media/image/2020/08/01/457271.jpg?s=5&a=287939" alt="Médica de Brasil contrajo coronavirus y salvaron su vida por un método de ventilación que creó" title="Médica de Brasil contrajo coronavirus y salvaron su vida por un método de ventilación que creó" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/287939--medica-de-brasil-contrajo-coronavirus-y-salvaron-su-vida-por-un-metodo-de-ventilacion-que-creo">Médica de Brasil contrajo coronavirus y salvaron su vida por un método de ventilación que creó</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/287938--la-cuarentena-aumento-la-cantidad-de-separaciones-y-divorcios-">
                    <img src="https://cdn.diario26.com/media/image/2020/08/01/457270.jpg?s=5&a=287938" alt="La cuarentena aumentó la cantidad de separaciones y divorcios " title="La cuarentena aumentó la cantidad de separaciones y divorcios " class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/287938--la-cuarentena-aumento-la-cantidad-de-separaciones-y-divorcios-">La cuarentena aumentó la cantidad de separaciones y divorcios </a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>El <strong>principal brote en estos momentos se encuentra en la localidad de Mamming</strong>, en el estado de Baviera, sur de Alemania, donde 174 jornaleros dieron positivo el s&aacute;bado.</p>
<p>&nbsp;</p>
<p><strong>En respuesta, las autoridades b&aacute;varas pusieron en cuarentena a casi 500 personas.</strong></p>
<p>&nbsp;</p>
<p>Los mataderos tambi&eacute;n fueron escenario de importantes rebrotes, por lo que el ministro de Trabajo, Hubertus Heil, anunci&oacute; hoy medidas m&aacute;s restrictivas para la industria c&aacute;rnica.</p>
<p>&nbsp;</p>
<p>Por su parte, el ministro de Econom&iacute;a, Peter Altmaier, avis&oacute; de que el aumento de los casos en Alemania supone una "importante se&ntilde;al de advertencia" y a&ntilde;adi&oacute; que "puede poner en peligro la recuperaci&oacute;n econ&oacute;mica".</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/13574--coronavirus">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus                        </div>
                                        </a>
                                        <a href="/tag/2749--alemania">
                                            <div class="tag">
                            Alemania                        </div>
                                        </a>
                                        <a href="/tag/13727--pandemia">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/28/443522.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Pandemia                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/287929--preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-internacionales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/287907--coronavirus-en-el-mundo-cera-de-18-millones-de-contagiados-y-677-mil-muertos">
                                            <img src="https://cdn.diario26.com/media/image/2020/07/11/455628.jpg?s=5&a=287907" alt="Coronavirus en el mundo: cera de 18 millones de contagiados y 677 mil muertos" title="Coronavirus en el mundo: cera de 18 millones de contagiados y 677 mil muertos" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/287907--coronavirus-en-el-mundo-cera-de-18-millones-de-contagiados-y-677-mil-muertos">Coronavirus en el mundo: cera de 18 millones de contagiados y 677 mil muertos</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El Covid-19 no cede y ya se cobró la vida de millones en todo el mundo. El reporte de la universidad estadounidense Johns Hopkins. Estados Unidos, Brasil e India lideran la tabla que conmueve al mundo. 
</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/287906--por-primera-vez-en-la-historia-australia-hara-que-facebook-y-google-paguen-por-contenido-de-medios">
                                            <img src="https://cdn.diario26.com/media/image/2020/07/31/457206.jpg?s=5&a=287906" alt="Por primera vez en la historia, Australia hará que Facebook y Google paguen por contenido de medios" title="Por primera vez en la historia, Australia hará que Facebook y Google paguen por contenido de medios" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/287906--por-primera-vez-en-la-historia-australia-hara-que-facebook-y-google-paguen-por-contenido-de-medios">Por primera vez en la historia, Australia hará que Facebook y Google paguen por contenido de medios</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Australia se convertirá en el primer país en exigir a Facebook y Google (filial del grupo cotizado Alphabet Inc) que paguen por el contenido de las noticias proporcionadas por las empresas de medios de comunicación bajo un sistema de derechos que se convertirá en ley este año, dijo el ministro australiano de Hacienda, Josh Frydenberg.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/287903--tras-contagiarse-de-coronavirus-bolsonaro-informo-que-tiene-una-infeccion-pulmonar">
                                            <img src="https://cdn.diario26.com/media/image/2020/07/31/457202.jpg?s=5&a=287903" alt="Tras contagiarse de coronavirus, Bolsonaro informó que tiene una infección pulmonar" title="Tras contagiarse de coronavirus, Bolsonaro informó que tiene una infección pulmonar" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/287903--tras-contagiarse-de-coronavirus-bolsonaro-informo-que-tiene-una-infeccion-pulmonar">Tras contagiarse de coronavirus, Bolsonaro informó que tiene una infección pulmonar</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Según los médicos del presidente citados por la prensa local, es probable en enfermos que superaron el coronavirus tener infección en el pulmón.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus">&lt; Anterior</a></li>
<li class="page active"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus">1</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=2">2</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=3">3</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=4">4</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=5">5</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=6">6</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=7">7</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=8">8</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=9">9</a></li>
<li class="page"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=10">10</a></li>
<li class="next"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/287929?title=preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus&amp;Article_page=97">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/287929--preocupacion-en-alemania-por-fuerte-aumento-de-casos-diarios-de-coronavirus"><span>287907</span><span>287906</span><span>287903</span></div>
</div>    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/internacionales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
