<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <script type="text/javascript" src="https://ads.vidoomy.com/diario26_14632.js" async></script>

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo" />
                
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1036674/ContenidoSuperior', [300, 600], 'div-gpt-ad-1477497134975-0').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/Diario26_Ultimas_Noticias_fin_de_Notas', [[468, 60], [728, 90]], 'div-gpt-ad-1476277050821-2').addService(googletag.pubads());
                            googletag.defineSlot('/1036674/ContenidoMedio', [300, 600], 'div-gpt-ad-1477497396387-0').addService(googletag.pubads());

                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">
                <meta property="og:title" content="Elon Musk super&oacute; a Jeff Bezos y se convirti&oacute; en la persona m&aacute;s rica del mundo" />
                <meta property="og:description" content="El magnate sudafricano, fundador de Tesla y SpaceX, subi&oacute; al primer puesto luego de un incremento significativo en el valor de sus acciones. El valor neto del patrimonio del ingeniero es de 188.500 millones de d&oacute;lares." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="Internacionales" />
                <meta property="og:url" content="https://www.diario26.com/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2021/01/07/465833.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Elon Musk superó a Jeff Bezos y se convirtió en la persona más rica del mundo - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Elon Musk super&oacute; a Jeff Bezos y se convirti&oacute; en la persona m&aacute;s rica del mundo"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293985--rebrote-de-coronavirus-pinamar-prepara-medidas-drasticas-ante-aumento-de-casos"><img src="https://cdn.diario26.com/media/image/2021/01/07/465837.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293985--rebrote-de-coronavirus-pinamar-prepara-medidas-drasticas-ante-aumento-de-casos">Rebrote de coronavirus: Pinamar prepara medidas drásticas ante aumento de casos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293984--segun-el-indec-la-industria-subio-45-y-la-construccion-62-a-nivel-interanual-en-noviembre"><img src="https://cdn.diario26.com/media/image/2020/09/23/460403.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293984--segun-el-indec-la-industria-subio-45-y-la-construccion-62-a-nivel-interanual-en-noviembre">Según el INDEC, la Industria subió 4,5% y la construcción 6,2% a nivel interanual en noviembre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293983--desde-juntos-por-el-cambio-rechazan-toque-de-queda-nocturno-y-senalan-que-debe-ser-aprobado-por-el-congreso"><img src="https://cdn.diario26.com/media/image/2021/01/07/465834.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293983--desde-juntos-por-el-cambio-rechazan-toque-de-queda-nocturno-y-senalan-que-debe-ser-aprobado-por-el-congreso">Desde Juntos por el Cambio rechazan toque de queda nocturno y señalan que debe ser aprobado por el Congreso</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo"><img src="https://cdn.diario26.com/media/image/2021/01/07/465833.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">Elon Musk superó a Jeff Bezos y se convirtió en la persona más rica del mundo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293981--coronavirus-en-argentina-gollan-confirmo-que-se-van-a-restringir-las-actividades-que-favorecen-a-las-juntadas"><img src="https://cdn.diario26.com/media/image/2020/12/16/464508.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293981--coronavirus-en-argentina-gollan-confirmo-que-se-van-a-restringir-las-actividades-que-favorecen-a-las-juntadas">Coronavirus en Argentina: Gollan confirmó que se van a “restringir las actividades que favorecen a las juntadas”</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293985--rebrote-de-coronavirus-pinamar-prepara-medidas-drasticas-ante-aumento-de-casos"><img src="https://cdn.diario26.com/media/image/2021/01/07/465837.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293985--rebrote-de-coronavirus-pinamar-prepara-medidas-drasticas-ante-aumento-de-casos">Rebrote de coronavirus: Pinamar prepara medidas drásticas ante aumento de casos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293983--desde-juntos-por-el-cambio-rechazan-toque-de-queda-nocturno-y-senalan-que-debe-ser-aprobado-por-el-congreso"><img src="https://cdn.diario26.com/media/image/2021/01/07/465834.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293983--desde-juntos-por-el-cambio-rechazan-toque-de-queda-nocturno-y-senalan-que-debe-ser-aprobado-por-el-congreso">Desde Juntos por el Cambio rechazan toque de queda nocturno y señalan que debe ser aprobado por el Congreso</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293981--coronavirus-en-argentina-gollan-confirmo-que-se-van-a-restringir-las-actividades-que-favorecen-a-las-juntadas"><img src="https://cdn.diario26.com/media/image/2020/12/16/464508.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293981--coronavirus-en-argentina-gollan-confirmo-que-se-van-a-restringir-las-actividades-que-favorecen-a-las-juntadas">Coronavirus en Argentina: Gollan confirmó que se van a “restringir las actividades que favorecen a las juntadas”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293978--emilio-monzo-critico-al-gobierno-nacional-y-pidio-previsibilidad-para-el-campo-argentino"><img src="https://cdn.diario26.com/media/image/2021/01/07/465830.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293978--emilio-monzo-critico-al-gobierno-nacional-y-pidio-previsibilidad-para-el-campo-argentino">Emilio Monzó criticó al Gobierno Nacional y pidió "previsibilidad" para el campo argentino</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293975--gines-gonzalez-sobre-los-efectos-de-sputnik-v-para-que-la-vacuna-actue-faltan-algunos-meses"><img src="https://cdn.diario26.com/media/image/2021/01/07/465823.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293975--gines-gonzalez-sobre-los-efectos-de-sputnik-v-para-que-la-vacuna-actue-faltan-algunos-meses">Ginés González sobre los efectos de Sputnik V: "Para que la vacuna actúe faltan algunos meses"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293984--segun-el-indec-la-industria-subio-45-y-la-construccion-62-a-nivel-interanual-en-noviembre"><img src="https://cdn.diario26.com/media/image/2020/09/23/460403.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293984--segun-el-indec-la-industria-subio-45-y-la-construccion-62-a-nivel-interanual-en-noviembre">Según el INDEC, la Industria subió 4,5% y la construcción 6,2% a nivel interanual en noviembre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293969--dolar-hoy-el-blue-opera-estable-en-cuevas-de-la-city-portena"><img src="https://cdn.diario26.com/media/image/2020/10/28/462059.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293969--dolar-hoy-el-blue-opera-estable-en-cuevas-de-la-city-portena">Dólar hoy: el "Blue" opera estable en "cuevas" de la City porteña</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293942--precios-cuidados-subiran-65-promedio-y-tendra-unos-800-articulos"><img src="https://cdn.diario26.com/media/image/2020/07/14/455891.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293942--precios-cuidados-subiran-65-promedio-y-tendra-unos-800-articulos">Precios Cuidados: subirán 6,5% promedio y tendrá unos 800 artículos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293926--dolar-ahorro-ya-se-puede-pedir-devolucion-del-35-para-quienes-no-pagan-ganancias-ni-bienes-personales"><img src="https://cdn.diario26.com/media/image/2020/10/09/461258.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293926--dolar-ahorro-ya-se-puede-pedir-devolucion-del-35-para-quienes-no-pagan-ganancias-ni-bienes-personales">Dólar ahorro: ya se puede pedir devolución del 35% para quienes no pagan Ganancias ni Bienes Personales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293925--la-produccion-automotriz-en-la-argentina-cayo-183-durante-2020-segun-adefa"><img src="https://cdn.diario26.com/media/image/2021/01/06/465754.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293925--la-produccion-automotriz-en-la-argentina-cayo-183-durante-2020-segun-adefa">La producción automotriz en la Argentina cayó 18,3% durante 2020, según ADEFA</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293972--dictaron-prision-preventiva-para-fabian-tablado-por-violar-las-restricciones-perimetrales"><img src="https://cdn.diario26.com/media/image/2021/01/07/465817.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293972--dictaron-prision-preventiva-para-fabian-tablado-por-violar-las-restricciones-perimetrales">Dictaron prisión preventiva para Fabián Tablado por violar las restricciones perimetrales</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293954--video-nene-de-dos-anos-quedo-en-medio-de-ataque-de-motochorros-cuando-asaltaron-a-su-madre"><img src="https://cdn.diario26.com/media/image/2021/01/07/465792.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293954--video-nene-de-dos-anos-quedo-en-medio-de-ataque-de-motochorros-cuando-asaltaron-a-su-madre">VIDEO: nene de dos años quedó en medio de ataque de motochorros cuando asaltaron a su madre</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293946--asesinaron-a-policia-de-la-ciudad-cuando-esperaba-el-colectivo-para-ir-a-trabajar"><img src="https://cdn.diario26.com/media/image/2021/01/07/465783.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293946--asesinaron-a-policia-de-la-ciudad-cuando-esperaba-el-colectivo-para-ir-a-trabajar">Asesinaron a policía de la Ciudad cuando esperaba el colectivo para ir a trabajar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293897--la-policia-de-claromeco-fue-apedreada-por-jovenes-cuando-fueron-a-desarticular-una-fiesta-clandestina"><img src="https://cdn.diario26.com/media/image/2021/01/06/465704.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293897--la-policia-de-claromeco-fue-apedreada-por-jovenes-cuando-fueron-a-desarticular-una-fiesta-clandestina">La policía de Claromecó fue apedreada por jóvenes cuando fueron a desarticular una fiesta clandestina</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293844--santiago-cafiero-hablo-del-caso-piparo-somos-muy-respetuosos-del-tratamiento-judicial"><img src="https://cdn.diario26.com/media/image/2020/09/25/460481.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293844--santiago-cafiero-hablo-del-caso-piparo-somos-muy-respetuosos-del-tratamiento-judicial">Santiago Cafiero habló del caso Píparo: "Somos muy respetuosos del tratamiento judicial"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293980--toque-de-queda-nocturno-por-coronavirus-que-pasa-con-el-transporte-publico-y-quienes-pueden-viajar"><img src="https://cdn.diario26.com/media/image/2021/01/07/465832.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293980--toque-de-queda-nocturno-por-coronavirus-que-pasa-con-el-transporte-publico-y-quienes-pueden-viajar">Toque de queda nocturno por coronavirus: qué pasa con el transporte público y quiénes pueden viajar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293974--infectologo-que-asesora-al-gobierno-dijo-que-lo-recomendable-seria-un-cierre-total"><img src="https://cdn.diario26.com/media/image/2021/01/07/465820.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293974--infectologo-que-asesora-al-gobierno-dijo-que-lo-recomendable-seria-un-cierre-total">Infectólogo que asesora al Gobierno dijo que lo recomendable sería "un cierre total"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293971--estas-son-las-estremecedoras-predicciones-de-los-simpson-para-el-2021"><img src="https://cdn.diario26.com/media/image/2021/01/07/465815.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293971--estas-son-las-estremecedoras-predicciones-de-los-simpson-para-el-2021">Estas son las estremecedoras predicciones de Los Simpson para el 2021</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293968--coronavirus-la-restriccion-para-la-circulacion-nocturna-se-publica-este-viernes-en-el-boletin-oficial"><img src="https://cdn.diario26.com/media/image/2021/01/07/465809.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293968--coronavirus-la-restriccion-para-la-circulacion-nocturna-se-publica-este-viernes-en-el-boletin-oficial">Coronavirus: la restricción para la circulación nocturna se publica este viernes en el Boletín Oficial</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293967--pinamar-arrasado-por-un-tornado-balnearios-afectados-volaron-techos-y-hay-zonas-sin-luz"><img src="https://cdn.diario26.com/media/image/2021/01/07/465805.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293967--pinamar-arrasado-por-un-tornado-balnearios-afectados-volaron-techos-y-hay-zonas-sin-luz">Pinamar, arrasado por un tornado: balnearios afectados, volaron techos y hay zonas sin luz</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo"><img src="https://cdn.diario26.com/media/image/2021/01/07/465833.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">Elon Musk superó a Jeff Bezos y se convirtió en la persona más rica del mundo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293970--coronavirus-en-el-mundo-mas-de-871-millones-de-contagiados-y-casi-189-millones-de-muertos"><img src="https://cdn.diario26.com/media/image/2021/01/07/465812.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293970--coronavirus-en-el-mundo-mas-de-871-millones-de-contagiados-y-casi-189-millones-de-muertos">Coronavirus en el Mundo: más de 87,1 millones de contagiados y casi 1,89 millones de muertos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293966--covid-19-moderna-aspira-a-fabricar-este-ano-hasta-1-000-millones-de-dosis-de-su-vacuna"><img src="https://cdn.diario26.com/media/image/2021/01/07/465801.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293966--covid-19-moderna-aspira-a-fabricar-este-ano-hasta-1-000-millones-de-dosis-de-su-vacuna">Covid-19: Moderna aspira a fabricar este año hasta 1.000 millones de dosis de su vacuna</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293964--elio-morillo-desde-la-nasa-en-20-anos-tendriamos-una-estacion-espacial-en-marte-y-veremos-a-la-proxima-generacion-viviendo-alli"><img src="https://cdn.diario26.com/media/image/2021/01/07/465822.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293964--elio-morillo-desde-la-nasa-en-20-anos-tendriamos-una-estacion-espacial-en-marte-y-veremos-a-la-proxima-generacion-viviendo-alli">Elio Morillo desde la NASA: "En 20 años tendríamos una estación espacial en Marte y veremos a la próxima generación viviendo allí"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293961--la-mujer-que-murio-en-el-capitolio-de-estados-unidos-fue-baleada-por-la-policia-y-era-seguidora-de-trump"><img src="https://cdn.diario26.com/media/image/2021/01/07/465800.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293961--la-mujer-que-murio-en-el-capitolio-de-estados-unidos-fue-baleada-por-la-policia-y-era-seguidora-de-trump">La mujer que murió en el Capitolio de Estados Unidos fue baleada por la Policía y era seguidora de Trump</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293958--pablo-granados-y-mery-granados-en-una-desopilante-explicacion-de-las-vacunas"><img src="https://cdn.diario26.com/media/image/2021/01/07/465797.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293958--pablo-granados-y-mery-granados-en-una-desopilante-explicacion-de-las-vacunas">Pablo Granados y Mery Granados en una desopilante explicación de las vacunas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293948--cantando-2020pato-arellano-el-nuevo-eliminado"><img src="https://cdn.diario26.com/media/image/2021/01/07/465785.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293948--cantando-2020pato-arellano-el-nuevo-eliminado">Cantando 2020:Pato Arellano, el nuevo eliminado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293941--leo-montero-se-disculpa-por-la-pregunta-desubicada-sobre-un-femicidio-en-su-programa"><img src="https://cdn.diario26.com/media/image/2021/01/07/465781.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293941--leo-montero-se-disculpa-por-la-pregunta-desubicada-sobre-un-femicidio-en-su-programa">Leo Montero se disculpa por la pregunta desubicada sobre un femicidio en su programa</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293856--selena-la-serie-de-netflix-como-la-flor-sin-marchitarse-jamas"><img src="https://cdn.diario26.com/media/image/2021/01/06/465740.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293856--selena-la-serie-de-netflix-como-la-flor-sin-marchitarse-jamas">Selena, la serie de Netflix: como la flor... sin marchitarse jamás</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293900--los-grammy-posponen-su-edicion-de-2021-debido-a-la-pandemia"><img src="https://cdn.diario26.com/media/image/2021/01/06/465707.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293900--los-grammy-posponen-su-edicion-de-2021-debido-a-la-pandemia">Los Grammy posponen su edición de 2021 debido a la pandemia</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293979--pusineri-dejo-de-ser-el-tecnico-de-independiente-y-no-dirigira-el-sabado-ante-river">
                                                <img src="https://cdn.diario26.com/media/image/2021/01/07/465831.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293979--pusineri-dejo-de-ser-el-tecnico-de-independiente-y-no-dirigira-el-sabado-ante-river">Pusineri dejó de ser el técnico de Independiente y no dirigirá el sábado ante River</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293976--nadia-podoroska-no-pudo-con-sara-sorribes-en-el-debut-del-torneo-atp500-de-abu-dhabi-">
                                                <img src="https://cdn.diario26.com/media/image/2021/01/07/465821.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293976--nadia-podoroska-no-pudo-con-sara-sorribes-en-el-debut-del-torneo-atp500-de-abu-dhabi-">Nadia Podoroska no pudo con Sara Sorribes en el debut del torneo ATP500 de Abu Dhabi </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293973--roberto-donofrio-acompano-el-entrenamiento-de-river-en-la-previa-a-dos-finales-">
                                                <img src="https://cdn.diario26.com/media/image/2021/01/07/465818.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293973--roberto-donofrio-acompano-el-entrenamiento-de-river-en-la-previa-a-dos-finales-">Roberto D´Onofrio acompañó el entrenamiento de River, en la previa a dos "finales" </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293960--san-lorenzo-aislo-otros-dos-futbolistas-por-posibles-nuevos-contagios-de-coronavirus">
                                                <img src="https://cdn.diario26.com/media/image/2021/01/03/465507.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293960--san-lorenzo-aislo-otros-dos-futbolistas-por-posibles-nuevos-contagios-de-coronavirus">San Lorenzo aisló otros dos futbolistas por posibles nuevos contagios de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293956--lanus-vencio-a-velez-con-gol-de-sand-y-suena-con-la-final-de-copa-sudamericana">
                                                <img src="https://cdn.diario26.com/media/image/2021/01/07/465795.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/293956--lanus-vencio-a-velez-con-gol-de-sand-y-suena-con-la-final-de-copa-sudamericana">Lanús venció a Vélez con gol de Sand y sueña con la final de Copa Sudamericana</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/293902--insolito-juan-schiaretti-gobernador-de-cordoba-inauguro-un-cordon-cuneta"><img src="https://cdn.diario26.com/media/image/2021/01/06/465712.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293902--insolito-juan-schiaretti-gobernador-de-cordoba-inauguro-un-cordon-cuneta">Insólito: Juan Schiaretti, gobernador de Córdoba, inauguró un "cordón cuneta"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293762--javier-milei-estamos-frente-a-un-gobierno-criminal-y-asesino-es-peor-que-la-dictadura"><img src="https://cdn.diario26.com/media/image/2021/01/04/465531.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293762--javier-milei-estamos-frente-a-un-gobierno-criminal-y-asesino-es-peor-que-la-dictadura">Javier Milei: "Estamos frente a un Gobierno criminal y asesino, es peor que la dictadura"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293688--una-bengala-provoco-un-voraz-incendio-en-un-deposito-de-mar-del-plata"><img src="https://cdn.diario26.com/media/image/2021/01/01/465423.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293688--una-bengala-provoco-un-voraz-incendio-en-un-deposito-de-mar-del-plata">Una bengala provocó un voraz incendio en un depósito de Mar del Plata</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293594--juan-zabaleta-intendente-de-hurlingham-los-integrantes-del-personal-de-salud-son-los-heroes-de-este-ano-"><img src="https://cdn.diario26.com/media/image/2020/12/30/465326.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293594--juan-zabaleta-intendente-de-hurlingham-los-integrantes-del-personal-de-salud-son-los-heroes-de-este-ano-">Juan Zabaleta, intendente de Hurlingham: "Los integrantes del personal de Salud son los héroes de este año".</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/293399--abogado-de-ricardo-papadopulos-tras-detencion-de-su-defendido-no-vio-a-las-personas-cruzando-la-calle"><img src="https://cdn.diario26.com/media/image/2020/12/25/465049.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/293399--abogado-de-ricardo-papadopulos-tras-detencion-de-su-defendido-no-vio-a-las-personas-cruzando-la-calle">Abogado de Ricardo Papadópulos, tras detención de su defendido: "No vio a las personas cruzando la calle"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema"><img src="https://cdn.diario26.com/media/image/2020/12/15/464458.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292907--gabriela-fillon-primera-mujer-argentina-en-aplicarse-la-vacuna-contra-coronavirus-no-tuve-ningun-problema">Gabriela Fillón, primera mujer argentina en aplicarse la vacuna contra coronavirus: "No tuve ningún problema"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca"><img src="https://cdn.diario26.com/media/image/2020/11/25/463239.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/292099--los-tanques-de-policia-para-fichar-a-maradona-por-temor-a-los-hinchas-de-boca">Los "tanques" de policía para fichar a Maradona por temor a los hinchas de Boca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan"><img src="https://cdn.diario26.com/media/image/2020/06/04/452362.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291907--esta-lleno-de-caballeros-que-piensan-que-su-mujer-seria-incapaz-de-serle-infiel-y-se-equivocan">“Está lleno de caballeros que piensan que su mujer sería incapaz de serle infiel y se equivocan”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton"><img src="https://cdn.diario26.com/media/image/2020/11/18/462899.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291858--latin-grammy-2020-miami-lista-para-la-pelea-del-reggaeton">Latin Grammy 2020: Miami lista para la pelea del reggaetón</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo"><img src="https://cdn.diario26.com/media/image/2020/11/12/462669.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/291673--jhon-urtig-hermano-de-maria-marta-belsunce-para-mi-la-mato-nicolas-pachelo">Jhon Urtig, hermano de María Marta Belsunce: "Para mí la mató Nicolás Pachelo"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/14642--toque-de-queda-nocturno">Toque de queda nocturno</a></li>
                                        <li><a href="/tag/882--estados-unidos">Estados Unidos</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/5327--vacuna">Vacuna</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-internacionales bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/internacionales" class="theme">
                        Internacionales                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    FORTUNAS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Elon Musk superó a Jeff Bezos y se convirtió en la persona más rica del mundo</h1>
                                <span class="text description col-xs-12 col-lg-9">El magnate sudafricano, fundador de Tesla y SpaceX, subió al primer puesto luego de un incremento significativo en el valor de sus acciones. El valor neto del patrimonio del ingeniero es de 188.500 millones de dólares.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2021-01-07 15:24:33"/>
                Jueves  7 de enero de 2021            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><em><strong><img style="width: 100%;" title="Elon Musk, REUTERS" src="/media/image/2021/01/07/465833.jpg" alt="Elon Musk, REUTERS" /></strong></em><em><strong>Elon Musk, REUTERS</strong></em></p>
<p>El fundador y consejero delegado de <strong>Tesla, Elon Musk</strong>, super&oacute; a <strong>Jeff Bezos</strong>, convirti&eacute;ndose en la <strong>persona m&aacute;s rica del mundo</strong>, seg&uacute;n la lista en tiempo real que mantiene <strong>Bloomberg.</strong></p>
<p>&nbsp;</p>
<p>Un 4,8% de subida en el precio de las acciones del fabricante de coches el&eacute;ctricos impuls&oacute; al sudafricano por delante del fundador de <strong>Amazon</strong> en el<strong> &Iacute;ndice de Billonarios de Bloomberg</strong>, un ranking de las 500 personas m&aacute;s ricas del mundo.</p>
<p>&nbsp;</p>
<p>El valor neto del ingeniero nacido en Sud&aacute;frica era de 188.500 millones de d&oacute;lares este jueves en Nueva York, unos 1.500 millones de d&oacute;lares m&aacute;s que Bezos, que ha ocupado el primer lugar desde octubre de 2017.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/292344--cuando-llegaran-los-primeros-humanos-a-marte-segun-elon-musk">
                    <img src="https://cdn.diario26.com/media/image/2020/12/02/463695.jpg?s=5&a=292344" alt="¿Cuando llegarán los primeros humanos a Marte según Elon Musk?" title="¿Cuando llegarán los primeros humanos a Marte según Elon Musk?" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/292344--cuando-llegaran-los-primeros-humanos-a-marte-segun-elon-musk">¿Cuando llegarán los primeros humanos a Marte según Elon Musk?</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/292032--elon-musk-supera-a-bill-gates-y-se-transforma-en-el-segundo-hombre-mas-rico-del-mundo">
                    <img src="https://cdn.diario26.com/media/image/2020/11/24/463137.jpg?s=5&a=292032" alt="Elon Musk supera a Bill Gates y se transforma en el segundo hombre más rico del mundo" title="Elon Musk supera a Bill Gates y se transforma en el segundo hombre más rico del mundo" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/292032--elon-musk-supera-a-bill-gates-y-se-transforma-en-el-segundo-hombre-mas-rico-del-mundo">Elon Musk supera a Bill Gates y se transforma en el segundo hombre más rico del mundo</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>La <strong>revista Forbes</strong>, que tambi&eacute;n tiene un listado de fortunas en tiempo real, por ahora sigue situando a <strong>Musk</strong> por detr&aacute;s del fundador de <strong>Amazon</strong>, que tambi&eacute;n ha visto su patrimonio crecer con fuerza desde el inicio de la <strong>pandemia del coronavirus.</strong></p>
<p>&nbsp;</p>
<p>Bezos fue la persona m&aacute;s rica del mundo durante los tres &uacute;ltimos a&ntilde;os, seg&uacute;n el r&aacute;nking de Forbes, que antes hab&iacute;a encabezado en <strong>18 de los &uacute;ltimos 24 a&ntilde;os el cofundador de Microsoft Bill Gates.</strong></p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/8290--elon-musk">
                                            <div class="tag">
                            Elon Musk                        </div>
                                        </a>
                                        <a href="/tag/442--tesla">
                                            <div class="tag">
                            Tesla                        </div>
                                        </a>
                                        <a href="/tag/1819--millonarios">
                                            <div class="tag">
                            Millonarios                        </div>
                                        </a>
                                        <a href="/tag/10850--jeff-bezos">
                                            <div class="tag">
                            Jeff Bezos                        </div>
                                        </a>
                                    </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    
                    <div id='div-gpt-ad-1476277050821-2' style="width: 468px; margin: 0 auto">

                    <script>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476277050821-2'); });

                    </script>

                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">
                    </div>
                            </div>
                        <div class="col-lg-4">
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293955--el-gobierno-anuncia-que-prohibe-la-circulacion-nocturna-en-argentina-hasta-que-bajen-los-contagios-de-coronavirus">El Gobierno anuncia que prohíbe la circulación nocturna en Argentina hasta que bajen los contagios de coronavirus</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="El Gobierno anuncia que prohíbe la circulación nocturna en Argentina hasta que bajen los contagios de coronavirus" src="https://cdn.diario26.com/media/image/2021/01/07/465794.jpg?s=6&a=293955" alt="El Gobierno anuncia que prohíbe la circulación nocturna en Argentina hasta que bajen los contagios de coronavirus">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293965--toque-de-queda-nocturno-por-avance-del-coronavirus-habra-sanciones-penales-por-incumplimiento">Toque de queda nocturno por avance del coronavirus: habrá sanciones penales por incumplimiento</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Toque de queda nocturno por avance del coronavirus: habrá sanciones penales por incumplimiento" src="https://cdn.diario26.com/media/image/2021/01/07/465804.jpg?s=6&a=293965" alt="Toque de queda nocturno por avance del coronavirus: habrá sanciones penales por incumplimiento">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293974--infectologo-que-asesora-al-gobierno-dijo-que-lo-recomendable-seria-un-cierre-total">Infectólogo que asesora al Gobierno dijo que lo recomendable sería "un cierre total"</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Infectólogo que asesora al Gobierno dijo que lo recomendable sería "un cierre total"" src="https://cdn.diario26.com/media/image/2021/01/07/465820.jpg?s=6&a=293974" alt="Infectólogo que asesora al Gobierno dijo que lo recomendable sería "un cierre total"">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293944--la-justicia-encontro-evidencia-que-podrian-demostrar-que-luque-falsifico-la-firma-de-diego-maradona">La Justicia encontró evidencia que podrían demostrar que Luque falsificó la firma de Diego Maradona</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="La Justicia encontró evidencia que podrían demostrar que Luque falsificó la firma de Diego Maradona" src="https://cdn.diario26.com/media/image/2020/12/01/463587.jpg?s=6&a=293944" alt="La Justicia encontró evidencia que podrían demostrar que Luque falsificó la firma de Diego Maradona">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/293980--toque-de-queda-nocturno-por-coronavirus-que-pasa-con-el-transporte-publico-y-quienes-pueden-viajar">Toque de queda nocturno por coronavirus: qué pasa con el transporte público y quiénes pueden viajar</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Toque de queda nocturno por coronavirus: qué pasa con el transporte público y quiénes pueden viajar" src="https://cdn.diario26.com/media/image/2021/01/07/465832.jpg?s=6&a=293980" alt="Toque de queda nocturno por coronavirus: qué pasa con el transporte público y quiénes pueden viajar">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>                <div class="module-timeline"></div>
                <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Toque de queda nocturno por coronavirus: qué pasa con el transporte público y quiénes pueden viajar" src="https://cdn.diario26.com/media/image/2021/01/07/465832.jpg?s=5&a=293980" alt="Toque de queda nocturno por coronavirus: qué pasa con el transporte público y quiénes pueden viajar">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/293980--toque-de-queda-nocturno-por-coronavirus-que-pasa-con-el-transporte-publico-y-quienes-pueden-viajar">Toque de queda nocturno por coronavirus: qué pasa con el transporte público y quiénes pueden viajar</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293975--gines-gonzalez-sobre-los-efectos-de-sputnik-v-para-que-la-vacuna-actue-faltan-algunos-meses">Ginés González sobre los efectos de Sputnik V: "Para que la vacuna actúe faltan algunos meses"</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293974--infectologo-que-asesora-al-gobierno-dijo-que-lo-recomendable-seria-un-cierre-total">Infectólogo que asesora al Gobierno dijo que lo recomendable sería "un cierre total"</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293970--coronavirus-en-el-mundo-mas-de-871-millones-de-contagiados-y-casi-189-millones-de-muertos">Coronavirus en el Mundo: más de 87,1 millones de contagiados y casi 1,89 millones de muertos</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/293968--coronavirus-la-restriccion-para-la-circulacion-nocturna-se-publica-este-viernes-en-el-boletin-oficial">Coronavirus: la restricción para la circulación nocturna se publica este viernes en el Boletín Oficial</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            </div>
                        <div class="col-lg-4">
                
                <div id='div-gpt-ad-1477497134975-0' style="width: 300px; margin: 0 auto">

                <script>

                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497134975-0'); });

                </script>

                </div>
            </div>
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-internacionales">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/293937--murio-una-mujer-en-medio-de-los-disturbios-en-el-congreso">
                                            <img src="https://cdn.diario26.com/media/image/2021/01/06/465770.jpg?s=5&a=293937" alt="Murió una mujer en medio de los disturbios en el Congreso" title="Murió una mujer en medio de los disturbios en el Congreso" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/293937--murio-una-mujer-en-medio-de-los-disturbios-en-el-congreso">Murió una mujer en medio de los disturbios en el Congreso</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Seguidores de Donald Trump irrumpieron en el edificio donde se realizaba la sesión que iba a proclamar a Joe Biden como presidente. Hubo enfrentamientos con las fuerzas de seguridad.
</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/293935--la-union-europea-autorizo-la-vacuna-de-moderna-contra-el-coronavirus">
                                            <img src="https://cdn.diario26.com/media/image/2020/12/15/464446.jpg?s=5&a=293935" alt="La Unión Europea autorizó la vacuna de Moderna contra el coronavirus" title="La Unión Europea autorizó la vacuna de Moderna contra el coronavirus" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/293935--la-union-europea-autorizo-la-vacuna-de-moderna-contra-el-coronavirus">La Unión Europea autorizó la vacuna de Moderna contra el coronavirus</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Es la segunda autorizada por la Agencia Europea de Medicamentos después de la de Pfizer-BioNTech, aprobada a finales de diciembre. La noticia fue anunciada por la presidenta de la Comisión Europea, Ursula von der Leyen.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-internacionales">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/293931--joe-biden-tras-incidentes-en-el-capitolio-nuestra-democracia-esta-bajo-un-ataque-inedito">
                                            <img src="https://cdn.diario26.com/media/image/2021/01/06/465763.jpg?s=5&a=293931" alt="Joe Biden, tras incidentes en el Capitolio: "Nuestra democracia está bajo un ataque inédito"" title="Joe Biden, tras incidentes en el Capitolio: "Nuestra democracia está bajo un ataque inédito"" class="img-responsive">
                                    </a>
                                <a href="/internacionales" class="theme">
                    Internacionales                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/293931--joe-biden-tras-incidentes-en-el-capitolio-nuestra-democracia-esta-bajo-un-ataque-inedito">Joe Biden, tras incidentes en el Capitolio: "Nuestra democracia está bajo un ataque inédito"</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">El presidente electo de Estados Unidos aseguró que la democracia del país "está bajo un ataque inédito" de "un grupo de extremistas", que "bordea la secesión" y exigió que "se detenga de inmediato".</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">&lt; Anterior</a></li>
<li class="page active"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo">1</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=2">2</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=3">3</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=4">4</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=5">5</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=6">6</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=7">7</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=8">8</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=9">9</a></li>
<li class="page"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=10">10</a></li>
<li class="next"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/293982?title=elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo&amp;Article_page=71">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/293982--elon-musk-supero-a-jeff-bezos-y-se-convirtio-en-la-persona-mas-rica-del-mundo"><span>293937</span><span>293935</span><span>293931</span></div>
</div>    </div>
        <div class="col-lg-4">
            
            <div id='div-gpt-ad-1477497396387-0' style="width: 300px; margin: 0 auto">

            <script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477497396387-0'); });

            </script>

            </div>
    </div>
    </div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/internacionales');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2021. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
