<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">
        
        <link rel="stylesheet" type="text/css" href="/css/A.screen.css.pagespeed.cf.Mh9o2Wy_vx.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="/css/A.print.css.pagespeed.cf.H3g7uPXloe.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="/A.css,,_main.css+css,,_form.css+css,,_font-awesome.min.css+css,,_owl.carousel.css+css,,_owl.transitions.css+css,,_fonts.css,,q121+css,,_video-js.min.css+css,,_jquery-ui.css+js,,_videojs,,_vpaid,,_videojs.vast.vpaid.min.css+assets,,_e9edd5e0,,_listview,,_styles.css+assets,,_c25b9a58,,_css,,_jquery.ias.css,Mcc.nSBiT6hk1Y.css.pagespeed.cf.pmzQJXH8TQ.css"/>
        
        

        <!-- Important Owl stylesheet -->
        
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        

        <!-- start:web fonts -->
        
        <!-- end:web fonts -->

                
        
                
        <script src="/js/videojs/video.min.js.pagespeed.jm.JCy02gzArs.js"></script>
        
        <script src="/js/videojs/vpaid/videojs_5.vast.vpaid.min.js.pagespeed.jm.4HPrlBI4ys.js"></script>
        
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>videojs.options.flash.swf="/js/videojs/video-js.swf";var firebaseConfig={apiKey:"AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",authDomain:"diario26push.firebaseapp.com",databaseURL:"https://diario26push.firebaseio.com",projectId:"diario26push",storageBucket:"diario26push.appspot.com",messagingSenderId:"980953562296",appId:"1:980953562296:web:eb2634d687443430"};firebase.initializeApp(firebaseConfig);const messaging=firebase.messaging();Notification.requestPermission().then(function(){return messaging.getToken();}).then(function(token){$.ajax('/site/subcribeToNotifications?token='+token);});</script>
                        <link rel="canonical" href="https://www.diario26.com/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-"/>
                
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/1036674/D26/Notas-Sticky',[[728,90],[728,250]],'div-gpt-ad-1624802948886-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle1',[300,250],'div-gpt-ad-1624802968999-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Fullsticky',[300,600],'div-gpt-ad-1624802989453-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead1',[1,1],'div-gpt-ad-1624803025980-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-InRead2',[1,1],'div-gpt-ad-1624803062323-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard1',[[728,90]],'div-gpt-ad-1624803092452-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle2',[300,250],'div-gpt-ad-1624803114974-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Rectangle3',[300,250],'div-gpt-ad-1624803139923-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Leaderboard2',[[728,90]],'div-gpt-ad-1624803162113-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Interstitial',[[300,416],[800,600]],'div-gpt-ad-1640172957317-0').addService(googletag.pubads());googletag.defineSlot('/1036674/D26/Notas-Outstream',[1,1],'div-gpt-ad-1640172993081-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
                                <link rel="amphtml" href="https://www.diario26.com/amp/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-">
                <meta property="og:title" content="Auchan estar&iacute;a evaluando un nuevo intento de adquisici&oacute;n de Carrefour "/>
                <meta property="og:description" content="El minorista franc&eacute;s eval&uacute;a una nueva oferta por su rival. Hab&iacute;a intentado comprarlo por 16.600 millones de euros, pero las conversaciones se estancaron por el precio."/>
                <meta property="og:site_name" content="Diario26"/>
                <meta property="og:locale" content="es_LA"/>
                <meta property="og:type" content="article"/>
                <meta property="article:section" content="Economia"/>
                <meta property="og:url" content="https://www.diario26.com/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-"/>
                                <meta property="og:image" content="/media/image/2018/04/23/387134.jpg?s=2"/>
                        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-51556204-1','diario26.com');ga('send','pageview');</script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>


<link rel="stylesheet" type="text/css" href="/A.css,,_bootstrap.min.css+assets,,_89e58c5f,,_css,,_yiistrap.min.css,Mcc.hNkkwESt_y.css.pagespeed.cf.ks_j1GYC2S.css" media="screen"/>

<link rel="stylesheet" type="text/css" href="/css/A.style.css,,q121+videojs-watermark.css+videojs.markers.min.css+hover-min.css+jssocials.css+jssocials-theme-flat.css,Mcc.1PnAR182lC.css.pagespeed.cf.hUHFbHsky-.css"/>
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script src="/assets,_e72f7648,_jquery.ba-bbq.min.js+js,_jquery.lazyload.min.js.pagespeed.jc.Sc5wULkc8q.js"></script><script>eval(mod_pagespeed_dfzYgV4CF9);</script>
<script>eval(mod_pagespeed_mJIybiRKar);</script>
<script type="text/javascript" src="/js/videojs/videojs-contrib-hls.min.js.pagespeed.jm.2DTXq3mEJo.js"></script>
<script src="/js/jquery-ui.min.js+jquery.appear.min.js.pagespeed.jc.jXNA6V7HJm.js"></script><script>eval(mod_pagespeed_jebun0Qp3L);</script>
<script>eval(mod_pagespeed_ZLy4ko2pzG);</script>
<title>Auchan estaría evaluando un nuevo intento de adquisición de Carrefour  - Diario 26</title>
        <link rel="shortcut icon" href="/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="/images/xtouch-icon-iphone.png.pagespeed.ic.UXpU2vz4a5.png"/>
        <link rel="apple-touch-icon" sizes="114x114" href="/images/xtouch-icon-ipad.png.pagespeed.ic.7P7BDmS1ER.png"/>
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0"/>
        <meta http-equiv="cache-control" content="no-cache"/>
        <meta http-equiv="expires" content="0"/>
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/>
        <meta http-equiv="pragma" content="no-cache"/>
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Auchan estar&iacute;a evaluando un nuevo intento de adquisici&oacute;n de Carrefour "/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" class="" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://www.diario26.com/images/Diario26.png" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias" class=" ">Ultimas noticias</a>
                            <div class="subnav-container ">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/313120--tres-argentinos-dieron-positivo-de-coronavirus-en-la-serie-a-donde-se-registraron-mas-de-90-contagios"><img src="/media/image/2022/01/05/190x140x495186.jpg,qs=5.pagespeed.ic.rSLZMZ2lZg.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313120--tres-argentinos-dieron-positivo-de-coronavirus-en-la-serie-a-donde-se-registraron-mas-de-90-contagios">Tres argentinos dieron positivo de coronavirus en la Serie A, donde se registraron más de 90 contagios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313119--por-la-presion-sanitaria-francia-autoriza-a-medicos-contagiados-de-covid-a-atender-pacientes"><img src="/media/image/2021/12/24/190x140x494288.jpg,qs=5.pagespeed.ic.MI1-4gMj43.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313119--por-la-presion-sanitaria-francia-autoriza-a-medicos-contagiados-de-covid-a-atender-pacientes">Por la presión sanitaria, Francia autoriza a médicos contagiados de Covid a atender pacientes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313117--piden-que-los-guardavidastrabajen-aunque-sean-contacto-estrecho-porque-ya-no-quedan-suplentes"><img src="/media/image/2019/02/26/190x140x412241.jpg,qs=5.pagespeed.ic.VeTKfAzHuD.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313117--piden-que-los-guardavidastrabajen-aunque-sean-contacto-estrecho-porque-ya-no-quedan-suplentes">Piden que los guardavidas trabajen aunque sean contacto estrecho porque “ya no quedan suplentes”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313118--chelsea-vencio-al-tottenham-y-saco-ventaja-en-la-ida-de-las-semifinales-de-la-carabao-cup"><img src="/media/image/2022/01/05/190x140x495185.jpg,qs=5.pagespeed.ic.x4NoKG6MgN.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313118--chelsea-vencio-al-tottenham-y-saco-ventaja-en-la-ida-de-las-semifinales-de-la-carabao-cup">Chelsea venció al Tottenham y sacó ventaja en la ida de las semifinales de la Carabao Cup</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313116--un-analisis-de-sangre-podria-predecir-el-riesgo-de-preeclampsia-en-el-embarazo"><img src="/media/image/2021/06/15/190x140x478174.jpg,qs=5.pagespeed.ic.uOXauMsKgx.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313116--un-analisis-de-sangre-podria-predecir-el-riesgo-de-preeclampsia-en-el-embarazo">Un análisis de sangre podría predecir el riesgo de preeclampsia en el embarazo</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica" class=" ">Politica</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/313114--juntos-por-el-cambio-pedira-el-juicio-politico-y-destitucion-de-la-jueza-de-chubut-que-se-beso-con-un-preso"><img src="/media/image/2022/01/05/190x140x495184.jpg,qs=5.pagespeed.ic.ZUdntK6Gln.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313114--juntos-por-el-cambio-pedira-el-juicio-politico-y-destitucion-de-la-jueza-de-chubut-que-se-beso-con-un-preso">Juntos por el Cambio pedirá el juicio político y destitución de la jueza de Chubut que se besó con un preso</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313105--referentes-de-juntos-por-el-cambio-salieron-al-cruce-de-gerardo-morales-por-sus-dichos-sobre-la-deuda-con-el-fmi"><img src="/media/image/2022/01/05/190x140x495178.jpg,qs=5.pagespeed.ic.FzsaqPwSjq.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313105--referentes-de-juntos-por-el-cambio-salieron-al-cruce-de-gerardo-morales-por-sus-dichos-sobre-la-deuda-con-el-fmi">Referentes de Juntos por el Cambio salieron al cruce de Gerardo Morales por sus dichos sobre la deuda con el FMI</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313102--diputados-analizan-el-proyecto-de-ley-agroindustrial"><img src="/media/image/2022/01/05/190x140x495174.jpg,qs=5.pagespeed.ic.EIlkpplzMT.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313102--diputados-analizan-el-proyecto-de-ley-agroindustrial">Diputados analizan el Proyecto de Ley Agroindustrial</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313091--gerardo-morales-la-deuda-la-contrajimos-nosotros-y-lo-menos-que-podemos-hacer-es-ir-a-escuchar-a-guzman"><img src="/media/image/2022/01/05/190x140x495168.jpg,qs=5.pagespeed.ic.ZkXHTWW2Rk.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313091--gerardo-morales-la-deuda-la-contrajimos-nosotros-y-lo-menos-que-podemos-hacer-es-ir-a-escuchar-a-guzman">Gerardo Morales: "La deuda la contrajimos nosotros y lo menos que podemos hacer es ir a escuchar a Guzmán"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313084--pablo-moyano-le-exigio-al-gobierno-de-alberto-fernandez-mayor-firmeza-para-poder-controlar-la-inflacion"><img src="/media/image/2022/01/05/190x140x495162.jpg,qs=5.pagespeed.ic.KbJmmcvV-7.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313084--pablo-moyano-le-exigio-al-gobierno-de-alberto-fernandez-mayor-firmeza-para-poder-controlar-la-inflacion">Pablo Moyano le exigió al Gobierno de Alberto Fernández mayor firmeza para poder controlar la inflación</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia" class=" ">Economia</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/313112--deuda-martin-guzman-insistio-en-que-no-debe-haber-condicionamientos-del-fmi-y-que-por-ahora-no-hay-acuerdo-en-el-tema-fiscal"><img src="/media/image/2022/01/05/190x140x495183.jpg,qs=5.pagespeed.ic.XGYv5cAJNZ.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313112--deuda-martin-guzman-insistio-en-que-no-debe-haber-condicionamientos-del-fmi-y-que-por-ahora-no-hay-acuerdo-en-el-tema-fiscal">Deuda: Martín Guzmán insistió en que no debe haber condicionamientos del FMI y que por ahora no hay acuerdo en el tema fiscal</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-"><img src="/media/image/2018/04/23/190x140x387134.jpg,qs=5.pagespeed.ic.s7jYKwuzLN.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-">Auchan estaría evaluando un nuevo intento de adquisición de Carrefour </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313071--segun-claudio-loser-el-acuerdo-entre-argentina-y-el-fmi-se-esta-acercando-cada-vez-mas"><img src="/media/image/2022/01/05/190x140x495144.jpg,qs=5.pagespeed.ic.7KjrsDoAOt.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313071--segun-claudio-loser-el-acuerdo-entre-argentina-y-el-fmi-se-esta-acercando-cada-vez-mas">Según Claudio Loser, el acuerdo entre Argentina y el FMI "se está acercando cada vez más"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313067--la-cgt-sigue-de-cerca-la-renegociacion-de-la-deuda-con-el-fmi-y-piensa-apoyar-lo-que-decida-el-gobierno"><img src="/media/image/2022/01/05/190x140x495141.jpg,qs=5.pagespeed.ic.MEWn_1FlHv.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313067--la-cgt-sigue-de-cerca-la-renegociacion-de-la-deuda-con-el-fmi-y-piensa-apoyar-lo-que-decida-el-gobierno">La CGT sigue de cerca la renegociación de la Deuda con el FMI y piensa apoyar lo que decida el Gobierno</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313058--por-los-embates-del-gobierno-productores-autoconvocaron-una-asamblea"><img src="/media/image/2022/01/05/190x140x495119.jpg,qs=5.pagespeed.ic.9AS-NffPJH.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313058--por-los-embates-del-gobierno-productores-autoconvocaron-una-asamblea">Por “los embates del Gobierno”, productores autoconvocaron una asamblea</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales" class=" ">Policiales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/313095--dictan-la-prision-preventiva-para-el-acusado-de-matar-a-ciclista-en-palermo"><img src="/media/image/2022/01/03/190x140x494924.jpg,qs=5.pagespeed.ic.3WQUZ2c_OP.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313095--dictan-la-prision-preventiva-para-el-acusado-de-matar-a-ciclista-en-palermo">Dictan la prisión preventiva para el acusado de matar a ciclista en Palermo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313087--mariel-suarez-la-jueza-de-la-polemica-con-un-preso-soy-disruptiva-y-eso-genera-cierta-incomodidad"><img src="/media/image/2022/01/05/190x140x495164.jpg,qs=5.pagespeed.ic.AAEhrwgGOs.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313087--mariel-suarez-la-jueza-de-la-polemica-con-un-preso-soy-disruptiva-y-eso-genera-cierta-incomodidad">Mariel Suárez, la jueza de la polémica con un preso: “Soy disruptiva y eso genera cierta incomodidad”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313082--rechazaron-recusacion-al-fiscal-que-investiga-a-policias-de-la-ciudad-por-el-asesinato-de-lucas-gonzalez"><img src="/media/image/2022/01/05/190x140x495157.jpg,qs=5.pagespeed.ic.FC6S8LNNY1.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313082--rechazaron-recusacion-al-fiscal-que-investiga-a-policias-de-la-ciudad-por-el-asesinato-de-lucas-gonzalez">Rechazaron recusación al fiscal que investiga a policías de la Ciudad por el asesinato de Lucas González</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313081--hecho-insolito-en-mar-del-plata-dijo-ser-el-manager-de-l-gante-para-evitar-hacerse-test-de-alcoholemia"><img src="/media/image/2022/01/05/190x140x495155.jpg,qs=5.pagespeed.ic.4dWI4g7tqn.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313081--hecho-insolito-en-mar-del-plata-dijo-ser-el-manager-de-l-gante-para-evitar-hacerse-test-de-alcoholemia">Hecho insólito en Mar del Plata: dijo ser el mánager de L-Gante para evitar hacerse test de alcoholemia</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313080--el-conductor-que-mato-a-una-ciclista-en-palermo-no-sali-a-matar-me-quede-dormido"><img src="/media/image/2022/01/03/190x140x494924.jpg,qs=5.pagespeed.ic.3WQUZ2c_OP.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313080--el-conductor-que-mato-a-una-ciclista-en-palermo-no-sali-a-matar-me-quede-dormido">El conductor que mató a una ciclista en Palermo: "No salí a matar, me quedé dormido"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general" class=" ">Info General</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/313117--piden-que-los-guardavidastrabajen-aunque-sean-contacto-estrecho-porque-ya-no-quedan-suplentes"><img src="/media/image/2019/02/26/190x140x412241.jpg,qs=5.pagespeed.ic.VeTKfAzHuD.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313117--piden-que-los-guardavidastrabajen-aunque-sean-contacto-estrecho-porque-ya-no-quedan-suplentes">Piden que los guardavidas trabajen aunque sean contacto estrecho porque “ya no quedan suplentes”</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313116--un-analisis-de-sangre-podria-predecir-el-riesgo-de-preeclampsia-en-el-embarazo"><img src="/media/image/2021/06/15/190x140x478174.jpg,qs=5.pagespeed.ic.uOXauMsKgx.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313116--un-analisis-de-sangre-podria-predecir-el-riesgo-de-preeclampsia-en-el-embarazo">Un análisis de sangre podría predecir el riesgo de preeclampsia en el embarazo</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313113--el-insolito-conflicto-gremial-que-paralizo-al-tren-sarmiento"><img src="/media/image/2021/05/24/190x140x476514.jpg,qs=5.pagespeed.ic.XAS-NN1LQ0.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313113--el-insolito-conflicto-gremial-que-paralizo-al-tren-sarmiento">El insólito conflicto gremial que paralizó al tren Sarmiento</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313109--tragedia-en-el-volcan-lanin-fallecio-otro-andinista-y-suman-dos-muertes-en-el-accidente"><img src="/media/image/2022/01/05/190x140x495182.jpg,qs=5.pagespeed.ic.3XpOzQ4ycW.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313109--tragedia-en-el-volcan-lanin-fallecio-otro-andinista-y-suman-dos-muertes-en-el-accidente">Tragedia en el volcán Lanín: falleció otro andinista y suman dos muertes en el accidente</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313104--nuevo-record-de-casos-en-argentina-informaron-95-159-contagios-en-las-ultimas-24-horas"><img src="/media/image/2021/07/15/190x140x480635.jpg,qs=5.pagespeed.ic.yrPEM3txUN.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313104--nuevo-record-de-casos-en-argentina-informaron-95-159-contagios-en-las-ultimas-24-horas">Nuevo récord de casos en Argentina: informaron 95.159 contagios en las últimas 24 horas</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales" class=" ">Internacionales</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/313119--por-la-presion-sanitaria-francia-autoriza-a-medicos-contagiados-de-covid-a-atender-pacientes"><img src="/media/image/2021/12/24/190x140x494288.jpg,qs=5.pagespeed.ic.MI1-4gMj43.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313119--por-la-presion-sanitaria-francia-autoriza-a-medicos-contagiados-de-covid-a-atender-pacientes">Por la presión sanitaria, Francia autoriza a médicos contagiados de Covid a atender pacientes</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313110--italia-suma-medidas-contra-el-covide-impone-la-vacunacion-obligatoria-para-mayores-de-50-anos"><img src="/media/image/2021/12/30/190x140x494732.jpg,qs=5.pagespeed.ic.C2vEcXqbKn.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313110--italia-suma-medidas-contra-el-covide-impone-la-vacunacion-obligatoria-para-mayores-de-50-anos">Italia suma medidas contra el covid e impone la vacunación obligatoria para mayores de 50 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313106--italia-aprobo-la-dosis-de-refuerzo-para-los-jovenes-de-entre-12-y-15-anos"><img src="/media/image/2021/12/23/190x140x494243.jpg,qs=5.pagespeed.ic.u-2XOEX4A6.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313106--italia-aprobo-la-dosis-de-refuerzo-para-los-jovenes-de-entre-12-y-15-anos">Italia aprobó la dosis de refuerzo para los jóvenes de entre 12 y 15 años</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313100--inglaterra-relajo-las-restricciones-para-los-viajeros-ni-test-negativo-para-embarcar-ni-aislamiento-al-llegar"><img src="/media/image/2021/07/08/190x140x480000.jpg,qs=5.pagespeed.ic.iKqkXUlDuS.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313100--inglaterra-relajo-las-restricciones-para-los-viajeros-ni-test-negativo-para-embarcar-ni-aislamiento-al-llegar">Inglaterra relajó las restricciones para los viajeros: ni test negativo para embarcar, ni aislamiento al llegar</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313096--el-papa-francisco-critico-el-egoismo-de-quienes-no-quieren-tener-hijos-tienen-perros-y-gatos-que-ocupan-ese-lugar"><img src="/media/image/2021/10/27/190x140x489433.jpg,qs=5.pagespeed.ic.u77TFdgG_7.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313096--el-papa-francisco-critico-el-egoismo-de-quienes-no-quieren-tener-hijos-tienen-perros-y-gatos-que-ocupan-ese-lugar">El Papa Francisco criticó el "egoísmo" de quienes no quieren tener hijos: "Tienen perros y gatos que ocupan ese lugar"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos" class=" ">Espectáculos</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/313108--por-la-expansion-de-omicron-posponen-indefinidamente-lospremiosgrammy"><img src="/media/image/2021/03/15/190x140x470690.jpg,qs=5.pagespeed.ic.4fRuJUysms.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313108--por-la-expansion-de-omicron-posponen-indefinidamente-lospremiosgrammy">Por la expansión de ómicron, posponen indefinidamente los Premios Grammy</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313103--ignacio-copani-se-vacuno-con-pfizer-y-en-redes-sociales-le-recordaron-su-cancion-contra-esa-marca"><img src="/media/image/2022/01/05/190x140x495177.jpg,qs=5.pagespeed.ic.3p_CC9A0wO.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313103--ignacio-copani-se-vacuno-con-pfizer-y-en-redes-sociales-le-recordaron-su-cancion-contra-esa-marca">Ignacio Copani se vacunó con Pfizer y en redes sociales le recordaron su canción contra esa marca</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313099--tras-su-salida-de-america-jey-mammon-confirmo-su-pase-a-telefe"><img src="/media/image/2022/01/05/190x140x495173.jpg,qs=5.pagespeed.ic.Jld-o-es8g.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313099--tras-su-salida-de-america-jey-mammon-confirmo-su-pase-a-telefe">Tras su salida de América, Jey Mammon confirmó su pase a Telefe</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313083--en-un-polemico-cast-chris-evans-encarnara-a-gene-kelly-"><img src="/media/image/2022/01/05/190x140x495158.jpg,qs=5.pagespeed.ic._kuU7pMCHm.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313083--en-un-polemico-cast-chris-evans-encarnara-a-gene-kelly-">En un polémico cast, Chris Evans encarnará a Gene Kelly </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313074--this-is-us-llega-a-su-fin-y-los-protagonistas-hablaron-sobre-lo-que-viene-"><img src="/media/image/2022/01/05/190x140x495148.jpg,qs=5.pagespeed.ic.2Yo1hOabwS.jpg" width="190" height="140" alt=""></a>
                                            <h5><a href="/313074--this-is-us-llega-a-su-fin-y-los-protagonistas-hablaron-sobre-lo-que-viene-">This is Us llega a su fin y los protagonistas hablaron sobre lo que viene </a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes" class=" ">Deportes</a>
                            <div class="subnav-container ">
                                <div class=" subnav-posts">
                                                                            <article>
                                            <a href="/313120--tres-argentinos-dieron-positivo-de-coronavirus-en-la-serie-a-donde-se-registraron-mas-de-90-contagios">
                                                <img src="/media/image/2022/01/05/190x140x495186.jpg,qs=5.pagespeed.ic.rSLZMZ2lZg.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/313120--tres-argentinos-dieron-positivo-de-coronavirus-en-la-serie-a-donde-se-registraron-mas-de-90-contagios">Tres argentinos dieron positivo de coronavirus en la Serie A, donde se registraron más de 90 contagios</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313118--chelsea-vencio-al-tottenham-y-saco-ventaja-en-la-ida-de-las-semifinales-de-la-carabao-cup">
                                                <img src="/media/image/2022/01/05/190x140x495185.jpg,qs=5.pagespeed.ic.x4NoKG6MgN.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/313118--chelsea-vencio-al-tottenham-y-saco-ventaja-en-la-ida-de-las-semifinales-de-la-carabao-cup">Chelsea venció al Tottenham y sacó ventaja en la ida de las semifinales de la Carabao Cup</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313115--continua-el-escandalo-australia-le-nego-el-visado-anovakdjokovic-y-tendra-que-abandonar-el-pais">
                                                <img src="/media/image/2020/06/23/190x140x454236.jpg,qs=5.pagespeed.ic.b_JBVkQlcP.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/313115--continua-el-escandalo-australia-le-nego-el-visado-anovakdjokovic-y-tendra-que-abandonar-el-pais">Continúa el escándalo: Australia le negó el visado a Novak Djokovic y tendrá que abandonar el país</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313101--vuelve-juanfer-quintero-dejo-china-y-se-convertira-en-nuevo-jugador-de-river">
                                                <img src="/media/image/2020/11/14/190x140x462734.jpg,qs=5.pagespeed.ic.CJYqsNVX6Z.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/313101--vuelve-juanfer-quintero-dejo-china-y-se-convertira-en-nuevo-jugador-de-river">Vuelve Juanfer: Quintero dejó China y se convertirá en nuevo jugador de River</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/313093--nicolas-figal-cerca-de-convertirse-en-el-primer-refuerzo-de-boca">
                                                <img src="/media/image/2022/01/05/190x140x495170.jpg,qs=5.pagespeed.ic.zOAO6fax9q.jpg" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/313093--nicolas-figal-cerca-de-convertirse-en-el-primer-refuerzo-de-boca">Nicolás Figal, cerca de convertirse en el primer refuerzo de Boca</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-11">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                                        <div class=" text-right pull-right" style="margin-top: 8px;text-align: center;float: right;">
                        <a class="other-products" href="/canal26_en_vivo">
                            <p style="color: white;">EN VIVO <i class="fa fa-circle pulse-red" aria-hidden="true" style="padding: 3px 10px;color: #ffffff;"></i></p>
                        </a>
                    </div>
                                    </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/7950--acuerdo-con-fmi">Acuerdo con FMI</a></li>
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/16103--variante-omicron">Variante Ómicron</a></li>
                                        <li><a href="/tag/2172--dolar">Dólar</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/1833--diario-26">Diario 26</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header ">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="/media/image/2021/11/07/x490428.jpg.pagespeed.ic.cHp_emaeL6.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="/js/fafafa.js?121"></script>
                <script>ueso=io('https://ws.diario26.com/main');ueso.emit('location',{latitude:39.0481,longitude:-77.4728});</script>

                


<script>//<![CDATA[
!function(e){if("object"==typeof exports&&"undefined"!=typeof module)module.exports=e();else if("function"==typeof define&&define.amd)define([],e);else{var n;n="undefined"!=typeof window?window:"undefined"!=typeof global?global:"undefined"!=typeof self?self:this,n.videojsWatermark=e()}}(function(){return function e(n,t,i){function o(d,f){if(!t[d]){if(!n[d]){var a="function"==typeof require&&require;if(!f&&a)return a(d,!0);if(r)return r(d,!0);var u=new Error("Cannot find module '"+d+"'");throw u.code="MODULE_NOT_FOUND",u}var l=t[d]={exports:{}};n[d][0].call(l.exports,function(e){var t=n[d][1][e];return o(t?t:e)},l,l.exports,e,n,t,i)}return t[d].exports}for(var r="function"==typeof require&&require,d=0;d<i.length;d++)o(i[d]);return o}({1:[function(e,n,t){(function(e){"use strict";function i(e){return e&&e.__esModule?e:{"default":e}}Object.defineProperty(t,"__esModule",{value:!0});var o="undefined"!=typeof window?window.videojs:"undefined"!=typeof e?e.videojs:null,r=i(o),d={position:"top-right",fadeTime:3e3,url:void 0,image:void 0},f=function(e,n){var t=e.el(),i=document.createElement("div"),o=document.createElement("img");if(i.id="vjs-watermark",i.classList.add("vjs-watermark-content"),i.classList.add("vjs-watermark-"+n.position),o.src=n.image,n.url){var r=document.createElement("a");r.href=n.url,r.onclick=function(t){t.preventDefault(),e.pause(),window.open(n.url)},r.appendChild(o),i.appendChild(r)}else i.appendChild(o);t.appendChild(i)},a=function(e){setTimeout(function(){return document.getElementById("vjs-watermark").classList.add("vjs-watermark-fade")},e.fadeTime)},u=function(e,n){e.addClass("vjs-watermark"),n.image&&(f(e,n),e.on("play",function(){return a(n)}))},l=function(e){var n=this;this.ready(function(){u(n,r["default"].mergeOptions(d,e))})};r["default"].plugin("watermark",l),l.VERSION="0.1.1",t["default"]=l,n.exports=t["default"]}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}]},{},[1])(1)});
//]]></script>
<script src="/js/videojs/videojs-markers.min.js.pagespeed.jm.kG3B6-KR1V.js"></script>



<script src="/js,_wavesurfer.min.js+js,_videojs.wavesurfer.min.js+js,_jssocials.min.js+widgets,_js,_pollWidget.js.pagespeed.jc.dmknx-45Mr.js"></script><script>eval(mod_pagespeed_kY3O5SglQz);</script>
<script>eval(mod_pagespeed_tIZ9qcQM$_);</script>
<script>eval(mod_pagespeed_KEGA5gg545);</script>
<script>eval(mod_pagespeed_Ii7un0_UEa);</script>
<script>$(document).ready(function(){i=0;$.each($("audio"),function(){var audio=this;$('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");var dummyAudio=$('#dummyAudio');dummyAudio.attr("id","audio_"+i);dummyAudio.ready(function(){var source=audio.childNodes[0];$(audio).replaceWith(dummyAudio);videojs(dummyAudio.attr('id'),{controls:true,loop:false,width:720,height:100,plugins:{wavesurfer:{src:source.src,msDisplayMax:10,waveColor:"#ecf0f5",progressColor:"#222d32",cursorColor:"#222d32"}},controlBar:{fullscreenToggle:false}});});i++;});$.each($("video[id^='embed_video']"),function(){var video=this;player=videojs(video.id,{fluid:true});player.ready(function(){this.on('loadeddata',()=>this.currentTime(0));});player.aspectRatio('16:9');player.watermark({image:"/images/diario26_logo_watermark.png",fadeTime:90,url:"https://www.diario26.com"});$(".playerTimer").click(function(){var time=$(this).data("time");player.currentTime(time);});});var $allVideos=$("div:not(#persistant-player) iframe[src*='youtube']"),$fluidEl=$("#page-content .col-lg-8");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$("#article-header-share").jsSocials({showLabel:false,showCount:false,shares:[{share:"twitter",css:"hvr-pop",shareIn:"popup"},{share:"facebook",css:"hvr-pop",shareIn:"popup"},{share:"googleplus",css:"hvr-pop",shareIn:"popup"},{share:"linkedin",css:"hvr-pop",shareIn:"popup"},]});});</script>

<script>window.fbAsyncInit=function(){FB.init({appId:'309037012804770',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-economia bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/economia" class="theme">
                        Economia                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2" style="margin-top: 15px">
                    NEGOCIOS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Auchan estaría evaluando un nuevo intento de adquisición de Carrefour </h1>
                                <span class="text description col-xs-12 col-lg-9">El minorista francés evalúa una nueva oferta por su rival. Había intentado comprarlo por 16.600 millones de euros, pero las conversaciones se estancaron por el precio.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="col-xs-12 bottom-margin">
                Por Diario26            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2022-01-05 18:00:19"/>
                Miércoles  5 de enero de 2022            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Carrefour - Supermercado" src="/media/image/2018/04/23/x387134.jpg.pagespeed.ic._pI4SFDzl-.jpg" alt="Carrefour - Supermercado"/><strong><em>Auchan estar&iacute;a evaluando nueva oferta por Carrefour</em></strong></p>
<p><strong>El minorista franc&eacute;s Auchan&nbsp;eval&uacute;a una nueva oferta para la adquisici&oacute;n de su rival nacional Carrefour SA.</strong></p>
<div class='inRead_1'><!-- /1036674/D26/Notas-InRead1 -->
        <div id='div-gpt-ad-1624803025980-0'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803025980-0');});</script>
        </div></div><p>&nbsp;</p>
<p>Con esa intenci&oacute;n, la empresa reanud&oacute; el trabajo sobre un posible acuerdo por Carrefour despu&eacute;s de que las negociaciones anteriores fracasaran, seg&uacute;n aseguraron fuentes que solicitaron no ser identificadas. Adem&aacute;s trascendi&oacute;&nbsp;que sostuvo conversaciones con empresas de capital privado sobre la posibilidad de asociarse en una oferta.</p>
<div class='inRead_2'><!-- /1036674/D26/Notas-InRead2 -->
        <div id='div-gpt-ad-1624803062323-0'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803062323-0');});</script>
        </div></div><p><br/><strong>Las acciones de Carrefour subieron&nbsp;hoy por octavo d&iacute;a consecutivo, la racha m&aacute;s larga en cuatro a&ntilde;os.</strong></p>
<p>&nbsp;</p>
<p>Cerca de las 2:26 p.m., hora de Par&iacute;s, las acciones ganaban 1%, dando a la compa&ntilde;&iacute;a un valor de mercado de unos 13.100 millones de euros (US$14.800 millones).</p>
<p>&nbsp;</p>
<p><strong>La fusi&oacute;n con&nbsp;Carrefour ayudar&iacute;a a la familia fundadora de Auchan, Mulliez, a crear el mayor supermercado de Francia y fortalecer su posici&oacute;n en medio de los desaf&iacute;os de los rivales alemanes de bajo precio.</strong></p>
<p>&nbsp;</p>
<p>Cualquier acuerdo necesitar&iacute;a el respaldo de los accionistas principales de Carrefour, la familia Moulin y el magnate minorista brasile&ntilde;o Abilio Diniz. Las negociaciones est&aacute;n en curso&nbsp;aunque representantes de ambas empresas&nbsp;decidieron no hacer comentarios al respecto seg&uacute;n Bloomberg&nbsp;News.</p>
<p>&nbsp;</p>
<p>El mercado franc&eacute;s de supermercados se considera maduro para la consolidaci&oacute;n en medio de la feroz competencia de minoristas como Aldi y Lidl. El l&iacute;der, Leclerc SA, tiene una participaci&oacute;n de mercado del 22,7%, seguido de Carrefour, con un 19,4%, seg&uacute;n datos del proveedor de estudios Kantar. Auchan ocupa el quinto lugar, con un 9,2%.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                                            <p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'>
                        <div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/311881--bill-gates-y-la-apuesta-a-una-empresa-de-produccion-de-litio-de-tan-solo-siete-empleados">
                    <img src="/media/image/2021/05/06/x475097.jpg,qs=5,aa=311881.pagespeed.ic.0EkThOa9nT.jpg" alt="Bill Gates y la apuesta a una empresa de producción de litio de tan sólo siete empleados" title="Bill Gates y la apuesta a una empresa de producción de litio de tan sólo siete empleados" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/311881--bill-gates-y-la-apuesta-a-una-empresa-de-produccion-de-litio-de-tan-solo-siete-empleados">Bill Gates y la apuesta a una empresa de producción de litio de tan sólo siete empleados</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
            <div class="thumb-wrap relative">
                <a href="/311510--expropiacion-de-ypf-el-juicio-por-el-51-de-las-acciones-podria-costarle-al-pais-hasta-us5200-millones">
                    <img src="/media/image/2021/01/26/x467187.jpg,qs=5,aa=311510.pagespeed.ic.uGnALEWu6g.jpg" alt="Expropiación de YPF: el juicio por el 51% de las acciones podría costarle al país hasta US$5200 millones" title="Expropiación de YPF: el juicio por el 51% de las acciones podría costarle al país hasta US$5200 millones" class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/311510--expropiacion-de-ypf-el-juicio-por-el-51-de-las-acciones-podria-costarle-al-pais-hasta-us5200-millones">Expropiación de YPF: el juicio por el 51% de las acciones podría costarle al país hasta US$5200 millones</a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div>                </div>

                <div class="clear"></div>
                
                                <div class="col-lg-12 clear" id="article-tags">
                                            <a href="/tag/5366--empresas">
                                                    <div class="tag">
                                                                <div class="tag-img" style='background:url(/media/image/2018/02/08/x381430.jpg,qs=6.pagespeed.ic.jWR4ndqB2u.jpg) no-repeat right top' alt="Contact Person"></div>
                                Empresas                            </div>
                                                </a>
                                                <a href="/tag/6741--carrefour">
                                                    <div class="tag">
                                Carrefour                            </div>
                                                </a>
                                                <a href="/tag/2826--fusion">
                                                    <div class="tag">
                                Fusión                            </div>
                                                </a>
                                                <a href="/tag/1578--mercados">
                                                    <div class="tag">
                                Mercados                            </div>
                                                </a>
                                        </div>
                                <div class="col-xs-12" style="padding: 5px;">
                    <!-- /1036674/D26/Notas-Leaderboard1 -->
                    <div id='div-gpt-ad-1624803092452-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
                      <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803092452-0');});</script>
                    </div>
                </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="https://www.diario26.com/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-">
                    </div>
                            </div>
                            <!-- /1036674/D26/Notas-Sticky -->
                <div class="ad-wrapper bottom-fixed-ad">
                    <button type="button" class="fixed-ad-close" aria-label="Cerral" onclick="$('.bottom-fixed-ad').hide()">
                        <span aria-hidden="true">×</span>
                    </button>
                    <div id='div-gpt-ad-1624802948886-0'>
                        <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802948886-0');});</script>
                    </div>
                </div>
                        </div>
                <div class="col-lg-4 bottom-margin">
            <!-- /1036674/D26/Notas-Rectangle1 -->
            <div id='div-gpt-ad-1624802968999-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
              <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802968999-0');});</script>
            </div>
        </div>
        
        <div class="col-lg-4">
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>MAS LEIDAS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
    ">
        <div class="row">
                            <div class="row">
                    <div class="col-xs-1">
                        <h4>1.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/313043--decepcionado-solo-y-sin-poder-perdonarse-la-muerte-de-su-discipulo-el-suicidio-de-lisandro-de-la-torre">Decepcionado, solo y sin poder perdonarse la muerte de su discípulo: el suicidio de Lisandro de la Torre</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Decepcionado, solo y sin poder perdonarse la muerte de su discípulo: el suicidio de Lisandro de la Torre" src="/media/image/2022/01/05/x495137.jpg,qs=6,aa=313043.pagespeed.ic.5o_jfBC7PF.jpg" alt="Decepcionado, solo y sin poder perdonarse la muerte de su discípulo: el suicidio de Lisandro de la Torre">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>2.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/313042--fue-a-buscar-sus-cosas-a-la-casa-de-su-ex-lo-encontro-en-la-cama-con-su-nueva-novia-y-lo-mato">Fue a buscar sus cosas a la casa de su ex, lo encontró en la cama con su nueva novia y lo mató</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Fue a buscar sus cosas a la casa de su ex, lo encontró en la cama con su nueva novia y lo mató" src="/media/image/2022/01/04/x495079.jpg,qs=6,aa=313042.pagespeed.ic.M_FAkGxebi.jpg" alt="Fue a buscar sus cosas a la casa de su ex, lo encontró en la cama con su nueva novia y lo mató">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>3.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/313038--videoimpactante-intento-saltar-el-molinete-del-subte-se-rompio-el-cuello-y-murio">Video impactante: intentó saltar el molinete del subte, se rompió el cuello y murió</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Video impactante: intentó saltar el molinete del subte, se rompió el cuello y murió" src="/media/image/2022/01/04/x495076.jpg,qs=6,aa=313038.pagespeed.ic.cXyRcfq6Fo.jpg" alt="Video impactante: intentó saltar el molinete del subte, se rompió el cuello y murió">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>4.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/313079--tragedia-en-el-ascenso-al-volcan-lanin-murio-una-mujer-y-hay-tres-heridos">Tragedia en el ascenso al Volcán Lanín: murió una mujer y hay tres heridos</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="Tragedia en el ascenso al Volcán Lanín: murió una mujer y hay tres heridos" src="/media/image/2022/01/05/x495154.jpg,qs=6,aa=313079.pagespeed.ic.oMevFq2_Rk.jpg" alt="Tragedia en el ascenso al Volcán Lanín: murió una mujer y hay tres heridos">
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                    <div class="col-xs-1">
                        <h4>5.</h4>
                    </div>
                    <div class="col-xs-6 col-lg-7">
                        <h5><a href="/313039--la-osada-selfie-de-guillermina-valdes-en-instagram-como-dios-te-trajo-al-mundo">La osada selfie de Guillermina Valdés en Instagram: “Como Dios te trajo al mundo”</a></h5>
                    </div>
                    <div class="col-xs-4">
                        <img style="width: 100%;margin: 10px 0px;" title="La osada selfie de Guillermina Valdés en Instagram: “Como Dios te trajo al mundo”" src="/media/image/2021/09/04/x484746.jpg,qs=6,aa=313039.pagespeed.ic.Nm2syIQ0k-.jpg" alt="La osada selfie de Guillermina Valdés en Instagram: “Como Dios te trajo al mundo”">
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>            <div class="module-timeline"></div>
            <div>
    <div class="row">
        <div class="col-xs-7 col-lg-8">
            <h4>CORONAVIRUS</h4>
        </div>
        <div class="col-xs-4">
            <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></a>
        </div>
    </div>
    <div class="clear"></div>
    <div id="topArticles" style="
        border: 1px solid #DDD;
        padding: 10px 30px;
        ">
        <div class="row">
                        <div class="row">
                                            <div class="col-xs-12">
                            <img style="width: 100%;margin: 10px 0px;" title="Por la presión sanitaria, Francia autoriza a médicos contagiados de Covid a atender pacientes" src="/media/image/2021/12/24/x494288.jpg,qs=5,aa=313119.pagespeed.ic.iIqWJ47W2R.jpg" alt="Por la presión sanitaria, Francia autoriza a médicos contagiados de Covid a atender pacientes">
                        </div>
                                        <div class="col-xs-12">
                        <h5><a href="/313119--por-la-presion-sanitaria-francia-autoriza-a-medicos-contagiados-de-covid-a-atender-pacientes">Por la presión sanitaria, Francia autoriza a médicos contagiados de Covid a atender pacientes</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/313117--piden-que-los-guardavidastrabajen-aunque-sean-contacto-estrecho-porque-ya-no-quedan-suplentes">Piden que los guardavidas trabajen aunque sean contacto estrecho porque “ya no quedan suplentes”</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/313110--italia-suma-medidas-contra-el-covide-impone-la-vacunacion-obligatoria-para-mayores-de-50-anos">Italia suma medidas contra el covid e impone la vacunación obligatoria para mayores de 50 años</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/313108--por-la-expansion-de-omicron-posponen-indefinidamente-lospremiosgrammy">Por la expansión de ómicron, posponen indefinidamente los Premios Grammy</a></h5>
                    </div>
                </div>
                                <div class="separator-bottom"></div>
                                <div class="row">
                                        <div class="col-xs-12">
                        <h5><a href="/313106--italia-aprobo-la-dosis-de-refuerzo-para-los-jovenes-de-entre-12-y-15-anos">Italia aprobó la dosis de refuerzo para los jóvenes de entre 12 y 15 años</a></h5>
                    </div>
                </div>
                        </div>
    </div>
    <div class="bottom-margin"></div>
</div>        </div>
                    <div class="col-lg-4 bottom-margin">
                <!-- /1036674/D26/Notas-Fullsticky -->
                <div id='div-gpt-ad-1624802989453-0' style='width: 300px; min-height: 600px; margin: 0 auto'>
                  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624802989453-0');});</script>
                </div>

            </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-economia">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/313030--el-peso-argentino-fue-la-segunda-moneda-mas-devaluada-del-mundo-en-2021">
                                            <img src="/media/image/2021/11/04/x490213.jpg,qs=5,aa=313030.pagespeed.ic.oATPzUlxf6.jpg" alt="El peso argentino fue la segunda moneda más devaluada del mundo en 2021" title="El peso argentino fue la segunda moneda más devaluada del mundo en 2021" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/313030--el-peso-argentino-fue-la-segunda-moneda-mas-devaluada-del-mundo-en-2021">El peso argentino fue la segunda moneda más devaluada del mundo en 2021</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La de peor perfomance fue la lira turca, que perdió 94,5% de su valor frente al dólar.

</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/312974--en-el-gobierno-reconocen-que-falta-el-apoyo-internacional-para-cerrar-el-trato-con-el-fmi">
                                            <img src="/media/image/2022/01/03/x494990.jpg,qs=5,aa=312974.pagespeed.ic.j87hv_WbiG.jpg" alt="En el Gobierno reconocen que falta el apoyo internacional para cerrar el trato con el FMI" title="En el Gobierno reconocen que falta el apoyo internacional para cerrar el trato con el FMI" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/312974--en-el-gobierno-reconocen-que-falta-el-apoyo-internacional-para-cerrar-el-trato-con-el-fmi">En el Gobierno reconocen que falta el apoyo internacional para cerrar el trato con el FMI</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">De todas maneras esperan lograr el consenso necesario con el avance de las negociaciones. Funcionarios del Palacio de Hacienda mantendrán durante esta semana reuniones con empresarios para seguir explicando detalles de las conversaciones con la entidad, y eventualmente las complicaciones que demoran la firma. Buscan respaldo interno.
</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-economia">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/312967--dolar-hoy-el-blue-comenzo-el-ano-en-baja-y-cerro-a-206">
                                            <img src="/media/image/2021/11/29/x492277.jpg,qs=5,aa=312967.pagespeed.ic.Jx6N9DWAuR.jpg" alt="Dólar hoy: el blue comenzó el año en baja y cerró a $206" title="Dólar hoy: el blue comenzó el año en baja y cerró a $206" class="img-responsive">
                                    </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/312967--dolar-hoy-el-blue-comenzo-el-ano-en-baja-y-cerro-a-206">Dólar hoy: el blue comenzó el año en baja y cerró a $206</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Desde el inicio de la rueda la divisa tuvo una tendencia declinante en el mercado informal. Las opciones vía Bolsa de Comercio operaron mixtas. El oficial sin cambios.

</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-">&lt; Anterior</a></li>
<li class="page active"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-">1</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=2">2</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=3">3</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=4">4</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=5">5</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=6">6</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=7">7</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=8">8</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=9">9</a></li>
<li class="page"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=10">10</a></li>
<li class="next"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/313111?title=auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-&amp;Article_page=40">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/313111--auchan-estaria-evaluando-un-nuevo-intento-de-adquisicion-de-carrefour-"><span>313030</span><span>312974</span><span>312967</span></div>
</div>        
        <!-- /1036674/D26/Notas-Leaderboard2 -->
        <div id='div-gpt-ad-1624803162113-0' style='width: 728px; min-height: 50px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803162113-0');});</script>
        </div>
    </div>
        <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle2 -->
        <div id='div-gpt-ad-1624803114974-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803114974-0');});</script>
        </div>
    </div>
    <div class="col-lg-4 bottom-margin">
        <!-- /1036674/D26/Notas-Rectangle3 -->
        <div id='div-gpt-ad-1624803139923-0' style='width: 300px; min-height: 250px; margin: 0 auto'>
          <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1624803139923-0');});</script>
        </div>
    </div>
    </div>        <!-- -->
        
        <script>io('https://ws.diario26.com/economia');</script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

<!-- /1036674/D26/Notas-Interstitial -->
<div id='div-gpt-ad-1640172957317-0' style='min-width: 300px; min-height: 416px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1640172957317-0');});</script>
</div>
<!-- /1036674/D26/Notas-Outstream -->
<div id='div-gpt-ad-1640172993081-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1640172993081-0');});</script>
</div>



                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/xdiario26_logo_black.png.pagespeed.ic.ynDDKI0CI6.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/canal26noticias?lang=es" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/canal26" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/canal26/?hl=es-la" target="_blank" class="col-xs-2">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <ul class="top-margin col-xs-12">
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://apps.apple.com/ar/app/diario-26/id548859487"><img src="images/Nx35xdisponible_appstore.png.pagespeed.ic.flLvEz6TQn.png" height="35px" alt=""></a></li>
                    <li style="display:inline" class="col-xs-6"><a target="_blank" href="https://play.google.com/store/apps/details?id=ar.com.telecentro.noticias26&hl=es_419&gl=US"><img src="images/Nx35xdisponible_google-play.png.pagespeed.ic.U4ePFk0MBu.png" height="35px" alt=""></a></li>
                </ul>
            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/60x80xdata_discal.jpg.pagespeed.ic.15ok0OstUY.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2022. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/xlatina.jpg.pagespeed.ic.xJxM_T0NVz.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h3 class="modal-title" id="imgModalTitle"></h3>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                          <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                    <div class="modal-footer">
                        <h5 class="modal-title" id="imgModalFooter"></h5>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="/js,_owl.carousel.min.js,q121+js,_cookie.js,q121+js,_fs.js,q121+js,_general.js,q121+js,_main.js,q121+assets,_e9edd5e0,_listview,_jquery.yiilistview.js+assets,_c25b9a58,_js,_jquery-ias.min.js.pagespeed.jc.Xs_MCbEjSF.js"></script><script>eval(mod_pagespeed_vfAbcJ1uEZ);</script>
        <script>eval(mod_pagespeed_LsllhhrX4O);</script>
        <script>eval(mod_pagespeed_T_HrjF26pc);</script>        <script>eval(mod_pagespeed_y$ruGKWoHc);</script>
                <script>eval(mod_pagespeed_1wsSVXhUAe);</script>
    <script>eval(mod_pagespeed_nQSE8WGVa8);</script>
<script>eval(mod_pagespeed_voTydJ1rqj);</script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery('body').popover({'selector':'a[rel=popover]'});jQuery('body').tooltip({'selector':'a[rel=tooltip]'});jQuery(function($){jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});});
//]]></script>
</body>
</html>
