<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="author" content="Diario 26">

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/screen.css" media="screen, projection">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/print.css" media="print">
        <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/ie.css" media="screen, projection">
        <![endif]-->

        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/main.css">
        <link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/form.css">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css">

        <!-- Important Owl stylesheet -->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.carousel.css">
        <!-- Default Theme -->
        <!--<link rel="stylesheet" href="css/owl.theme.css">-->
        <link rel="stylesheet" href="https://cdn.diario26.com/css/owl.transitions.css">

        <!-- start:web fonts -->
        <link href="https://cdn.diario26.com/css/fonts.css?91" rel="stylesheet" type="text/css">
        <!-- end:web fonts -->

                <link href="https://cdn.diario26.com/css/video-js.min.css" rel="stylesheet" type="text/css">
                <link href="https://cdn.diario26.com/css/jquery-ui.css" rel="stylesheet">
        <script src="https://cdn.diario26.com/js/videojs/video.min.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/6.2.4/firebase-messaging.js"></script>
        
        <script>
          videojs.options.flash.swf = "https://cdn.diario26.com/js/videojs/video-js.swf";
          
        var firebaseConfig = {
          apiKey: "AIzaSyCdhMnXVSKAFZO74pvEcEwLufK01HA6AEU",
          authDomain: "diario26push.firebaseapp.com",
          databaseURL: "https://diario26push.firebaseio.com",
          projectId: "diario26push",
          storageBucket: "diario26push.appspot.com",
          messagingSenderId: "980953562296",
          appId: "1:980953562296:web:eb2634d687443430"
        };
        
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        Notification.requestPermission().then(function(){
            return messaging.getToken();
        })
        .then(function(token){
            $.ajax('/site/subcribeToNotifications?token=' + token);
        });
        
        </script>
                        <link rel="canonical" href="https://www.diario26.com/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores" />
                
                        <link rel="amphtml" href="https://www.diario26.com/amp/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">
                
                <meta property="fb:pages" content="109876399068362">
                <meta property="ia:markup_url_dev" content="https://www.diario26.com/fbIA/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">
                <meta property="og:title" content="Coronavirus: allanaron hospital en Chaco por supuesto ataque que desconect&oacute; respiradores" />
                <meta property="og:description" content="La causa fue caratulada por el momento como &quot;tentativa de homicidio&quot; ya que el fiscal Roberto Villalba, a cargo de la investigaci&oacute;n, sostiene que hay una gran posibilidad de que el hecho haya sido intencional." />
                <meta property="og:site_name" content="Diario26" />
                <meta property="og:locale" content="es_LA" />
                <meta property="og:type" content="article" />
                <meta property="article:section" content="General" />
                <meta property="og:url" content="https://www.diario26.com/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores"/>
                                <meta property="og:image" content="https://cdn.diario26.com/media/image/2020/07/04/455119.jpg?s=2" />
                        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-51556204-1', 'diario26.com');
          ga('send', 'pageview');

        </script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" type="text/css" href="/assets/e9edd5e0/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/c25b9a58/css/jquery.ias.css" />
<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/assets/89e58c5f/css/yiistrap.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.diario26.com/css/style.css?91" />
<script type="text/javascript" src="/assets/e72f7648/jquery.min.js"></script>
<script type="text/javascript" src="/assets/e72f7648/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/videojs/videojs-contrib-hls.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.diario26.com/js/jquery.appear.min.js"></script>
<title>Coronavirus: allanaron hospital en Chaco por supuesto ataque que desconectó respiradores - Diario 26</title>
        <link rel="shortcut icon" href="https://cdn.diario26.com/images/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.diario26.com/images/touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.diario26.com/images/touch-icon-ipad.png" />
        <!--Clear user cache in the launch-->
        <meta http-equiv="cache-control" content="max-age=0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta http-equiv="expires" content="0" />
        <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
        <meta http-equiv="pragma" content="no-cache" />
        
        
        <meta name="Subject" content="Diario 26 brinda todas las noticias de actualidad de Argentina y el mundo en tiempo real"/>
                <meta name="Description" content="Coronavirus: allanaron hospital en Chaco por supuesto ataque que desconect&oacute; respiradores"/>
                <meta name="Keywords" content="Diario 26, Noticias, Deportes, TV en vivo, Internet, Internacional, Videos, Espectaculo, Actualidad, Argentina, política, información general, pronóstico, sociedad, turismo, Canal 26 en vivo, Canal Telemax en vivo"/>
        <meta name="classification" content="noticias, información, videos, diario, newspaper"/>
        <meta name="Language" content="es_ES"/>
        <meta name="rating" content="general"/>
        <meta name="Distribution" content="Global"/> 
        <meta name="Robots" content="All"/> 
    </head>

    <body>

        <div id="page-outer-wrap">
            
            
            <div id="page-inner-wrap" style="background: ">

                <header id="page-header" class="hidden-xs">
        <div id="header-navigation">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix">
                    <div id="menuBar">
                                                    <li class="home" id="menu-logo">
                                <a href="/"><img class="main-menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                            </li>
                                                    <li class="cat-politica">
                            <a href="/ultimas-noticias">Ultimas noticias</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286660--coronavirus-america-latina-supera-a-europa-en-cantidad-de-casos-de-covid-19"><img src="https://cdn.diario26.com/media/image/2020/07/04/455131.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286660--coronavirus-america-latina-supera-a-europa-en-cantidad-de-casos-de-covid-19">Coronavirus: América Latina supera a Europa en cantidad de casos de Covid-19</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286661--juez-narvarte-por-muerte-de-fabian-gutierrez-el-cuerpo-estaba-enterrado-y-envuelto-en-una-sabana"><img src="https://cdn.diario26.com/media/image/2020/07/04/455128.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286661--juez-narvarte-por-muerte-de-fabian-gutierrez-el-cuerpo-estaba-enterrado-y-envuelto-en-una-sabana">Juez Narvarte, por muerte de Fabián Gutiérrez: "El cuerpo estaba enterrado y envuelto en una sábana"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286658--zodiaco-y-mentiras-cuales-son-los-signos-que-mas-enganan"><img src="https://cdn.diario26.com/media/image/2020/07/04/455126.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286658--zodiaco-y-mentiras-cuales-son-los-signos-que-mas-enganan">Zodiaco y mentiras: cuáles son los signos que más engañan</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286657--coronavirus-cuatro-nuevos-infectados-en-tierra-del-fuego-tras-un-mes-sin-casos"><img src="https://cdn.diario26.com/media/image/2020/07/04/455125.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286657--coronavirus-cuatro-nuevos-infectados-en-tierra-del-fuego-tras-un-mes-sin-casos">Coronavirus: cuatro nuevos infectados en Tierra del Fuego tras un mes sin casos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286656--quique-setien-sube-la-presion-en-barcelona-no-voy-a-especular-con-el-futuro-de-messi"><img src="https://cdn.diario26.com/media/image/2020/07/04/455123.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286656--quique-setien-sube-la-presion-en-barcelona-no-voy-a-especular-con-el-futuro-de-messi">Quique Setién sube la presión en Barcelona: "No voy a especular con el futuro de Messi"</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-politica">
                            <a href="/politica">Politica</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286645--gines-gonzalez-garcia-sobre-cuarentena-estricta-es-una-medida-de-la-sociedad-para-proteger"><img src="https://cdn.diario26.com/media/image/2020/07/04/455105.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286645--gines-gonzalez-garcia-sobre-cuarentena-estricta-es-una-medida-de-la-sociedad-para-proteger">Ginés González García sobre cuarentena estricta: "Es una medida de la sociedad para proteger"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286628--la-libertad-se-pierde-cuando-uno-muere-el-spot-de-gustavo-menendez-para-tomar-conciencia-ante-el-covid-19"><img src="https://cdn.diario26.com/media/image/2020/07/03/455071.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286628--la-libertad-se-pierde-cuando-uno-muere-el-spot-de-gustavo-menendez-para-tomar-conciencia-ante-el-covid-19">"La libertad se pierde cuando uno muere", el spot de Gustavo Menéndez para tomar conciencia ante el Covid-19</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286626--espionaje-ilegal-juez-villena-fue-apartado-de-la-causa-ante-temor-de-parcialidad"><img src="https://cdn.diario26.com/media/image/2020/07/03/455069.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286626--espionaje-ilegal-juez-villena-fue-apartado-de-la-causa-ante-temor-de-parcialidad">Espionaje ilegal: juez Villena fue apartado de la causa ante "temor de parcialidad"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286623--carlos-menem-fue-dado-de-alta-y-ya-esta-en-su-casa-"><img src="https://cdn.diario26.com/media/image/2020/07/02/454981.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286623--carlos-menem-fue-dado-de-alta-y-ya-esta-en-su-casa-">Carlos Menem fue dado de alta y ya está en su casa </a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286621--cuarentena-en-el-amba-alberto-fernandez-y-rodriguez-larreta-analizaron-su-cumplimiento"><img src="https://cdn.diario26.com/media/image/2020/06/03/452288.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286621--cuarentena-en-el-amba-alberto-fernandez-y-rodriguez-larreta-analizaron-su-cumplimiento">Cuarentena en el AMBA: Alberto Fernández y Rodríguez Larreta analizaron su cumplimiento</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>
                        
                        <li class="cat-economia">
                            <a href="/economia">Economia</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286639--pago-del-bono-anses-jubilaciones-y-auh-lo-que-hay-que-saber-para-el-calendario-de-julio"><img src="https://cdn.diario26.com/media/image/2020/07/04/455094.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286639--pago-del-bono-anses-jubilaciones-y-auh-lo-que-hay-que-saber-para-el-calendario-de-julio">Pago del bono Anses, jubilaciones y AUH: lo que hay que saber para el calendario de julio</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286629--desde-la-casa-rosada-ratifican-continuidad-de-martin-guzman-en-economia"><img src="https://cdn.diario26.com/media/image/2020/05/24/451385.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286629--desde-la-casa-rosada-ratifican-continuidad-de-martin-guzman-en-economia">Desde la Casa Rosada ratifican continuidad de Martín Guzmán en Economía</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286616--sueno-de-la-casa-propia-mision-imposible-salarios-perdieron-40-de-poder-de-compra-en-un-ano"><img src="https://cdn.diario26.com/media/image/2018/07/20/394421.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286616--sueno-de-la-casa-propia-mision-imposible-salarios-perdieron-40-de-poder-de-compra-en-un-ano">Sueño de la casa propia, misión imposible: salarios perdieron 40% de poder de compra en un año</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286614--dolar-blue-cerro-a-127-turista-subio-en-la-semana-casi-1-y-cotiza-a-9661"><img src="https://cdn.diario26.com/media/image/2011/08/29/310372.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286614--dolar-blue-cerro-a-127-turista-subio-en-la-semana-casi-1-y-cotiza-a-9661">DÓLAR: "Blue" cerró a $127, "Turista" subió en la semana casi $1 y cotiza a $96,61</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286609--efecto-coronavirus-historico-desplome-de-185-del-comercio-mundial-por-covid-19"><img src="https://cdn.diario26.com/media/image/2020/07/03/455057.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286609--efecto-coronavirus-historico-desplome-de-185-del-comercio-mundial-por-covid-19">Efecto coronavirus: histórico desplome de 18,5% del comercio mundial por Covid-19</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-policiales">
                            <a href="/policiales">Policiales</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286661--juez-narvarte-por-muerte-de-fabian-gutierrez-el-cuerpo-estaba-enterrado-y-envuelto-en-una-sabana"><img src="https://cdn.diario26.com/media/image/2020/07/04/455128.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286661--juez-narvarte-por-muerte-de-fabian-gutierrez-el-cuerpo-estaba-enterrado-y-envuelto-en-una-sabana">Juez Narvarte, por muerte de Fabián Gutiérrez: "El cuerpo estaba enterrado y envuelto en una sábana"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286648--el-plan-criminal-de-mica-la-viuda-negra-de-los-70-mil-dolares-noches-de-boliche-y-filtros-en-instagram"><img src="https://cdn.diario26.com/media/image/2020/07/04/455109.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286648--el-plan-criminal-de-mica-la-viuda-negra-de-los-70-mil-dolares-noches-de-boliche-y-filtros-en-instagram">El plan criminal de “Mica”, la viuda negra de los 70 mil dólares: noches de boliche y filtros en Instagram</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286647--encontraron-el-cuerpo-sin-vida-de-fabian-gutierrez-ex-secretario-de-cristina-kirchner"><img src="https://cdn.diario26.com/media/image/2020/07/04/455107.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286647--encontraron-el-cuerpo-sin-vida-de-fabian-gutierrez-ex-secretario-de-cristina-kirchner">Encontraron el cuerpo sin vida de Fabián Gutiérrez, ex secretario de Cristina Kirchner</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286619--detuvieron-al-futbolista-alexis-zarate-por-la-condena-en-la-causa-por-violacion"><img src="https://cdn.diario26.com/media/image/2020/07/03/455063.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286619--detuvieron-al-futbolista-alexis-zarate-por-la-condena-en-la-causa-por-violacion">Detuvieron al futbolista Alexis Zárate por la condena en la causa por violación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286586--beba-de-11-meses-esta-grave-tras-ser-baleada-por-su-padre-que-habria-estado-alcoholizado"><img src="https://cdn.diario26.com/media/image/2020/07/02/455014.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286586--beba-de-11-meses-esta-grave-tras-ser-baleada-por-su-padre-que-habria-estado-alcoholizado">Beba de 11 meses está grave tras ser baleada por su padre que habría estado alcoholizado</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-general">
                            <a href="/general">Info General</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286658--zodiaco-y-mentiras-cuales-son-los-signos-que-mas-enganan"><img src="https://cdn.diario26.com/media/image/2020/07/04/455126.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286658--zodiaco-y-mentiras-cuales-son-los-signos-que-mas-enganan">Zodiaco y mentiras: cuáles son los signos que más engañan</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286657--coronavirus-cuatro-nuevos-infectados-en-tierra-del-fuego-tras-un-mes-sin-casos"><img src="https://cdn.diario26.com/media/image/2020/07/04/455125.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286657--coronavirus-cuatro-nuevos-infectados-en-tierra-del-fuego-tras-un-mes-sin-casos">Coronavirus: cuatro nuevos infectados en Tierra del Fuego tras un mes sin casos</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores"><img src="https://cdn.diario26.com/media/image/2020/07/04/455119.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">Coronavirus: allanaron hospital en Chaco por supuesto ataque que desconectó respiradores</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286653--fin-del-mito-desmienten-que-un-ano-en-la-vida-de-un-perro-sean-siete-nuestros"><img src="https://cdn.diario26.com/media/image/2020/07/04/455118.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286653--fin-del-mito-desmienten-que-un-ano-en-la-vida-de-un-perro-sean-siete-nuestros">Fin del mito: desmienten que un año en la vida de un perro sean siete nuestros</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286652--coronavirus-el-foco-que-llevo-a-dolores-a-volver-drasticamente-a-fase-1-de-cuarentena"><img src="https://cdn.diario26.com/media/image/2020/07/04/455115.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286652--coronavirus-el-foco-que-llevo-a-dolores-a-volver-drasticamente-a-fase-1-de-cuarentena">Coronavirus: el foco que llevó a Dolores a volver drásticamente a fase 1 de cuarentena</a></h5>
                                        </article>
                                                                        </div>                                   
                            </div>
                        </li>

                        <li class="cat-internacionales">
                            <a href="/internacionales">Internacionales</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286660--coronavirus-america-latina-supera-a-europa-en-cantidad-de-casos-de-covid-19"><img src="https://cdn.diario26.com/media/image/2020/07/04/455131.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286660--coronavirus-america-latina-supera-a-europa-en-cantidad-de-casos-de-covid-19">Coronavirus: América Latina supera a Europa en cantidad de casos de Covid-19</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286649--coronavirus-en-espana-por-rebrote-en-una-region-de-cataluna-aislan-a-200-000-personas"><img src="https://cdn.diario26.com/media/image/2020/07/04/455112.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286649--coronavirus-en-espana-por-rebrote-en-una-region-de-cataluna-aislan-a-200-000-personas">Coronavirus en España: por rebrote en una región de Cataluña, aíslan a 200.000 personas</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286644--inglaterra-abre-pubs-y-cines-tras-confinamiento-por-el-coronavirus-en-reino-unido"><img src="https://cdn.diario26.com/media/image/2020/07/04/455104.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286644--inglaterra-abre-pubs-y-cines-tras-confinamiento-por-el-coronavirus-en-reino-unido">Inglaterra abre pubs y cines tras confinamiento por el coronavirus en Reino Unido</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286643--la-novia-del-hijo-mayor-de-trump-dio-positivo-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/07/04/455098.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286643--la-novia-del-hijo-mayor-de-trump-dio-positivo-de-coronavirus">La novia del hijo mayor de Trump dio positivo de coronavirus</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286638--por-tercer-dia-consecutivo-eeuu-supera-los-50-000-casos-diarios-de-coronavirus"><img src="https://cdn.diario26.com/media/image/2020/07/04/455093.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286638--por-tercer-dia-consecutivo-eeuu-supera-los-50-000-casos-diarios-de-coronavirus">Por tercer día consecutivo, EEUU supera los 50.000 casos diarios de coronavirus</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                        
                        <li class="cat-espectaculos">
                            <a href="/espectaculos">Espectáculos</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286655--coronavirus-acusan-a-lucia-celasco-nieta-de-susana-gimenez-de-romper-la-cuarentena-estricta"><img src="https://cdn.diario26.com/media/image/2020/07/04/455120.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286655--coronavirus-acusan-a-lucia-celasco-nieta-de-susana-gimenez-de-romper-la-cuarentena-estricta">Coronavirus: acusan a Lucía Celasco, nieta de Susana Giménez, de romper la cuarentena estricta</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286642--maradona-nuevamente-polemico-contra-dalma-y-gianinna-hacen-todo-por-plata"><img src="https://cdn.diario26.com/media/image/2020/06/03/452297.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286642--maradona-nuevamente-polemico-contra-dalma-y-gianinna-hacen-todo-por-plata">Maradona nuevamente polémico contra Dalma y Gianinna: "Hacen todo por plata"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286633--sigo-elongando-la-infartante-selfie-de-noelia-marzol-mostrando-su-destreza"><img src="https://cdn.diario26.com/media/image/2020/07/04/455088.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286633--sigo-elongando-la-infartante-selfie-de-noelia-marzol-mostrando-su-destreza">“Sigo elongando”, la infartante selfie de Noelia Marzol mostrando su destreza</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286601--pampita-revelo-el-pacto-que-hizo-con-benjamin-vicuna-luego-de-la-separacion"><img src="https://cdn.diario26.com/media/image/2020/07/03/455049.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286601--pampita-revelo-el-pacto-que-hizo-con-benjamin-vicuna-luego-de-la-separacion">Pampita reveló el pacto que hizo con Benjamín Vicuña luego de la separación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286595--flor-pena-ultra-hot-en-instagram-mostro-sus-abdominales-en-foto-para-el-infarto"><img src="https://cdn.diario26.com/media/image/2020/07/03/455041.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286595--flor-pena-ultra-hot-en-instagram-mostro-sus-abdominales-en-foto-para-el-infarto">Flor Peña, ultra hot en Instagram: mostró sus abdominales en foto para el infarto</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-deportes">
                            <a href="/deportes">Deportes</a>
                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286656--quique-setien-sube-la-presion-en-barcelona-no-voy-a-especular-con-el-futuro-de-messi">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/04/455123.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/286656--quique-setien-sube-la-presion-en-barcelona-no-voy-a-especular-con-el-futuro-de-messi">Quique Setién sube la presión en Barcelona: "No voy a especular con el futuro de Messi"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286646--gonzalez-garcia-descarto-regreso-a-entrenamientos-porque-la-mayoria-de-jugadores-esta-en-el-amba">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/04/455106.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/286646--gonzalez-garcia-descarto-regreso-a-entrenamientos-porque-la-mayoria-de-jugadores-esta-en-el-amba">González García descartó regreso a entrenamientos porque "la mayoría de jugadores está en el AMBA"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286636--un-club-paraguayo-busca-a-tevez-que-sigue-sin-arreglar-con-boca-rompera-el-mercado">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/04/455091.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/286636--un-club-paraguayo-busca-a-tevez-que-sigue-sin-arreglar-con-boca-rompera-el-mercado">Un club paraguayo busca a Tevez que sigue sin arreglar con Boca, ¿romperá el mercado?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286584--rumores-en-espana-aseguran-que-messi-piensa-en-su-salida-del-barcelona">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/02/455012.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/286584--rumores-en-espana-aseguran-que-messi-piensa-en-su-salida-del-barcelona">Rumores en España: aseguran que Messi piensa en su salida del Barcelona</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286556--maravilla-martinez-vuelve-al-boxeo-peleara-ante-jose-miguel-fandino-en-espana">
                                                <img src="https://cdn.diario26.com/media/image/2020/07/02/454965.jpg?s=5" width="190" height="140" alt="">
                                            </a>
                                            <h5><a href="/286556--maravilla-martinez-vuelve-al-boxeo-peleara-ante-jose-miguel-fandino-en-espana">"Maravilla" Martínez vuelve al boxeo: peleará ante José Miguel Fandiño en España</a></h5>
                                        </article>
                                                                        </div>
                            </div>

                        </li>

                        <li class="cat-canal26 pull-right visible-lg">
                            <a href="/canal26">Canal 26</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286605--kicillof-anuncio-programa-potenciar-trabajo-inversion-de-2-273-millones-para-163-000-bonaerenses"><img src="https://cdn.diario26.com/media/image/2020/07/03/455051.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286605--kicillof-anuncio-programa-potenciar-trabajo-inversion-de-2-273-millones-para-163-000-bonaerenses">Kicillof anunció programa "Potenciar Trabajo": inversión de $2.273 millones para 163.000 bonaerenses</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286583--covid-19-desalojan-a-adultos-mayores-de-geriatrico-de-la-ciudad-que-no-estaba-habilitado"><img src="https://cdn.diario26.com/media/image/2020/07/02/455001.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286583--covid-19-desalojan-a-adultos-mayores-de-geriatrico-de-la-ciudad-que-no-estaba-habilitado">COVID-19: desalojan a adultos mayores de geriátrico de la Ciudad que no estaba habilitado</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286565--controles-en-cuarentena-todo-tipo-de-excusas-de-pasajeros-sin-permiso-para-circular"><img src="https://cdn.diario26.com/media/image/2020/07/02/454975.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286565--controles-en-cuarentena-todo-tipo-de-excusas-de-pasajeros-sin-permiso-para-circular">Controles en cuarentena: todo tipo de excusas de pasajeros sin permiso para circular</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286551--cuarentena-largas-colas-y-demoras-en-puente-la-noria-por-estrictos-controles-de-circulacion"><img src="https://cdn.diario26.com/media/image/2020/07/02/454961.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286551--cuarentena-largas-colas-y-demoras-en-puente-la-noria-por-estrictos-controles-de-circulacion">Cuarentena: largas colas y demoras en Puente La Noria por estrictos controles de circulación</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286518--sergio-berni-en-controles-de-transito-vamos-a-disminuir-la-velocidad-de-circulacion-del-virus"><img src="https://cdn.diario26.com/media/image/2020/07/01/454897.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286518--sergio-berni-en-controles-de-transito-vamos-a-disminuir-la-velocidad-de-circulacion-del-virus">Sergio Berni en controles de tránsito: "Vamos a disminuir la velocidad de circulación del virus"</a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>

                        <li class="cat-latina pull-right visible-lg">
                            <a href="/latina">Latina</a>

                            <div class="subnav-container">
                                <div class="subnav-posts">
                                                                            <article>
                                            <a href="/286486--nueva-fase-de-cuarentena-el-exito-va-a-depender-muchisimo-de-lo-que-haga-la-gente"><img src="https://cdn.diario26.com/media/image/2020/06/30/454831.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286486--nueva-fase-de-cuarentena-el-exito-va-a-depender-muchisimo-de-lo-que-haga-la-gente">Nueva fase de cuarentena: "El éxito va a depender muchísimo de lo que haga la gente"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286421--ciberpandemia-cuestiones-afectadas-por-el-covid-19"><img src="https://cdn.diario26.com/media/image/2020/06/29/454733.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286421--ciberpandemia-cuestiones-afectadas-por-el-covid-19">Ciberpandemia: cuestiones afectadas por el COVID-19</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/286128--como-funciona-el-tratamiento-con-plasma-en-la-lucha-contra-el-coronavirus-en-argentina"><img src="https://cdn.diario26.com/media/image/2020/06/23/454247.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/286128--como-funciona-el-tratamiento-con-plasma-en-la-lucha-contra-el-coronavirus-en-argentina">¿Cómo funciona el tratamiento con plasma en la lucha contra el coronavirus en Argentina?</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285499--enfermero-que-se-aplico-vacuna-por-coronavirus-ojala-el-ano-que-viene-hagamos-vida-normal"><img src="https://cdn.diario26.com/media/image/2020/06/11/453133.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285499--enfermero-que-se-aplico-vacuna-por-coronavirus-ojala-el-ano-que-viene-hagamos-vida-normal">Enfermero que se aplicó vacuna por coronavirus: "Ojalá el año que viene hagamos vida normal"</a></h5>
                                        </article>
                                                                                <article>
                                            <a href="/285373--desarrollan-metodo-que-detecta-focos-de-coronavirus-con-tests-pcr-de-su-liquido-cloacal-"><img src="https://cdn.diario26.com/media/image/2020/06/09/452944.jpg?s=5" width="190" height="140" alt=""></a>
                                            <h5><a href="/285373--desarrollan-metodo-que-detecta-focos-de-coronavirus-con-tests-pcr-de-su-liquido-cloacal-">Desarrollan método que detecta focos de coronavirus con tests PCR de su líquido cloacal </a></h5>
                                        </article>
                                                                        </div>                                        
                            </div>
                        </li>
                    </div>

                    <div id="searchBar" style="display: none" class="col-xs-8">
                        <form action="/buscar/" method="GET">
                            <input class="search" type="search" placeholder="Buscar" name="q">
                        </form>
                    </div>

                    <div class="front site-search-icon inline hidden-sm"> 
                        <i class="glyphicon glyphicon-search" onclick="showSearch();" data-toggle="tooltip" data-placement="right" title="Buscar" data-original-title="Buscar"></i>
                    </div>
                </ul>
            </nav>
        </div>
    </div>
    <div id="header-navigation" class="header-tags">
        <div class="container">
            <nav id="menu">
                <ul class="nav clearfix  pull-left">
                                        <li><a href="/tag/13750--coronavirus-en-argentina">Coronavirus en Argentina</a></li>
                                        <li><a href="/tag/13574--coronavirus">Coronavirus</a></li>
                                        <li><a href="/tag/14012--amba">AMBA</a></li>
                                        <li><a href="/tag/127--chica-hot">Chica hot</a></li>
                                        <li><a href="/tag/13966--series-y-peliculas">Series y películas</a></li>
                                        <li><a href="/tag/2771--tecnologia">Tecnología</a></li>
                                        <li><a href="/tag/1179--redes-sociales">Redes Sociales</a></li>
                                        <li><a href="/tag/2915--musica">Música</a></li>
                                        <li><a href="/tag/219--salud">Salud</a></li>
                                    </ul>
            </nav>
        </div>
    </div>
    </header>

<header id="page-header-mobile" class="visible-xs">
    <div id="header-navigation-mobile">
        <nav class="navbar navbar-inverse col-xs-12 navbar-fixed-top">
            <div class="container">
                <div class="navbar-header">
                    <a href="/"><img class="menu-logo" id="diario26-logo" src="https://cdn.diario26.com/media/image/2017/12/29/379065.jpg" alt="Diario 26"></span></a>
                </div>
            </div>
        </nav>
    </div>
</header>
                
                <script src="https://cdn.diario26.com/js/fafafa.js?91"></script>
                <script>
                    ueso = io('https://ws.diario26.com/main');
                                            ueso.emit('location', { latitude: 39.0481, longitude: -77.4728 });
                                    </script>

                <link href="https://cdn.diario26.com/css/videojs-watermark.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/videojs.markers.min.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/hover-min.css" rel="stylesheet">
<script src="https://cdn.diario26.com/js/videojs-watermark.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs/videojs-markers.min.js"></script>
<link href="https://cdn.diario26.com/css/jssocials.css" rel="stylesheet">
<link href="https://cdn.diario26.com/css/jssocials-theme-flat.css" rel="stylesheet">

<script src="https://cdn.diario26.com/js/wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/videojs.wavesurfer.min.js"></script>
<script src="https://cdn.diario26.com/js/jquery.sticky.js"></script>
<script src="https://cdn.diario26.com/js/jssocials.min.js"></script>
<script src="/widgets/js/pollWidget.js"></script>
<script>
    $(document).ready(function () {
        i = 0;
        $.each($("audio"), function () {
            var audio = this;
            
            $('<audio id="dummyAudio" class="video-js vjs-default-skin" controls="controls">Your browser does not support the audio element.</audio>').appendTo("body");
            var dummyAudio = $('#dummyAudio');
            dummyAudio.attr("id","audio_" + i);
            
            dummyAudio.ready(function(){
                var source = audio.childNodes[0];

                $(audio).replaceWith(dummyAudio);
                videojs(dummyAudio.attr('id'),{
                    controls: true,
                    loop: false,
                    width: 720,
                    height: 100,
                    plugins: {
                        wavesurfer: {
                            src: source.src,
                            msDisplayMax: 10,
                            waveColor: "#ecf0f5",
                            progressColor: "#222d32",
                            cursorColor: "#222d32"
                        }
                    },
                    controlBar: {
                        // hide fullscreen control
                        fullscreenToggle: false
                    }
                });
//                source.setAttribute("src", "");
//                source.remove();
            });
            i++;
        });
        
        $.each($("video[id^='embed_video']"), function () {
            var video = this;
            player = videojs(video.id,{fluid:true});
            player.ready(function(){
                this.on('loadeddata', ()=> this.currentTime(0));
            });

            player.aspectRatio('16:9');
            player.watermark({
                image: "/images/diario26_logo_watermark.png",
//                position: "bottom-right",
                fadeTime: 90,
                url: "https://www.diario26.com"
            });
            
                        $(".playerTimer").click(function(){
                var time = $(this).data("time");

                player.currentTime(time);
            });
        });
        
        var $allVideos = $("div:not(#persistant-player) iframe[src*='youtube']"),
        $fluidEl = $("#page-content .col-lg-8");

        $allVideos.each(function() {
          $(this)
            .data('aspectRatio', this.height / this.width)
            .removeAttr('height')
            .removeAttr('width');
        });

        $(window).resize(function() {
          var newWidth = $fluidEl.width();
          $allVideos.each(function() {
            var $el = $(this);
            $el
              .width(newWidth)
              .height(newWidth * $el.data('aspectRatio'));
          });
        }).resize();
        
                $("#article-header").sticky({topSpacing:85});
        
        var distance = $('#moreArticles').offset().top - 200;
        $window = $(window);

        $window.scroll(function() {
            if ( $window.scrollTop() >= distance ) {
                $("#article-header").unstick();
            } else {
                if( !($("#article-header").parent().hasClass('is-sticky')) ){
                    $("#article-header").sticky({topSpacing:85});
                }
            }
        });
                        
        $("#article-header-share").jsSocials({
            showLabel: false,
            showCount: false,
            shares: [
                {
                    share: "twitter",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "facebook",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "googleplus",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                {
                    share: "linkedin",
                    css: "hvr-pop",
                    shareIn: "popup"
                },
                            ]
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309037012804770',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
        <div id="page-content" class="clearfix article-page">
            <!--  -->
        <div class="row cat-general bottom-margin">
                        <!--  -->
            <div class="col-lg-12 bottom-margin" style="height: 25px">
                                <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                        <a href="/general" class="theme">
                        Info general                    </a>
                                    </div>
                                <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                    PANDEMIA DE CORONAVIRUS                </div>
                            </div>
            <!--  -->
                        
            <div class="col-lg-12" id="article-header">
                <h1 id="article-header-title" style="">Coronavirus: allanaron hospital en Chaco por supuesto ataque que desconectó respiradores</h1>
                                <span class="text description col-xs-12 col-lg-9">La causa fue caratulada por el momento como "tentativa de homicidio" ya que el fiscal Roberto Villalba, a cargo de la investigación, sostiene que hay una gran posibilidad de que el hecho haya sido intencional.</span>
                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                </div>
                            </div>
            <div class="bottom-border clear bottom-margin" id="article-header-additional">
                <meta itemprop="datePublished" content="2020-07-04 14:53:51"/>
                Sábado  4 de julio de 2020            </div>
            <!--  -->
            <div class="col-lg-8">
                <div class="bottom-margin article-body">
                    <!--<div class="col-lg-12">-->
                    <p><img style="width: 100%;" title="Hospital Perrando, Chaco, Foto Diario La Voz del Chaco " src="/media/image/2020/07/04/455119.jpg" alt="Hospital Perrando, Chaco, Foto Diario La Voz del Chaco " /><em><strong>Hospital&nbsp;Perrando, Chaco. Foto La Voz del Chaco.</strong></em></p>
<p>Un <strong>allanamiento</strong> se realiz&oacute; este s&aacute;bado en el <strong>Hospital Perrando </strong>de la ciudad chaque&ntilde;a de <strong>Resistencia</strong> tras el supuesto ataque que dej&oacute; sin funcionamiento a los <strong>respiradores </strong>de siete habitaciones del lugar en el que hab&iacute;a pacientes con Covid-19.</p>
<p>&nbsp;</p>
<p>La causa fue caratulada por el momento como <strong>"tentativa de homicidio"</strong> ya que el fiscal <strong>Roberto Villalba</strong>, a cargo de la investigaci&oacute;n, sostiene que hay una gran posibilidad de que el hecho haya sido <strong>intencional</strong>; aunque no descart&oacute; ninguna hip&oacute;tesis.</p>
<p>&nbsp;</p>
<p>En tanto, el procurador general de esa provincia, <strong>Jorge Canteros</strong> detall&oacute; que el allanamiento se realiz&oacute; en la sala de m&aacute;quinas del Hospital Perrando y en las oficinas.</p>
<p>&nbsp;</p>
<p class='top-margin'><b>Noticias relacionadas</b></p><div style='border-bottom: 1px solid #E5E5E5;'></div><div class='col-sm-12 clear'><div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/286231--espionaje-ilegal-allanaron-a-dario-nieto-ex-secretario-privado-de-macri-">
                    <img src="https://cdn.diario26.com/media/image/2020/06/25/454410.jpg?s=5&a=286231" alt="Espionaje ilegal: allanaron a Darío Nieto, ex secretario privado de Macri " title="Espionaje ilegal: allanaron a Darío Nieto, ex secretario privado de Macri " class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/286231--espionaje-ilegal-allanaron-a-dario-nieto-ex-secretario-privado-de-macri-">Espionaje ilegal: allanaron a Darío Nieto, ex secretario privado de Macri </a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
    <!-- start:article.thumb -->
    <article class="thumb">
        <!--  -->
        <div class="col-sm-7 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/284528--desbaratan-megabanda-en-entre-rios-integrada-por-dos-policias-planificaba-robos-vendia-drogas-y-armas-">
                    <img src="https://cdn.diario26.com/media/image/2020/05/26/451538.jpg?s=5&a=284528" alt="Desbaratan megabanda en Entre Ríos integrada por dos policías: planificaba robos, vendía drogas y armas " title="Desbaratan megabanda en Entre Ríos integrada por dos policías: planificaba robos, vendía drogas y armas " class="img-responsive">
                </a>
            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-5 col-xs-12" style="padding: 0px">
            <h3 style="font-size: 14px; line-height: 1"><a href="/284528--desbaratan-megabanda-en-entre-rios-integrada-por-dos-policias-planificaba-robos-vendia-drogas-y-armas-">Desbaratan megabanda en Entre Ríos integrada por dos policías: planificaba robos, vendía drogas y armas </a></h3>
            <!--<span class="text" style="font-size: 11px; line-height: 1"></span>-->
        </div>
        <!--  -->
    </article>
</div></div><p>"El fiscal est&aacute; convencido de que<strong> esto no fue un hecho casual</strong>, porque no es una tecla o una canilla, no es algo que se pueda cerrar de paso. Esto fue algo premeditado, fue hecho con un conocimiento t&eacute;cnico y con una llave adecuada para hacer el cierre", indic&oacute; Canteros ante la prensa local.</p>
<p>&nbsp;</p>
<p>Y agreg&oacute;: <strong>"El que hizo el trabajo necesit&oacute; una llave inglesa para poder cerrar y aparte conocer el lugar y lo que iba a hacer".</strong></p>
<p>&nbsp;</p>
<p>Adem&aacute;s, durante el allanamiento realizado este viernes por la tarde, <strong>se secuestraron varias planillas vinculadas con los horarios y datos del personal</strong> que trabajaba en el sector afectado, en el momento en el que ocurri&oacute; el hecho.</p>
<p>&nbsp;</p>
<p>Tras la <strong>denuncia realizada el pasado mi&eacute;rcoles</strong> por las autoridades del hospital, la ministra de Seguridad y Justicia de Chaco, <strong>Gloria Zalazar</strong>, confirm&oacute; que el gobierno provincial se iba a constituir como querellante en el expediente judicial.</p>
<p>&nbsp;</p>
<p>Este viernes, y seg&uacute;n inform&oacute; la prensa local, el fiscal Villalba tom&oacute; <strong>varias declaraciones testimoniales</strong> y pidi&oacute; otras pruebas, para poder determinar si se trat&oacute; de un atentado o simplemente de una falla humana o t&eacute;cnica.</p>
<p>&nbsp;</p>
<p>Tambi&eacute;n se inform&oacute; que el fiscal esperaba el <strong>resultado del an&aacute;lisis de las im&aacute;genes captadas por las c&aacute;maras de seguridad</strong> del hospital.</p>
<p>&nbsp;</p>
<p>En la provincia de Chaco, y seg&uacute;n inform&oacute; el Ministerio de Salud de esa provincia este s&aacute;bado, son<strong> 2.209 los casos registrados hasta el momento y 107 las personas fallecidas</strong> por Covid-19.</p>                    <!--<script>-->
                        <!--document.write(twemoji.parse());-->
                    <!--</script>-->
                    <!--</div>-->
                </div>

                <div class="clear"></div>
                
                <div class="col-lg-12 clear" id="article-tags">
                                        <a href="/tag/1532--allanamiento">
                                            <div class="tag">
                            Allanamiento                        </div>
                                        </a>
                                        <a href="/tag/1888--chaco">
                                            <div class="tag">
                            Chaco                        </div>
                                        </a>
                                        <a href="/tag/2993--hospital">
                                            <div class="tag">
                            Hospital                        </div>
                                        </a>
                                        <a href="/tag/13750--coronavirus-en-argentina">
                                            <div class="tag">
                            Coronavirus en Argentina                        </div>
                                        </a>
                                        <a href="/tag/13574--coronavirus">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Coronavirus                        </div>
                                        </a>
                                        <a href="/tag/13748--respiradores">
                                            <div class="tag">
                                                        <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/03/29/446268.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                            Respiradores                        </div>
                                        </a>
                                    </div>
                                                        <div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light"  data-href="http://www.diario26.com/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">
                    </div>
                            </div>
            <!--            <div class="col-lg-4">
                            </div>-->
                        
                    </div>
        <div class="row">
    <div class="col-lg-8" id="moreArticles">
        <h2 class="cat-general">Mas Noticias</h2>
        <div id="more_articles_list" class="list-view">
<div class="items">
<div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/286627--bananas-siempre-saludables-por-esto-debes-frotar-una-cascara-de-platano-en-tu-brazo">
                                            <img src="https://cdn.diario26.com/media/image/2019/11/07/433830.jpg?s=5&a=286627" alt="Bananas... siempre saludables: por esto debes frotar una cáscara de plátano en tu brazo" title="Bananas... siempre saludables: por esto debes frotar una cáscara de plátano en tu brazo" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/286627--bananas-siempre-saludables-por-esto-debes-frotar-una-cascara-de-platano-en-tu-brazo">Bananas... siempre saludables: por esto debes frotar una cáscara de plátano en tu brazo</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Estos son todos los usos que le puedes dar a una cáscara de plátano. ENTERATE MÁS.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/286622--coronavirus-en-argentina-cifra-record-de-52-muertes-en-24-horas-hay-72-786-infectados-en-el-pais">
                                            <img src="https://cdn.diario26.com/media/image/2020/06/19/453921.jpg?s=5&a=286622" alt="Coronavirus en Argentina, cifra récord de 52 muertes en 24 horas, hay 72.786 infectados en el país" title="Coronavirus en Argentina, cifra récord de 52 muertes en 24 horas, hay 72.786 infectados en el país" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/286622--coronavirus-en-argentina-cifra-record-de-52-muertes-en-24-horas-hay-72-786-infectados-en-el-pais">Coronavirus en Argentina, cifra récord de 52 muertes en 24 horas, hay 72.786 infectados en el país</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">Es la cifra más alta desde que empezó la pandemia de Covid-19. Hubo 2845 nuevos casos de coronavirus. El total de infectados asciende a 72.786. La provincia de Catamarca registró este viernes su primer caso.</span>
        </div>
        <!--  -->
    </article>
</div><div class="row bottom-margin">
    <!-- start:article.thumb -->
    <article class="thumb cat-general">
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <div class="thumb-wrap relative">
                <a href="/286612--estufa-electrica-provoco-un-incendio-en-una-vivienda-propietaria-sufrio-crisis-nerviosa">
                                            <img src="https://cdn.diario26.com/media/image/2020/07/03/455060.jpg?s=5&a=286612" alt="Estufa eléctrica provocó un incendio en una vivienda, propietaria sufrió crisis nerviosa" title="Estufa eléctrica provocó un incendio en una vivienda, propietaria sufrió crisis nerviosa" class="img-responsive">
                                    </a>
                                <a href="/general" class="theme">
                    Info general                </a>
                            </div>
        </div>
        <!--  -->
        <!--  -->
        <div class="col-sm-6 col-xs-12">
            <h3><a href="/286612--estufa-electrica-provoco-un-incendio-en-una-vivienda-propietaria-sufrio-crisis-nerviosa">Estufa eléctrica provocó un incendio en una vivienda, propietaria sufrió crisis nerviosa</a></h3>
            <!--<span class="published">Febrero 18, 2015 | 23 <a href="/">comments</a></span>-->
            <span class="text">La mujer dueña del inmueble, de 81 años, sufrió una crisis nerviosa y debió recibir atención médica. Los vecinos dieron aviso al teléfono de emergencias 911.</span>
        </div>
        <!--  -->
    </article>
</div></div> <div class="pager"><ul id="yw0" class="yiiPager"><li class="first disabled"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">&lt; Anterior</a></li>
<li class="page active"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">1</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=2">2</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=3">3</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=4">4</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=5">5</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=6">6</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=7">7</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=8">8</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=9">9</a></li>
<li class="page"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=10">10</a></li>
<li class="next"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=2">Siguiente &gt;</a></li>
<li class="last"><a href="/286654?title=coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores&amp;Article_page=146">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores"><span>286627</span><span>286622</span><span>286612</span></div>
</div>    </div>
    </div><div class="row">
    <div class="col-lg-8" id="moreCompleteArticles">
        <div id="more_complete_articles_list" class="list-view">
<div class="items">
<!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
                <div id="page-content" class="clearfix article-page">
                            <!--  -->
            <div class="row cat-general bottom-margin">
                                    <!--  -->
                    <div class="col-lg-12 bottom-margin" style="height: 25px">
                                                    <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                                                    <a href="/general" class="theme">
                                        Info general                                    </a>
                                                                </div>
                                                        <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                                PANDEMIA DE CORONAVIRUS                            </div>
                                                </div>
                    <!--  -->
                
                <div class="col-lg-12" id="article-header">
                    <h1 id="article-header-title" style="">Coronavirus: cuatro nuevos infectados en Tierra del Fuego tras un mes sin casos</h1>
                                            <span class="text description col-xs-12 col-lg-9">La ministra de gobierno local, Adriana Chaperón, confirmó que se trata de pacientes que presentaron síntomas dos o tres días después de ingresar a la provincia.</span>
                                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                        </div>
                                        </div>
                <div class="bottom-border clear bottom-margin" id="article-header-additional">
                    <meta itemprop="datePublished" content="2020-07-04 15:37:59"/>
                    Sábado  4 de julio de 2020                </div>
                <!--  -->
                <div class="col-lg-8">
                    <div class="bottom-margin article-body">
                        <!--<div class="col-lg-12">-->
                        <p><em><strong><img style="width: 100%;" title="Coronavirus, Argentina, pandemia, NA" src="/media/image/2020/07/04/455125.jpg" alt="Coronavirus, Argentina, pandemia, NA" />Coronavirus en Tierra del Fuego. NA.</strong></em></p>
<p>El Gobierno de <strong>Tierra del Fuego</strong> inform&oacute; este s&aacute;bado&nbsp;que se detectaron <strong>cuatro nuevos casos de coronavirus </strong>en la provincia, despu&eacute;s de <strong>38 d&iacute;as</strong>&nbsp;seguidos sin registros de la enfermedad.</p>
<p>&nbsp;</p>
<p>Las autoridades fueguinas&nbsp;indicaron que <strong>tres de los contagios se produjeron en la ciudad de Ushuaia y uno en la de R&iacute;o Grande</strong>, y que todos&nbsp;son personas que hab&iacute;an arribado en forma reciente desde el <strong>norte</strong> del pa&iacute;s.</p>
<p>&nbsp;</p>
<p>&ldquo;Los casos de Ushuaia <strong>pertenecen a un mismo grupo familiar</strong> que arrib&oacute; v&iacute;a a&eacute;rea y que estaba cumpliendo el aislamiento obligatorio de 14 d&iacute;as&rdquo;,&nbsp;indica un parte de prensa oficial.</p>
<p>&nbsp;</p>
<p>En tanto, el caso de R&iacute;o Grande es el de una persona llegada a la ciudad por v&iacute;a terrestre a trav&eacute;s del <strong>Paso Fronterizo de San Sebasti&aacute;n, lim&iacute;trofe con Chile</strong>, que es utilizado por los fueguinos como conexi&oacute;n con la provincia de Santa Cruz.</p>
<p>&nbsp;</p>
<p>&ldquo;Todos los afectados aseguran <strong>no haber mantenido ning&uacute;n contacto con otros ciudadanos</strong> de la provincia desde su arribo&rdquo;, inform&oacute; el Gobierno local.</p>
<p>&nbsp;</p>
<p>La detecci&oacute;n temprana y aislamiento de los casos se concret&oacute; &ldquo;en el marco del trabajo del Ministerio de Salud y de los<strong> rigurosos protocolos vigentes</strong> previstos para estas situaciones&rdquo;,&nbsp;sostiene el parte.</p>
<p>&nbsp;</p>
<p>La ministra de gobierno, <strong>Adriana Chaper&oacute;n</strong>, confirm&oacute; que en todos los casos se trata de pacientes que<strong> ingresaron a la provincia asintom&aacute;ticos</strong> y que presentaron s&iacute;ntomas dos o tres d&iacute;as despu&eacute;s de su arribo.</p>
<p>&nbsp;</p>
<p>&ldquo;<strong>Los contactos est&aacute;n todos aislados.</strong> Toda persona que regresa a la provincia es obligado a hacer cuarentena y esa situaci&oacute;n se controla rigurosamente a trav&eacute;s de operativos especiales. De eso tenemos que estar tranquilos&rdquo;, sostuvo Chaper&oacute;n.</p>
<p>&nbsp;</p>
<p>La ministra dijo que la detecci&oacute;n de cuatro casos positivos despu&eacute;s de 38 d&iacute;as <strong>&ldquo;no cambia la situaci&oacute;n epidemiol&oacute;gica de la provincia&rdquo;</strong>, aunque llam&oacute; a &ldquo;no relajar los controles y a seguir cuid&aacute;ndonos&rdquo;.</p>
<p>&nbsp;</p>
<p>&ldquo;<strong>Es posible que aparezcan m&aacute;s casos</strong> entre los contactos directos. No hay que desesperarse, sino tomar esto como un alerta y continuar actuando con la misma responsabilidad que ven&iacute;amos demostrando hasta ahora&rdquo;,&nbsp;finaliz&oacute;&nbsp;diciendo la funcionaria fueguina.</p>                        <!--<script>-->
                            <!--document.write(twemoji.parse());-->
                        <!--</script>-->
                        <!--</div>-->
                    </div>

                    <div class="clear"></div>

                    <div class="col-lg-12 clear" id="article-tags">
                                                        <a href="/tag/5142--tierra-del-fuego">
                                                                    <div class="tag">
                                    Tierra del Fuego                                </div>
                                                                </a>
                                                                <a href="/tag/13750--coronavirus-en-argentina">
                                                                    <div class="tag">
                                    Coronavirus en Argentina                                </div>
                                                                </a>
                                                                <a href="/tag/13574--coronavirus">
                                                                    <div class="tag">
                                                                            <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                                        Coronavirus                                </div>
                                                                </a>
                                                                <a href="/tag/9322--contagio">
                                                                    <div class="tag">
                                    Contagio                                </div>
                                                                </a>
                                                                <a href="/tag/13693--cuarentena">
                                                                    <div class="tag">
                                    Cuarentena                                </div>
                                                                </a>
                                                                <a href="/tag/13727--pandemia">
                                                                    <div class="tag">
                                                                            <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/28/443522.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                                        Pandemia                                </div>
                                                                </a>
                                                    </div>
                </div>
            </div>
        </div>
        <!-- end:page content -->
    </div>
<!--</div>--><!-- start:container -->
<div class="container" style="padding-top: 70px">
    <!-- start:page content -->
                <div id="page-content" class="clearfix article-page">
                            <!--  -->
            <div class="row cat-general bottom-margin">
                                    <!--  -->
                    <div class="col-lg-12 bottom-margin" style="height: 25px">
                                                    <div class="col-lg-1 col-sm-2 col-xs-4 thumb-wrap relative" style="width: 125px">
                                                                    <a href="/general" class="theme">
                                        Info general                                    </a>
                                                                </div>
                                                        <div class="col-lg-6 col-sm-2"  style="margin-top: 15px">
                                PANDEMIA DE CORONAVIRUS                            </div>
                                                </div>
                    <!--  -->
                
                <div class="col-lg-12" id="article-header">
                    <h1 id="article-header-title" style="">Coronavirus: el foco que llevó a Dolores a volver drásticamente a fase 1 de cuarentena</h1>
                                            <span class="text description col-xs-12 col-lg-9">La medida, informada por el intendente Camilo Etchevarren, rige hasta el 13 de julio. La primera infectada de la ciudad trabaja en el hospital San Roque y fue contagiada en Buenos Aires.</span>
                                                <div class="col-xs-12 col-sm-4 col-lg-3 pull-right text-right" id="article-header-share">
                        </div>
                                        </div>
                <div class="bottom-border clear bottom-margin" id="article-header-additional">
                    <meta itemprop="datePublished" content="2020-07-04 14:23:03"/>
                    Sábado  4 de julio de 2020                </div>
                <!--  -->
                <div class="col-lg-8">
                    <div class="bottom-margin article-body">
                        <!--<div class="col-lg-12">-->
                        <p><em><strong><img style="width: 100%;" title="Dolores, provincia de Buenos Aires, Wikipedia" src="/media/image/2020/07/04/455115.jpg" alt="Dolores, provincia de Buenos Aires, Wikipedia" />Partido de Dolores, Buenos Aires. Wikipedia.</strong></em></p>
<p>Con&nbsp;apenas siete casos activos de infecci&oacute;n de coronavirus en el Municipio de <strong>Dolores</strong>, su intendente, <strong>Camilo Etchevarren</strong>,&nbsp;adopt&oacute; una decisi&oacute;n extrema&nbsp;e inform&oacute; la vuelta a la <strong>fase 1</strong> hasta el 13 de julio. Lo&nbsp;curioso de esta situaci&oacute;n es que los infectados pertenecen todos a una <strong>misma familia</strong>, uno de cuyos miembros es personal de la salud y del que se constat&oacute; que fue la persona que expandi&oacute; el virus en esa localidad bonaerense.</p>
<p>&nbsp;</p>
<p>Desde que se confirm&oacute; el primer caso de COVID-19, se&nbsp;dio una gran <strong>inquietud</strong> en la ciudad por conocer qui&eacute;n era la persona que hab&iacute;a contra&iacute;do la enfermedad. La situaci&oacute;n se agrav&oacute; a&uacute;n m&aacute;s cuando se confirm&oacute; que la paciente que hab&iacute;a resultado infectada era una trabajadora del <strong>Hospital San Roque</strong> que hab&iacute;a viajado a Buenos Aires como parte de su servicio esencial.</p>
<p>&nbsp;</p>
<p>Hoy <strong>esa mujer&nbsp;est&aacute; internada</strong> en su mismo lugar de trabajo mientras que sus dos hijas, una beba y una joven embarazada, permanecen aisladas en el Hospital Polivalente con buen estado de salud.</p>
<p>&nbsp;</p>
<p>Pero la alarma que gener&oacute; la nueva medida en el aislamiento social obligatorio se produjo cuando este jueves se confirmaron cuatro nuevos casos, todos ellos de <strong>contacto estrecho</strong> con ella: una hermana, sus dos hijas y su esposo. Tres de ellos se encuentran aislados en el Polivalente y uno est&aacute; cumpliendo con el confinamiento en su domicilio, con guardia policial.</p>
<p>&nbsp;</p>
<p>&ldquo;<strong>Estamos muy preocupados</strong> por el hecho de que tanta gente ha estado en contacto&rdquo;,&nbsp;reconoci&oacute;&nbsp; el intendente. El funcionario est&aacute; a la espera de los resultados de los hisopados que se le realizar&aacute;n a 46 personas, seis de ellas integrantes del equipo de salud.</p>
<p>&nbsp;</p>
<p>As&iacute; mimso, el jefe comunal sostuvo que van a hacer &ldquo;un <strong>fuerte control de los accesos a la ciudad</strong>&rdquo; porque no quieren &ldquo;que venga nadie de afuera&rdquo;.</p>
<p>&nbsp;</p>
<p>&ldquo;Tenemos la Covid-19 en la ciudad y estas medidas tomadas son para <strong>tratar de evitar la propagaci&oacute;n del contagio</strong>&rdquo;,&nbsp;dijo&nbsp;Etchevarren, quien semanas atr&aacute;s hab&iacute;a expresado su preocupaci&oacute;n al ver un relajamiento en la poblaci&oacute;n en relaci&oacute;n a la cuarentena.</p>
<p>&nbsp;</p>
<p><img style="width: 100%;" title="Camilo Etchevarren, intendente de Dolores, provincia de Buenos Aires, Wikipedia" src="/media/image/2020/07/04/455117.jpg" alt="Camilo Etchevarren, intendente de Dolores, provincia de Buenos Aires, Wikipedia" /><em><strong>Camilo Etchevarren, intendente de Dolores. Facebook.</strong></em></p>
<p>&nbsp;</p>
<p>Por su lado, la <strong>secretaria de Salud de la comuna, Sandra Metz</strong>,&nbsp;indic&oacute; que algunos de los casos positivos&nbsp;esperimentaron fiebre pero est&aacute;n en <strong>buen estado de salud</strong> y adelant&oacute; que est&aacute; previsto que vuelvan a sus domicilios con custodia policial.</p>
<p>&nbsp;</p>
<p>Desde la comuna&nbsp;solicitaron que <strong>quienes hayan tenido contacto con los infectados llamen al n&uacute;mero 107</strong> para que las autoridades les brinden las indicaciones a seguir y notificaron que en el Hospital San Roque se atiende s&oacute;lo a los pacientes que acudan por urgencias o que no posean mutual. Aquellos que s&iacute; est&eacute;n mutualizados ser&aacute;n atendidos en los sanatorios.</p>
<p>&nbsp;</p>
<p>Como si esta situaci&oacute;n no fuera lo suficientemente preocupante&nbsp;para esta familia de Dolores, medios locales dieron a conocer la viralizaci&oacute;n de audios de <strong>WhatsApp</strong> donde vecinos contaban supuestas conductas y actividades de los miembros de la familia.</p>
<p>&nbsp;</p>
<p>&ldquo;<strong>Mi hermano y mis sobrinas est&aacute;n bien, no han tenido s&iacute;ntomas de ning&uacute;n tipo.</strong> Mi cu&ntilde;ada est&aacute; muy bien, pero va a quedar internada por una patolog&iacute;a pulmonar que ten&iacute;a antes de contraer el virus. De salud est&aacute;n muy bien, m&aacute;s que el virus, nos est&aacute;n da&ntilde;ando todas las cosas que se est&aacute;n diciendo&rdquo;, dijo a El Dolorense la <strong>cu&ntilde;ada</strong> de la primera mujer infectada.</p>
<p>&nbsp;</p>
<p>Y&nbsp;tambi&eacute;n dijo que la beba tampocotiene s&iacute;ntomas. &ldquo;Cuando aislaron a mi cu&ntilde;ada,<strong> la beba qued&oacute; al cuidado de mi hermano y mis sobrinas.</strong> Llor&oacute; mucho los primeros tres d&iacute;as, porque se alimentaba del pecho de la mam&aacute; y no estaba acostumbrada a la mamadera&rdquo;, dijo la mujer, dando a entender que el contagio de ellos habr&iacute;a sido a trav&eacute;s de la peque&ntilde;a.</p>
<p>&nbsp;</p>
<p>Tras ser consultada de c&oacute;mo se produjo el contagio inicial, el de la estudiante de enfermer&iacute;a, explic&oacute;: &ldquo;<strong>Ella fue a trabajar, a hacer un traslado.</strong> Cuando volvi&oacute; de Buenos Aires trabaj&oacute; normalmente durante toda la semana. Tanto ella como mi hermano siguieron trabajando, toda la familia continu&oacute; haciendo su vida normalmente, en ning&uacute;n momento estuvo en cuarentena al regresar como se dijo. Nadie le indic&oacute; eso&rdquo;.</p>
<p>&nbsp;</p>
<p><img style="width: 100%;" title="Dolores, provincia de Buenos Aires, Wikipedia" src="/media/image/2020/07/04/455116.jpg" alt="Dolores, provincia de Buenos Aires, Wikipedia" /><em><strong>Plaza central de Dolores. Wikipedia.</strong></em></p>
<p>&nbsp;</p>
<p>Poco despu&eacute;s, tuvo 38 grados de temperatura y reci&eacute;n ah&iacute; la aislaron. &ldquo;<strong>Cuando decidieron aislarla, inmediatamente hicieron lo mismo con mi hermano</strong> -el cual cumpl&iacute;a la funci&oacute;n de parrillero en un reconocido restaurante de la ciudad- y a sus compa&ntilde;eros de trabajo, tanto en el local gastron&oacute;mico, como en un campo donde tambi&eacute;n trabajaba&rdquo;, expres&oacute;.</p>
<p>&nbsp;</p>
<p>Lo que m&aacute;s sorprende de la&nbsp;determinaci&oacute;n pol&iacute;tica es que Dolores estaba&nbsp;pasando <strong>la &uacute;ltima etapa del ASPO </strong>y, por ende, estaban permitidas las reuniones sociales, la realizaci&oacute;n de actividad f&iacute;sica, la apertura de comercios, bares y restaurantes.</p>
<p>&nbsp;</p>
<p>Durante los pr&oacute;ximos 9 d&iacute;as, las &uacute;nicas actividades habilitadas ser&aacute;n:<strong> farmacias, estaciones de servicios, supermercados, almacenes, industria alimenticia, cajeros autom&aacute;ticos. Adem&aacute;s los servicios de lavander&iacute;a, postales y de paqueter&iacute;a.</strong></p>
<p>&nbsp;</p>
<p>En lo que&nbsp;hace a restaurantes y locales de comidas r&aacute;pidas, <strong>s&oacute;lo funcionar&aacute;n con sistema de delivery.</strong> Los locales de venta de materiales de construcci&oacute;n, las mutuales y la actividad notarial siguen habilitadas; al igual que la actividad bancaria, que funcionar&aacute; s&oacute;lo con turnos.</p>
<p>&nbsp;</p>
<p>Tambi&eacute;n, los<strong> talleres de mantenimiento y reparaci&oacute;n de automotores</strong> fueron permitidos &uacute;nicamente para atender las urgencias de veh&iacute;culos de las fuerzas de seguridad, de salud o de aquellas personas que cuenten con la autorizaci&oacute;n para circular.</p>
<p>&nbsp;</p>
<p>Tambi&eacute;n <strong>podr&aacute;n abrir los locales de venta de repuestos para automotores, bicicletas y motos bajo la modalidad puerta a puerta.</strong> La venta de art&iacute;culos de librer&iacute;as e insumos inform&aacute;ticos seguir&aacute; a puertas cerradas con entrega a domicilio. Y el horario para comercios habilitados ser&aacute; de 8 a 18 horas.</p>
<p>&nbsp;</p>
<p>Por otro lado, est&aacute;n habilitados a circular los<strong> funcionarios municipales</strong> abocados a la emergencia y servicios esenciales que presta el Municipio, personal de Anses y los trabajadores de medios de comunicaci&oacute;n.</p>
<p>&nbsp;</p>
<p>Lo&nbsp;oncreto es que desde el&nbsp;comienzo de la cuarentena, este municipio bonaerense ha sido particularmente <strong>estricto en el control de los ingresos a la ciudad</strong> con el fin de evitar el ingreso del virus, al punto de generarse una pol&eacute;mica con el intendente de la vecina localidad de Castelli que denunci&oacute; que no lo dejaban ingresar para ver a su hijo reci&eacute;n nacido en el hospital de Dolores.</p>                        <!--<script>-->
                            <!--document.write(twemoji.parse());-->
                        <!--</script>-->
                        <!--</div>-->
                    </div>

                    <div class="clear"></div>

                    <div class="col-lg-12 clear" id="article-tags">
                                                        <a href="/tag/13750--coronavirus-en-argentina">
                                                                    <div class="tag">
                                    Coronavirus en Argentina                                </div>
                                                                </a>
                                                                <a href="/tag/13574--coronavirus">
                                                                    <div class="tag">
                                                                            <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/06/441417.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                                        Coronavirus                                </div>
                                                                </a>
                                                                <a href="/tag/13727--pandemia">
                                                                    <div class="tag">
                                                                            <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/02/28/443522.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                                        Pandemia                                </div>
                                                                </a>
                                                                <a href="/tag/9322--contagio">
                                                                    <div class="tag">
                                    Contagio                                </div>
                                                                </a>
                                                                <a href="/tag/14072--dolores-partido">
                                                                    <div class="tag">
                                                                            <div class="tag-img" style='background: url("https://cdn.diario26.com/media/image/2020/07/04/455115.jpg?s=6") no-repeat right top;' alt="Contact Person"></div>
                                        Dolores (Partido)                                </div>
                                                                </a>
                                                    </div>
                </div>
            </div>
        </div>
        <!-- end:page content -->
    </div>
<!--</div>--></div> <div class="pager"><ul id="yw1" class="yiiPager"><li class="first disabled"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">&lt;&lt; Primero</a></li>
<li class="previous disabled"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">&lt; Anterior</a></li>
<li class="page active"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores">1</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/2">2</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/3">3</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/4">4</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/5">5</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/6">6</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/7">7</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/8">8</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/9">9</a></li>
<li class="page"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/10">10</a></li>
<li class="next"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/2">Siguiente &gt;</a></li>
<li class="last"><a href="/article/partialBody/id/286654/title/coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores/Article_page/849">Último &gt;&gt;</a></li></ul></div><div class="keys" style="display:none" title="/286654--coronavirus-allanaron-hospital-en-chaco-por-supuesto-ataque-que-desconecto-respiradores"><span>286657</span><span>286652</span></div>
</div>    </div>
</div>        <!-- -->
        
        <script>
            io('https://ws.diario26.com/general');
        </script>
 
   </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

                <footer id="page-footer">

    <div class="container">

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="cat-general"><a href="/politica">Politica</a></li>
                <li class="cat-general"><a href="/economia">Economia</a></li>
                <li class="cat-general"><a href="/policiales">Policiales</a></li>
                <li class="cat-general"><a href="/general">Info General</a></li>
                <li class="cat-internacionales"><a href="/internacionales">Internacionales</a></li>
                <li class="cat-espectaculos"><a href="/espectaculos">Espectáculos</a></li>
                <li class="cat-deportes"><a href="/deportes">Deportes</a></li>
                <li class="cat-canal26"><a href="/canal26">Canal 26</a></li>
                <li class="cat-latina"><a href="/latina">Latina</a></li>
                <li class="options"><a href="/" class="scrollToTop">Volver arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>                            
        </nav>

        <div class="about row">

            <div class="col-xs-6 col-sm-12 col-md-2">
                <h3><a href="/"><img src="/images/diario26_logo_black.png" alt="Diario 26"></a></h3>
            </div>

            <div class="col-sm-6 col-md-4 col-md-offset-1">
                <ul>
                    <li><b>Acerca del diario</b></li>
                    <li><b>Aviso legal</b></li>
                    <li><a href="/nuestro_equipo">Nuestro equipo</a></li>
                    <li><a href="/politica_privacidad">Política de privacidad</a></li>
                    <li><a href="/contacto">Contacto</a></li>
                </ul>
            </div>

            <div class="col-xs-8 col-sm-4 col-md-4">
                <a href="https://twitter.com/diario26oficial" target="_blank">
                    <span class="fa-stack fa-lg twitter">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/Canal26TV" target="_blank">
                    <span class="fa-stack fa-lg facebook">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.youtube.com/user/canal26argentina" target="_blank">
                    <span class="fa-stack fa-lg youtube">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                    </span>
                </a>
                <a href="https://www.instagram.com/diario26/?hl=es-la" target="_blank">
                    <span class="fa-stack fa-lg instagram">
                      <i class="fa fa-circle fa-stack-2x"></i>
                      <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                    </span>
                </a>

            </div>
            
            <div class="col-xs-4 col-sm-2 col-md-1">
                <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwOTM3Mzc2MV1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuMjZub3RpY2lhcy5jb20uYXJdfQ==" target="_F960AFIPInfo">
                    <img src="/images/data_discal.jpg" width="60px" height="80px"/>
                </a>
            </div>

        </div>

        <div class="copyright row">

            <div class="col-sm-6">
                © <a href="/">Diario 26</a> 2020. Todos los derechos reservados.
            </div>
            <div class="col-xs-12 col-sm-6 text-right">
                <a href="http://www.telecentro.com.ar/"><img src="/images/telecentro_blanco_black.png"></a>
                <a href="http://www.latina101.com.ar/"><img src="/images/latina.jpg"></a>
            </div>

        </div>

    </div>

</footer>
            </div>
            
                    </div>
        

        <div id="imgModal" class="modal fade" >
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <img src="" alt="" class="img-responsive"/>
                    </div>
                </div>
            </div>
        </div>
                


        <script src="https://cdn.diario26.com/js/owl.carousel.min.js?91"></script>
        <script src="https://cdn.diario26.com/js/cookie.js?91"></script>
        <script src="https://cdn.diario26.com/js/fs.js?91"></script>        <script src="https://cdn.diario26.com/js/general.js?91"></script>
                <script src="https://cdn.diario26.com/js/main.js?91"></script>
    <script type="text/javascript" src="/assets/e9edd5e0/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/c25b9a58/js/jquery-ias.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery('body').popover({'selector':'a[rel=popover]'});
jQuery('body').tooltip({'selector':'a[rel=tooltip]'});
jQuery(function($) {
jQuery('#more_articles_list').yiiListView({'ajaxUpdate':['more_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery.ias({'history':false,'triggerPageTreshold':2,'trigger':'Cargar mas notas','container':'#more_articles_list > .items','item':'.row','pagination':'#more_articles_list .pager','next':'#more_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
jQuery('#more_complete_articles_list').yiiListView({'ajaxUpdate':['more_complete_articles_list'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false,'url':'/site/index'});
jQuery.ias({'history':false,'triggerPageTreshold':1,'trigger':'Cargar mas notas','container':'#more_complete_articles_list > .items','item':'.row','pagination':'#more_complete_articles_list .pager','next':'#more_complete_articles_list .next:not(.disabled):not(.hidden) a','loader':'Cargando mas notas...'});
});
/*]]>*/
</script>
</body>
</html>
